<!DOCTYPE html>
<html lang="bg" class="
			no-mobile
				">
	<head>
							<title>
				Задържаха двама за откраднато и разфасовано теле - Parvomai.NET
	</title>
		<!--meta-->
		
									<meta name="robots" content="index,follow">
							
		<meta charset="UTF-8" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="google-site-verification" content="1nVzqWye2DWavrALxgkRPwWVJVBZ5ztFJLVWQJmxi8Y" />
		<meta name="google-site-verification" content="7hNjbLFXF3SaWN0UhEW_35iAN0WmJSignz7nW_WzneI" />
		<meta name="google-site-verification" content="YVz7OvOb7lQADO6Puv_KbFxRlK4U2B1zcQ6WB8YznPg" />
		<meta name="google-site-verification" content="NOroaFJX84PURFaM2hUfnSKWpobrhH_5gL14-BnHd1o" />
		<meta name="google-site-verification" content="T6oW6eypuKYL3Ma2aafHvyLUfRbhp0wvcFygCXh03wc" />
		<meta name="google-site-verification" content="kxzRF3D6sUNK3kK1haDFti5hwvmv9AVHIgHCAlDBx8c" />
				<meta name="google-site-verification" content="BNoU5hpdaN2ldHMN8I8CukVgNiLM1evl13YavGFyizs" />
				<meta name="google-site-verification" content="462abZIcMohgpYgb55zbiHQ0WnKC0B8e_HtQzMIsmpU" />
				<meta name="google-site-verification" content="_JC_IlX4x90PPVqSNVNBGkiE1uDkNVpH45JzTQJd7IY" />
		<meta name="verify-v1" content="wbb+C5TunWJf0xWC23VBYRAStJmWf61T4Pe5703ZbGY=" />
		<meta name="distribution" content="global">
		<meta property="fb:app_id" content="519671745467902" />
		
		<meta name="theme-color" content="#f4f4f4" />
		
			<meta property="og:type" content="article" />

		<meta http-equiv="content-language" content="bg" />

		
			<meta http-equiv="content-language" content="bg" />
	<meta name="keywords" content="Първомай, задържани, откраднато, теле">
	<meta name="description" content="Малко преди 15 часа на 4 януари 30-годишен мъж от Пловдив, съобщил в РУ Първомай за откраднато и заклано мъжко теле от породата хелифорд в местността &amp;laquo;Св. Димитър&amp;raquo;.

От проведените издирвателни мероприятия са установ…">
						<link rel="canonical" href="https://www.parvomai.net/news/508022/zadarzhaha-dvama-za-otkradnato-i-razfasovano-tele" />
		
	<link rel="shortlink" href="https://www.parvomai.net/news/508022" />
	<link rel="amphtml" href="https://www.parvomai.net/amp/news/508022/zadarzhaha-dvama-za-otkradnato-i-razfasovano-tele" />
			<!-- Google / Search Engine Tags -->
<meta itemprop="name" content="Задържаха двама за откраднато и разфасовано теле - Новини - Haskovo.NET">
<meta itemprop="description" content="Малко преди 15 часа на 4 януари 30-годишен мъж от Пловдив, съобщил в РУ Първомай за откраднато и заклано мъжко теле от породата хелифорд в местността &amp;laquo;Св. Димитър&amp;raquo;.

От проведените издирвателни мероприятия са установ…" />

<meta property="og:title" content="Задържаха двама за откраднато и разфасовано теле - Новини - Parvomai.NET"/>
<meta property="og:site_name" content="Parvomai.NET" />
<meta property="og:locale" content="bg_BG" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Малко преди 15 часа на 4 януари 30-годишен мъж от Пловдив, съобщил в РУ Първомай за откраднато и заклано мъжко теле от породата хелифорд в местността &amp;laquo;Св. Димитър&amp;raquo;.

От проведените издирвателни мероприятия са установ…" />
	<meta property="og:updated_time" content="2021-01-05T21:27:51+00:00" />
<meta property="og:url" content="https://www.parvomai.net/news/508022/zadarzhaha-dvama-za-otkradnato-i-razfasovano-tele" />

<meta property="article:publisher" content="https://www.facebook.com/parvnet" />
	<meta property="article:tag" content="Първомай" />
	<meta property="article:tag" content="задържани" />
	<meta property="article:tag" content="откраднато" />
	<meta property="article:tag" content="теле" />
<meta property="article:section" content="Първомай" />
<meta property="article:published_time" content="2021-01-05T15:18:00+00:00" />
	<meta property="article:modified_time" content="2021-01-05T21:27:51+00:00" />

						<meta itemprop="image" content="https://img.haskovo.net/images/news_images/2021/01/05/18667654282040896.jpg" />
		<meta property="og:image" content="https://img.haskovo.net/images/news_images/2021/01/05/18667654282040896.jpg" />
		<meta property="og:image:alt" content="Задържаха двама за откраднато и разфасовано теле" />
		<meta property="og:image:secure_url" content="https://img.haskovo.net/images/news_images/2021/01/05/18667654282040896.jpg" />
		<meta property="og:image:width" content="750" />
		<meta property="og:image:height" content="343" />
	
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Малко преди 15 часа на 4 януари 30-годишен мъж от Пловдив, съобщил в РУ Първомай за откраднато и заклано мъжко теле от породата хелифорд в местността &amp;laquo;Св. Димитър&amp;raquo;.

От проведените издирвателни мероприятия са установ&hellip;" />
<meta name="twitter:title" content="Задържаха двама за откраднато и разфасовано теле - Новини - Parvomai.NET" />
	<meta name="twitter:image" content="https://img.haskovo.net/images/news_images/2021/01/05/18667654282040896.jpg" />
<meta name="twitter:site" content="@HaskovoNET" />
<meta name="twitter:creator" content="@HaskovoNET" />		
		<!--style-->
				<link rel="stylesheet" type="text/css" href="/css/reset.css" />
		<link rel="stylesheet" type="text/css" href="/css/superfish.css" />
						<link rel="stylesheet" type="text/css" href="/css/style.css?v=1588177945" >
		<link rel="stylesheet" type="text/css" href="/css/menu_styles.css?v=1505464297">
				<link rel="stylesheet" type="text/css" href="/css/responsive-2017-edition.css?v=1606832393">
		
		
				<link rel="stylesheet" id="fontawesome-css" href="/css/font-awesome.min.css" type="text/css" media="all">

				<!--<link rel="stylesheet" type="text/css" href="style/dark_skin.css">-->
		<!--<link rel="stylesheet" type="text/css" href="style/high_contrast_skin.css">-->
		<link rel="shortcut icon" href="/favicon.ico">
				
					<link rel="stylesheet" type="text/css" href="/css/terms-and-privacy.css" />
		
		<style type="text/css">
.fav-toggler-holder {
	position: relative;
	display: inline-block;
	font-size: 16px;
}
.fav-toggler-holder .like-button {
	display: inline-block;
	padding-right: 10px;
	padding-top: 0;
	float: right;
	font-size: 14px;
}
.fav-toggler-holder .like-button i.fa {
	font-size: 1.75em;
}
.fav-toggler-holder .fav-total {
	position: absolute;
	top: -0.2em;
	left: -1.3em;
	line-height: 1em;
	text-align: center;
	background: #fff;
	border: 1px solid rgba(14, 122, 254, 1);
	color: rgba(14, 122, 254, 1);
	padding-top: 0.25em;
	font-size: 0.7em;
	height: 1.7em;
	width: 1.7em;
	
	-webkit-box-sizing: border-box;
	   -moz-box-sizing: border-box;
	        box-sizing: border-box;
	
	-webkit-border-radius: 50%;
	   -moz-border-radius: 50%;
	        border-radius: 50%;
}
.fav-toggler-holder .fav-total.more-than-100 {
	padding-top: 0.4em;
	font-size: 0.6em;
	height: 2em;
	width: 2em;
}

/* Profile button */
.top-button-profile.flash-like {
    -webkit-animation-name: like-animation;
    -webkit-animation-duration: 1.9s;

    animation-name: like-animation;
    animation-duration: 1.9s;
}
.top-button-profile.flash-unlike {
    -webkit-animation-name: unlike-animation;
    -webkit-animation-duration: 1.9s;

    animation-name: unlike-animation;
    animation-duration: 1.9s;
}

@-webkit-keyframes like-animation {
    /*from { background: #ff7676; }*/
    from { background: #67abff; }
    to   { background: transparent; }
}
@-webkit-keyframes unlike-animation {
    from { background: #67abff; }
    to   { background: transparent; }
}

@keyframes  like-animation {  
    /*from { background: #ff7676; }*/
    from { background: #67abff; }
    to   { background: transparent; }
}
@keyframes  unlike-animation {  
    from { background: #67abff; }
    to   { background: transparent; }
}
</style>
	<link rel="stylesheet" href="https://www.parvomai.net/css/news-images-slider.css?v=1571047601">
<style type="text/css">
/* ZODIAC */
.horoscope-signs-cont:after {
	content: '';
	display: table;
	clear: both;
}
.zodiac_sign_widget_div {
	display: block;
	float: left;
	background-color: #fefcfc;
	width: 36px;
	height: 36px;
	border-radius: 0.6em;
	border: solid #bd7c7c 2px;
	margin: 3px;
	margin-bottom: 3px;
	vertical-align: top;
}
.zodiac_sign_widget_div a {
	display: block;
	padding: 3px;
	width: 100%;
	height: 100%;
	opacity: 0.7;
	
	-webkit-transition: all 300ms;
	   -moz-transition: all 300ms;
	        transition: all 300ms;
}
.zodiac_sign_widget_div:hover a {
	opacity: 1;
}
.zodiac_sign_widget_div a img {
	height: 100%;
	width: 100%;
}
#horoscope_container {
	display: none;
	margin-top: 19px;
	margin-bottom: 0;
}
#horoscope_container .horoscope-item {
	color: #444;
	background: #fffafa;
	padding: 0.7em;
	border: 1px solid #f2c2c2;
	border-radius: 4px;
	position: relative;
}
#horoscope_container .horoscope-item .zodiac-unset {
	color: #c2282e;
	position: absolute;
	top: -0.5em;
	right: -0.5em;
	height: 1em;
	width: 1em;
	text-align: center;
	font-size: 1.1em;
	padding: 0.2em;
	border-radius: 50%;
	background: #fff;
	border: 1px solid #f2c2c2;
	cursor: pointer;
}
#horoscope_container .horoscope-item .zodiac-unset:hover {
	color: #fff;
	background: #c2282e;
	border: 1px solid #c2282e;
}
#horoscope_container .horoscope-item h3 a {
	color: #c2282e;
}
#horoscope_container .horoscope-item h3 a strong {
	color: inherit;
}
#horoscope_container .horoscope-item .horoscope_text {
	margin-top: 7px;
	margin-bottom: 12px;
	line-height: 1.4;
}
#horoscope_container .horoscope-item .horoscope_text img {
	float: left;
	height: 38px;
	width: 38px;
	margin: 0 7px 0 0;
}
#horoscope_container .horoscope-item .horoscope-nav-cont {
	display: flex;
	justify-content: center;
	align-items: center;
	margin-bottom: 15px;
}
#horoscope_container .horoscope-item .horoscope-nav-cont a {
	text-decoration: none;
	color: #ed1c24;
}
#horoscope_container .horoscope-item .horoscope-nav-cont a i.fa {
	font-size: 1.3em;
}
#horoscope_container .horoscope-item .horoscope-nav-cont .horoscope-nav-date {
	margin-top: 0;
	font-weight: 900;
	color: #777;
	font-size: 15px;
	margin-left: 30px;
	margin-right: 30px;
}
#horoscope_container .horoscope-item .horoscope-more-cont {
	text-align: center;
}
/* END ZODIAC */</style>
<style type="text/css">
.rand-joke-widget .style_1 {
	text-align: right;
	padding-bottom: 0;
}
.joke-random-btn {
	border: none;
	background: #fff7f7;
	padding: 0.4em 0.7em;
	font-size: 0.9em;
	border-radius: 0.3em;
	color: #9a5555;
	cursor: pointer;
}
.joke-random-btn:hover {
	background: #f6e3e3;
}
</style>
	<style type="text/css">
html{font-family:sans-serif;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}article,aside,details,figcaption,figure,footer,header,hgroup,main,nav,section,summary{display:block}a{background:0 0}a:active,a:hover{outline:0}abbr[title]{border-bottom:1px dotted}img{border:0}svg:not(:root){overflow:hidden}figure{margin:1em 40px}hr{-moz-box-sizing:content-box;box-sizing:content-box;height:0}pre{overflow:auto}code,kbd,pre,samp{font-family:monospace,monospace;font-size:1em}button,input,optgroup,select,textarea{color:inherit;font:inherit;margin:0}button{overflow:visible}button,select{text-transform:none}button,html input[type=button],input[type=reset],input[type=submit]{-webkit-appearance:button;cursor:pointer}input{line-height:normal}textarea{overflow:auto}table{border-collapse:collapse;border-spacing:0}td,th{padding:0}*{}:before,:after{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}html{font-size:62.5%;-webkit-tap-highlight-color:rgba(0,0,0,0)}input,button,select,textarea{font-family:inherit;font-size:inherit;line-height:inherit}a{color:#428bca;text-decoration:none}a:hover,a:focus{color:#2a6496;text-decoration:underline}a:focus{outline:thin dotted;outline:5px auto -webkit-focus-ring-color;outline-offset:-2px}figure{margin:0}img{vertical-align:middle}hr{margin-top:20px;margin-bottom:20px;border:0;border-top:1px solid #eee}p{margin:0 0 10px}small,.small{font-size:85%}ul,ol{margin-top:0;margin-bottom:0px}ul ul,ol ul,ul ol,ol ol{margin-bottom:0}abbr[title],abbr[data-original-title]{cursor:help;border-bottom:1px dotted #999}pre{display:block;padding:9.5px;margin:0 0 10px;font-size:13px;line-height:1.42857143;word-break:break-all;word-wrap:break-word;color:#333;background-color:#f5f5f5;border:1px solid #ccc;border-radius:4px}pre code{padding:0;font-size:inherit;color:inherit;white-space:pre-wrap;background-color:transparent;border-radius:0}table{max-width:100%;background-color:transparent}.form-control{display:block;width:100%;height:34px;padding:6px 12px;font-size:14px;line-height:1.42857143;color:#555;background-color:#fff;background-image:none;border:1px solid #ccc;border-radius:4px;-webkit-box-shadow:inset 0 1px 1px rgba(0,0,0,.075);box-shadow:inset 0 1px 1px rgba(0,0,0,.075);-webkit-transition:border-color ease-in-out .15s,box-shadow ease-in-out .15s;transition:border-color ease-in-out .15s,box-shadow ease-in-out .15s}.form-control:focus{border-color:#66afe9;outline:0;-webkit-box-shadow:inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(102,175,233,.6);box-shadow:inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(102,175,233,.6)}textarea.form-control{height:auto}input[type=search]{-webkit-appearance:none}input[type=date]{line-height:34px}.form-group{margin-bottom:15px}.form-control::-moz-placeholder{color:#999;opacity:1}.form-control:-ms-input-placeholder{color:#999}.form-control::-webkit-input-placeholder{color:#999}.form-control[disabled],.form-control[readonly],fieldset[disabled] .form-control{cursor:not-allowed;background-color:#eee;opacity:1}.fade{opacity:0;-webkit-transition:opacity .15s linear;transition:opacity .15s linear}.fade.in{opacity:1}.tooltip{position:absolute;z-index:1030;display:block;visibility:visible;font-size:12px;line-height:1.4;opacity:0;filter:alpha(opacity=0)}.tooltip.in{opacity:.9;filter:alpha(opacity=90)}.tooltip.top{margin-top:-3px;padding:5px 0}.tooltip.right{margin-left:3px;padding:0 5px}.tooltip.bottom{margin-top:3px;padding:5px 0}.tooltip.left{margin-left:-3px;padding:0 5px}.tooltip-inner{max-width:200px;padding:3px 8px;color:#fff;text-align:center;text-decoration:none;background-color:#000;border-radius:4px}.tooltip-arrow{position:absolute;width:0;height:0;border-color:transparent;border-style:solid}.tooltip.top .tooltip-arrow{bottom:0;left:50%;margin-left:-5px;border-width:5px 5px 0;border-top-color:#000}.clearfix:before,.clearfix:after,.container:before,.container:after,.container-fluid:before,.container-fluid:after,.row22:before,.row22:after,.form-horizontal .form-group:before,.form-horizontal .form-group:after,.btn-toolbar:before,.btn-toolbar:after,.btn-group-vertical>.btn-group:before,.btn-group-vertical>.btn-group:after,.nav:before,.nav:after,.navbar:before,.navbar:after,.navbar-header:before,.navbar-header:after,.navbar-collapse:before,.navbar-collapse:after,.pager:before,.pager:after,.panel-bodysss:before,.panel-bodysss:after,.modal-footer:before,.modal-footer:after{;display:table}.clearfix:after,.container:after,.container-fluid:after,.row22:after,.form-horizontal .form-group:after,.btn-toolbar:after,.btn-group-vertical>.btn-group:after,.nav:after,.navbar:after,.navbar-header:after,.navbar-collapse:after,.pager:after,.panel-bodysss:after,.modal-footer:after{clear:both}.hidden{display:none!important;visibility:hidden!important}</style>
<noscript id="deferred-styles">
	<link rel="stylesheet" href="/css/bootstrap-rest.css">
</noscript>
<script>
  var loadDeferredStyles = function() {
    var addStylesNode = document.getElementById("deferred-styles");
    var replacement = document.createElement("div");
    replacement.innerHTML = addStylesNode.textContent;
    document.body.appendChild(replacement)
    addStylesNode.parentElement.removeChild(addStylesNode);
  };
  var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
      window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
  // Because with request animation frame oftenly gives an error
  // 'document.body' undefined
  if (raf && 0) raf(function() { window.setTimeout(loadDeferredStyles, 10); });
  else window.addEventListener('load', loadDeferredStyles);
</script>	<link rel="stylesheet" type="text/css" href="/css/popup.css">
	<link rel="stylesheet" type="text/css" href="/css/news_table.css">
	<link rel="stylesheet" href="/backend/plugins/magnific/css/magnific-popup.min.css">
			<style type="text/css">html{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none}</style>
		<style>
	.thumb_opacity {
		opacity: 0.3;
	}
	.thumb_opacity:hover {
		opacity: 1;
	}
	.tumb_float {
		float: left;
		margin-right: 5px;
	}
	
	/* NEWS ARROWS */
	.page .arrow_prev,
	.page .arrow_next {
		z-index: 1;
		padding-bottom: 10px;
		
		-webkit-transform: translateY(-50%);
		   -moz-transform: translateY(-50%);
			-ms-transform: translateY(-50%);
			 -o-transform: translateY(-50%);
				transform: translateY(-50%);
	}
	.page .arrow_prev:hover,
	.page .arrow_next:hover {
		background: #fff;
		
		-webkit-box-shadow: 0 0.1em 0.7em rgba(0, 0, 0, 0.2);
		   -moz-box-shadow: 0 0.1em 0.7em rgba(0, 0, 0, 0.2);
				box-shadow: 0 0.1em 0.7em rgba(0, 0, 0, 0.2);
	}
	.page .arrow_prev {
		text-align: left;
		
		-webkit-border-radius: 47px 5px 5px 47px;
		   -moz-border-radius: 47px 5px 5px 47px;
				border-radius: 47px 5px 5px 47px;
	}
	.page .arrow_next {
		text-align: right;
		
		-webkit-border-radius: 5px 47px 47px 5px;
		   -moz-border-radius: 5px 47px 47px 5px;
				border-radius: 5px 47px 47px 5px;
	}
	.page .arrow_prev .prevnews,
	.page .arrow_next .nextnews {
		display: block;
		position: absolute;
		top: 50%;
		width: 250px;
		/*background: #fff;*/
		padding: 0;
		height: auto;
		visibility: hidden;
		line-height: 1.27;
		
		-webkit-transform: translateY(-50%);
		   -moz-transform: translateY(-50%);
			-ms-transform: translateY(-50%);
			 -o-transform: translateY(-50%);
				transform: translateY(-50%);
	}
	.page .arrow_prev:hover .prevnews,
	.page .arrow_next:hover .nextnews {
		visibility: visible;
	}
	.page .arrow_prev:hover .prevnews a,
	.page .arrow_next:hover .nextnews a {
		display: block;
		padding: 1em;
	}
	.page .arrow_prev .prevnews {
		left: 50px;
	}
	.page .arrow_next .nextnews {
		text-align: left;
		right: 50px;
	}
	.page .arrow_prev .prevnews-icon,
	.page .arrow_next .nextnews-icon {
		width: 64px;
	}
	.page .arrow_prev:hover .prevnews-icon,
	.page .arrow_next:hover .nextnews-icon {
		width: 338px;
	}
	.page .arrow_prev .prevnews-icon i.fa,
	.page .arrow_next .nextnews-icon i.fa {
		font-size: 5em;
		position: relative;
		top: 0.03em;
		color: #fff;
	}
	.page .arrow_prev .prevnews-icon i.fa::before,
	.page .arrow_next .nextnews-icon i.fa::before {
		filter: blur(0.03em);
	}
	.page .arrow_prev .prevnews-icon i.fa::after,
	.page .arrow_next .nextnews-icon i.fa::after {
		color: rgb(63, 63, 63);
		position: absolute;
		left: 0;
		top: 0;
	}
	.page .arrow_prev .prevnews-icon i.fa::after {
		content: '\f053';
	}
	.page .arrow_next .nextnews-icon i.fa::after {
		content: '\f054';
	}
	.page .arrow_prev:hover .prevnews-icon i.fa,
	.page .arrow_next:hover .nextnews-icon i.fa {
		color: rgba(237, 28, 36, 0.84);
	}
	.page .arrow_prev:hover .prevnews-icon i.fa::after,
	.page .arrow_next:hover .nextnews-icon i.fa::after {
		color: inherit;
	}
	/* END NEWS ARROWS */
	
	/* NEWS DETAILS */
	.post_news .download-source-image {
		position: absolute;
		top: 0;
		left: 0;
		padding: 0.6em 0.8em;
		color: #fff;
		background: rgba(0, 0, 0, 0.29);
		z-index: 1;
		display: none;
		
		-webkit-border-radius: 0 0 5px 0;
		   -moz-border-radius: 0 0 5px 0;
				border-radius: 0 0 5px 0;
	}
	.post_news:hover .download-source-image {
		display: block;
	}
	.post_news .download-source-image a {
		color: #fff;
		text-decoration: none;
		text-shadow: 0 0 3px #000;
	}
	.post_news .download-source-image a:hover,
	.post_news .download-source-image a:active,
	.post_news .download-source-image a:visited {
		color: #fff;
		text-decoration: underline;
		outline: none;
	}

	.news-post-meta-hugger {
		margin-bottom: 2px;
		margin-top: 15px;
		z-index: 8000;
	}
	.post.single ul.social_icons .vote-icons-hugger {
		padding-right: 0;
		float: right;
	}
	.post.single ul.social_icons .vote-icons-hugger,
	.post.single ul.social_icons #news-vote-total,
	.post.single ul.social_icons .news_vote_loading,
	.post.single ul.social_icons .vote-fav-hugger,
	.post.single ul.social_icons .news_vote_already_voted {
		float: right;
	}
	#control-by-post-gallery + .horizontal_carousel_container {
		padding-bottom: 1em;
	}
	#control-by-post-gallery + .horizontal_carousel_container + .post_details {
		border-top: 1px solid #eee;
	}
	.post.single ul.social_icons li.news_vote_already_voted {
		color: #de4545;
		padding-right: 20px;
	}
	/* END NEWS DETAILS */
	
	/* NEWS MAIN TEXT */
	.post_news .post_content .content_box .news-main-text .marker {
		background-color: yellow;
	}
	/* END NEWS MAIN TEXT */
	</style>
	
	<link rel="stylesheet" type="text/css" href="https://www.parvomai.net/css/multimedia-redaktorite-care.css?v=1568293086" />

		
			
		<link rel="stylesheet" type="text/css" href="https://www.parvomai.net/css/ring-notificator.css?v=1565359374">
		
				
				
		<style>
					#main_site_container.overlay2 .site_container
			{
				background:#E6E5E5 !important;
			}
				
									
				
				.background_overlay {
			display:none !important;
		}
		</style>
		<style type="text/css">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</style>
		
		<script src="/js/jquery-1.11.2.min.js"></script>
		
			<script type='application/ld+json'> {
	"@context": "http://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [
		{
			"@type": "ListItem",
			"position": 1,
			"item": {
				"@id": "https://www.parvomai.net",
				"name": "Начало"
			}
		}, {
			"@type":  "ListItem",
			"position": 2,
			"item": {
				"@id": "https://www.parvomai.net/news/category/all",
				"name": "Новини"
			}
		} , {
			"@type":  "ListItem",
			"position": 3,
			"item": {
				"@id": "https://www.parvomai.net/news/category/80/parvomay",
				"name": "Първомай"
			}
		} 	]
} </script>	<script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"headline": "Задържаха двама за откраднато и разфасовано теле",
	"name": "Задържаха двама за откраднато и разфасовано теле",
	"url": "https://www.parvomai.net/news/508022/zadarzhaha-dvama-za-otkradnato-i-razfasovano-tele",
			"image": {
			"@type": "ImageObject",
			"url": "https://img.haskovo.net/images/news_images/2021/01/05/18667654282040896.jpg",
			"width": 750,
			"height": 343
		},
		"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.parvomai.net/news/508022/zadarzhaha-dvama-za-otkradnato-i-razfasovano-tele"
	},
	"articleBody": "&lt;p&gt;Малко преди 15 часа на 4 януари 30-годишен мъж от Пловдив, съобщил в РУ Първомай за откраднато и заклано мъжко теле от породата хелифорд в местността &laquo;Св. Димитър&raquo;.&lt;/p&gt;

&lt;p&gt;От проведените издирвателни мероприятия са установени вероятните извършители - Красимир Б. на 63 години от с. Искра и 47-годишният Делчо Д. от гр. Първомай.&lt;/p&gt;

&lt;p&gt;Делчо Д. е спрян пред дома му, а при последвала проверка от жилището и личния му автомобил, са иззети полиетиленови чували с прясно разфасовано месо, огнестрелно оръжие и боеприпаси.&lt;/p&gt;

&lt;p&gt;От пресцентъра на ОД на МВР - Пловдив съобщават, че за&nbsp;извършеното престъпление по чл. 194, ал 1 от НК е докладвано на компетентната прокуратура, а двамата мъже са задържани в ареста за срок до 24 часа. &nbsp;&lt;/p&gt;

&lt;p&gt;Parvomai.NET&lt;/p&gt;",
	"dateCreated": "2021-01-05",
	"datePublished": "2021-01-05",
			"dateModified": "2021-01-05",
		"articleSection":[
		"Новини",
		"Първомай"
	],
	"author": {
		"@type": "Organization",
		"name": "Parvomai.NET"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Parvomai.NET",
		"url": "https://www.parvomai.net",
		"logo": {
			"@type": "ImageObject",
			"url": "https://www.parvomai.net/images/logo/parvomay.png",
			"width": 793,
			"height": 72
		}
	}
} </script>		
		<script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "Organization",
	"@id": "https://www.parvomai.net/#organization",
	"url": "https://www.parvomai.net",
	"name": "Parvomai.NET",
	"logo": {
		"@type": "ImageObject",
		"url": "https://www.parvomai.net/images/logo/parvomay.png",
		"width": 793,
		"height": 72
	},
	"description": "Новинарски сайт за Хасково и региона",
	"contactPoint": [
					 {
				"@type": "ContactPoint",
				"telephone": "0892 207 350",
				"contactType": "customer support",
				"areaServed": "BG"
			}
					, {
				"@type": "ContactPoint",
				"telephone": "0336/ 95606",
				"contactType": "customer support",
				"areaServed": "BG"
			}
			]
} </script>
<script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "WebSite",
	"@id": "https://www.parvomai.net/#website",
	"name": "Parvomai.NET",
	"url": "https://www.parvomai.net",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.parvomai.net/search-by/news?search={search_term_string}",
		"query-input": "required name=search_term_string"
	}
} </script>
<script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "WebPage",
	"headline": "Новинарски сайт за Хасково и региона",
	"url": "https://www.parvomai.net",
	"image": {
		"@type": "ImageObject",
		"url": "https://www.parvomai.net/images/logo/parvomay.png",
		"width": 793,
		"height": 72
	},
	"inLanguage": {
		"@type": "Language",
		"name": "Bulgarian",
		"alternateName": "bg"
	}
} </script>	</head>
	<body id="main_site_container"  class="
					overlay image_2
												">
						
		<div class="insider-main">
														<div id="fb-root"></div>
				<script>
	window.fbAsyncInit = function( ) {
		var oSh = document.getElementById( 'fb-share-button-custom' );
		var oFa = FB.init({
			appId            : '519671745467902',
			autoLogAppEvents : true,
			xfbml            : true,
			version          : 'v10.0'
		});
		
		if( oSh ) {
			oSh.setAttribute( 'data-visible', 'true' );
		}
	};
</script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/bg_BG/sdk.js"></script>															<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
		</script>
				<div class="site_container boxed">
								<a href="javascript:;" class="auth-button top-button-menu" title="Меню">
					<i class="fa fa-bars" aria-hidden="true"></i>
				</a>
				
																	
				<div class="header_top_bar_container clearfix ">
					<div class="header_top_bar">
			<a href="/auth/login" class="auth-button top-button-login" title="Вход">
			<i class="fa fa-sign-in" aria-hidden="true"></i>
			<span class="desc">Вход</span>
		</a>
		<a href="/auth/register" class="auth-button top-button-registration" title="Регистрация">
			<i class="fa fa-user-plus" aria-hidden="true"></i>
			<span class="desc">Регистрация</span>
		</a>
		
	<a href="https://www.parvomai.net/send-news" class="auth-button top-button-send-news" title="Изпрати ни новина">
		<i class="fa fa-bullhorn" aria-hidden="true"></i>
		<span class="desc">Изпрати ни новина</span>
	</a>
	
			<a
		href="https://www.parvomai.net/calendar"
		class="
			auth-button
			top-button-calendar
			"
		id="top-button-calendar"
		title="Календар">
		<i class="fa fa-calendar"></i>
		<span class="desc">Календар</span>
	</a>
	</div>				</div>
				<div class="header_container small" style='height:90px'>
					<div class="header clearfix">
						<div class="logo-weather">
							<div class="logo">
								<h1>
									<a href="/" title="Parvomai.NET" class="logo-link">
																				<img src='/images/top_image_back_bgvesti_8.gif' alt="Parvomai.NET" class="primary-logo">
										<img src='/images/logo/parvomay.png' alt="Parvomai.NET" style="max-height: 18px; height: 18px;" class="responsive-logo">
									</a>
								</h1>
							</div>
							<a href="#" class="mobile-menu-switch">
								<span class="line"></span>
								<span class="line"></span>
								<span class="line"></span>
							</a>
							<div class="header-top-weather-condition">
			<div data-t-over="0" class="header-top-weather-condition-hugger">
			<span class="htwch-close-btn">&#x2715;</span>
			<img src=
									"/css/weather/original/02d.png"
								class="weather-icon"
				title="Mostly Cloudy" />
			<p>7
				<span class="temperature-holder" title="Provided by Escom">°C</span>
			</p>
			<span class="more-info-weather"></span>
			<div class="htwch-more-info">
				<ul>
											<li>
							<em><i class="fa fa-tint"></i></em>
							<strong>Влажност <span class="sen-value">100%</span></strong>
						</li>
																<li>
							<em><i class="fa fa-database"></i></em>
							<strong>Атм. налягане: <span class="sen-value">1005 hPa</span></strong>
						</li>
																<li>
							<em><img src="/images/icons/other/industry-flat.png" /></em>
							<strong>
								<a href="https://maps.luftdaten.info/#13/42.1008/25.2490" target="blank">Kарта на запрашеността</a>
							</strong>
						</li>
									</ul>
			</div>
		</div>
	</div>
						</div>
						
													<div class="placeholder wide-banner site-cap-banner">
								<script async src="//ads.haskovo.net/www/delivery/asyncjs.php"></script>
		
				<ins data-revive-zoneid="3" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
								</div>
												
											</div>
				</div>
				<div class="menu_container sticky clearfix style_12">
					<nav>
	<ul class="sf-menu">
		<li  class="search-box">
			<form method="GET" action="https://www.parvomai.net/search-by/news" accept-charset="UTF-8" target="_top">
	<input placeholder="Търси..." name="search" type="text"><button type="submit"><i class="fa fa-search"></i></button>
</form>		</li>
		<li
			class="
			menu-home-button
			">
			<a href="https://www.parvomai.net" title="Начало" class='sflinks'>
				<i class="fa fa-home"></i>
			</a>
		</li>
		<li class="
			no-submenu
			nosm-1
			">
			<a href="https://www.parvomai.net/news/category/80/parvomay" title="Първомай" class='
			sflinks'><span class="menu-link-wrapper">Първомай</span></a> </li>
				<li
			class="			no-submenu
			nosm-2
						responsive-li-big">
			<a href="https://www.parvomai.net/news/category/4/Balgariya" title="Новини от България" class='sflinks'><span class="menu-link-wrapper">България</span></a>
		</li>
		<li
			class="
			no-submenu
			nosm-3
						responsive-li-big">
			<a href="https://www.parvomai.net/news/category/5/Svetat" title="Светът" class='sflinks'><span class="menu-link-wrapper">Светът</span></a>
		</li>
		<li
			class="submenu simple-submenu ss-at-beginning
							selected
			">
			<a href="javascript:;" title="Новини" class='sflinks'>Новини</a>
			<ul class="news-dd-menu">
				<li><a href="https://www.parvomai.net/news/category/all" title="Всички">Последни новини</a></li>
				<li class="responsive-li-tiny">
					<a href="https://www.parvomai.net/news/category/4/Balgariya" title="Новини от България">България</a>
				</li>
				<li class="responsive-li-tiny">
					<a href="https://www.parvomai.net/news/category/5/Svetat" title="Светът">Светът</a>
				</li>
																																																		<li><a href="https://www.parvomai.net/news/category/9/Pari" title="Пари">Пари</a></li>
																																	<li><a href="https://www.parvomai.net/news/category/3/Sport" title="Спорт">Спорт</a></li>
																																	<li><a href="https://www.parvomai.net/news/category/2/Avtomobili" title="Автомобили">Автомобили</a></li>
																																	<li><a href="https://www.parvomai.net/news/category/10/Lyubopitno" title="Любопитно">Любопитно</a></li>
																																	<li><a href="https://www.parvomai.net/news/category/16/Layf" title="Лайф">Лайф</a></li>
																																	<li><a href="https://www.parvomai.net/news/category/6/Nauka" title="Наука">Наука</a></li>
																																	<li><a href="https://www.parvomai.net/news/category/1/Tehnologii" title="Технологии">Технологии</a></li>
																																	<li><a href="https://www.parvomai.net/news/category/8/GSM" title="GSM">GSM</a></li>
																																	<li><a href="https://www.parvomai.net/news/category/13/Muzika" title="Музика">Музика</a></li>
																																	<li><a href="https://www.parvomai.net/news/category/7/Filmi" title="Филми">Филми</a></li>
																																	<li><a href="https://www.parvomai.net/news/category/12/Andargraund" title="Ъндърграунд">Ъндърграунд</a></li>
																																	<li><a href="https://www.parvomai.net/news/category/489/Rubrika-%E2%80%9EZdrave%E2%80%9C" title="Рубрика &bdquo;Здраве&ldquo;">Рубрика &bdquo;Здраве&ldquo;</a></li>
																		</ul>
		</li>
		<li class="
			no-submenu
			nosm-4
			">
			<a href="https://www.parvomai.net/ads" title="Обяви" class='sflinks'><span class="menu-link-wrapper">Обяви</span></a>
		</li>
		<li class="submenu mega_menu_parent
			">
			<a href="javascript: void(0);" title="Свободно време" class='sflinks'>Свободно време</a>
			<ul id="mega-menu">
	<li class="submenu mm-gallery">
		<a href="https://www.parvomai.net/gallery/all" title="Галерия">Галерия</a>
					<ul class="mega_menu blog" style="top:0;">
						<li class="post">
				<span class="icon gallery"></span>
				<a href="https://www.parvomai.net/gallery/details/2601" title="Какво е това: Llan-fair-pwll-gwyn-gyll-go-ger-y-chwyrn-drob-wll-llantys-ilio-gogo-goch?"
					 style="background-image: url(https://img.haskovo.net/uploads/albums/2020/12/11/28644.portrait.jpeg);">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Какво е това: Llan-fair-pwll-gwyn-gyll-go-ger-y-chwyrn-drob-wll-llantys-ilio-gogo-goch?">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.parvomai.net/gallery/details/2601" title="Какво е това: Llan-fair-pwll-gwyn-gyll-go-ger-y-chwyrn-drob-wll-llantys-ilio-gogo-goch?" style="margin:0; padding:0;">Какво е това: Llan-fair-pwll-gwyn-gyll-go-ger-y-chwyrn-drob-wll-llantys-ilio-gogo-goch?</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon gallery"></span>
				<a href="https://www.parvomai.net/gallery/details/2599" title="The Dog Show Първомай 2020"
					 style="background-image: url(https://img.haskovo.net/uploads/albums/2020/10/04/28576.portrait.jpeg);">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="The Dog Show Първомай 2020">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.parvomai.net/gallery/details/2599" title="The Dog Show Първомай 2020" style="margin:0; padding:0;">The Dog Show Първомай 2020</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon gallery"></span>
				<a href="https://www.parvomai.net/gallery/details/2595" title="Абитуриентски бал на ПГЛП - випуск 2020"
					 style="background-image: url(https://img.haskovo.net/uploads/albums/2020/07/08/28468.portrait.jpeg);">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Абитуриентски бал на ПГЛП - випуск 2020">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.parvomai.net/gallery/details/2595" title="Абитуриентски бал на ПГЛП - випуск 2020" style="margin:0; padding:0;">Абитуриентски бал на ПГЛП - випуск 2020</a>
				</h5>
			</li>
						</ul>
			</li>
	<li class="submenu mm-video">
		<a href="https://www.parvomai.net/videos/all" title="Видео">Видео</a>
					<ul class="mega_menu blog" style="display: none;">
						<li class="post">
				<span class="icon video"></span>
				<a href="https://www.parvomai.net/videos/207288" title="С 20 ст. поскъпна таксата за час престой на паркингите на &bdquo;Ем Комфорт&ldquo; в Хасково" style="background-image:url(https://img.haskovo.net/videos/tumb/207288.jpg)">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="С 20 ст. поскъпна таксата за час престой на паркингите на &bdquo;Ем Комфорт&ldquo; в Хасково">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.parvomai.net/gallery/details/207288" title="С 20 ст. поскъпна таксата за час престой на паркингите на &bdquo;Ем Комфорт&ldquo; в Хасково" style="margin:0; padding:0;">С 20 ст. поскъпна таксата за час престой на паркингите на &bdquo;Ем Комфорт&ldquo; в Хасково</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon video"></span>
				<a href="https://www.parvomai.net/videos/207287" title="Още 265 дози от ваксината срещу КОВИД-19 пристигнаха в хасковско" style="background-image:url(https://img.haskovo.net/videos/tumb/207287.jpg)">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Още 265 дози от ваксината срещу КОВИД-19 пристигнаха в хасковско">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.parvomai.net/gallery/details/207287" title="Още 265 дози от ваксината срещу КОВИД-19 пристигнаха в хасковско" style="margin:0; padding:0;">Още 265 дози от ваксината срещу КОВИД-19 пристигнаха в хасковско</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon video"></span>
				<a href="https://www.parvomai.net/videos/207286" title="Момиченце е първото бебе за тази година в Димитровград" style="background-image:url(https://img.haskovo.net/videos/tumb/207286.jpg)">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Момиченце е първото бебе за тази година в Димитровград">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.parvomai.net/gallery/details/207286" title="Момиченце е първото бебе за тази година в Димитровград" style="margin:0; padding:0;">Момиченце е първото бебе за тази година в Димитровград</a>
				</h5>
			</li>
						</ul>
			</li>
	<li class="submenu recipe-menu-cont mm-recipes">
		<a href="https://www.parvomai.net/recipes" title="Рецепти">Рецепти</a>
					<ul class="mega_menu mm-recipes-list blog" style="display: none;">
									<li class="post">
						<a href="https://www.parvomai.net/recipes/14334" title="Пържен боб по родопски" style="background-image: url(https://img.haskovo.net/uploads/recipes/2015/04/02/14334.jpg)">
							<img src="https://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Пържен боб по родопски">
						</a>
						<h5 style="margin:5px;">
							<a href="https://www.parvomai.net/recipes/14334" title="Пържен боб по родопски" style="margin:0; padding:0;">Пържен боб по родопски</a>
						</h5>
					</li>
									<li class="post">
						<a href="https://www.parvomai.net/recipes/6076" title="Телешко с червени домати" style="background-image: url(https://img.haskovo.net/uploads/recipes/2015/04/02/6076.jpg)">
							<img src="https://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Телешко с червени домати">
						</a>
						<h5 style="margin:5px;">
							<a href="https://www.parvomai.net/recipes/6076" title="Телешко с червени домати" style="margin:0; padding:0;">Телешко с червени домати</a>
						</h5>
					</li>
									<li class="post">
						<a href="https://www.parvomai.net/recipes/10450" title="Тиквени пастички с джинджифил" style="background-image: url(https://img.haskovo.net/uploads/recipes/2015/04/02/10450.jpg)">
							<img src="https://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Тиквени пастички с джинджифил">
						</a>
						<h5 style="margin:5px;">
							<a href="https://www.parvomai.net/recipes/10450" title="Тиквени пастички с джинджифил" style="margin:0; padding:0;">Тиквени пастички с джинджифил</a>
						</h5>
					</li>
							</ul>
			</li>
	<li class="submenu mm-anekdotes">
		<a href="https://www.parvomai.net/jokes" title="Вицове">Вицове</a>
					<div class="mega_menu row" style="display: none;">
				<div class="column column_1_1">
										<p style="color:white; padding: 0 45px 15px;"> - Това не са усмивки, а затварящи скоби...хайде ела на дъската  и реши уравнението! </p>
					 <a href="https://www.parvomai.net/jokes/274" style="padding: 10px; margin: 0 20px;">Прочети още подобни вицове...</a>
				</div>
			</div>
			</li>
				<li style="margin-left: 0px;" class="submenu mm-day-pictures">
			<a href="https://www.parvomai.net/day_pictures" title="Снимки на деня">Снимки на деня</a>
							<ul class="mega_menu blog">
											<li class="post">
							<span class="icon gallery"></span>
							<a
								href="https://www.parvomai.net/day_pictures/162"
								title=""
								style="background-image: url('https://img.haskovo.net/uploads/day_pictures/2020/03/08/162.multimedia.jpeg');"
								class="">
								<img src="/images/trans.png" alt="" height="255" width="auto" style="display: block;">
							</a>
							<h5 style="margin:5px;">
								<a href="https://www.parvomai.net/day_pictures/162" title="" style="margin:0; padding:0;">
									8 
									март
									 2020
								</a>
							</h5>
						</li>
											<li class="post">
							<span class="icon gallery"></span>
							<a
								href="https://www.parvomai.net/day_pictures/161"
								title=""
								style="background-image: url('https://img.haskovo.net/uploads/day_pictures/2020/03/08/161.multimedia.jpeg');"
								class="">
								<img src="/images/trans.png" alt="" height="255" width="auto" style="display: block;">
							</a>
							<h5 style="margin:5px;">
								<a href="https://www.parvomai.net/day_pictures/161" title="" style="margin:0; padding:0;">
									8 
									март
									 2020
								</a>
							</h5>
						</li>
											<li class="post">
							<span class="icon gallery"></span>
							<a
								href="https://www.parvomai.net/day_pictures/160"
								title=""
								style="background-image: url('https://img.haskovo.net/uploads/day_pictures/2020/03/07/160.multimedia.jpeg');"
								class="">
								<img src="/images/trans.png" alt="" height="255" width="auto" style="display: block;">
							</a>
							<h5 style="margin:5px;">
								<a href="https://www.parvomai.net/day_pictures/160" title="" style="margin:0; padding:0;">
									7 
									март
									 2020
								</a>
							</h5>
						</li>
									</ul>
					</li>
			</ul>
		</li>
		<li class="
			no-submenu
			nosm-5
			">
			<a
				href="https://www.parvomai.net/videos/all"
				title="Видео"
				class='sflinks'>
				<span class="menu-link-wrapper">Видео</span>
			</a>
		</li>
		<li class="submenu simple-submenu">
			<a href="javascript:void(0);" title="Градове">Градове</a>
			<ul class="towns-dd-menu">
				<li><a href="https://www.haskovo.net" title="Haskovo.net">Хасково</a></li>
				<li><a href="https://www.dimitrovgrad.bgvesti.net" title="Димитровград">Димитровград</a></li>
				<li><a href="https://www.kardjali.bgvesti.net/" title="Кърджали">Кърджали</a></li>
				<li><a href="https://www.parvomai.net/" title="Първомай">Първомай</a></li>
				<li><a href="https://www.asenovgrad.net" title="Асеновград">Асеновград</a></li>
				<li><a href="https://www.smolyan.bgvesti.net" title="Смолян">Смолян</a></li>
								<li><a href="https://www.perunik.com/" title="Перник">Перник</a></li>
			</ul>
		</li>
		<li  class="no-submenu nosm-7">
			<a href="http://www.etv.bg" title="еТВ" target="_blank" class='sflinks'><span class="menu-link-wrapper">eTV</span></a>
		</li>
						<!-- <li class=''>
			<a href="/spasijoro" title="#СПАСИЖОРО" class='sflinks'>#СПАСИЖОРО</a>
		</li> -->
	</ul>
</nav>
				</div>
																								<div class="page">
					<div class="page_layout clearfix">
												<div class="row" style="clear: both;">
								
	<div class="column column_2_3">
		<div class="row new_borders">
			<div class="post post_news an_post_news single">
				<h1
					class="
						post_title
												"
					id='post_title'
					data-id="508022">
					Задържаха двама за откраднато и разфасовано теле
				</h1>
								<div class="clearfix news-post-meta-hugger">
					<ul class="social_icons clearfix">
						<li class="detail date">15:18, 05 яну 2021 г.</li>
													<li class="detail views">1,062</li>
												<li class="vote-icons-hugger" style="margin-top: -2px;">
							<div style='width:174px; height:24px;'>
								<a
									href="javascript:;"
									data-id="508022"
									data-value="thumbup"
									class='
										thumbup
										news_vote_button
										thumbup_icon
										tumb_float
																					thumb_opacity
										'
																			title="одобрявам"
									>
									<img src='/icons/ThumbsUp.png' border=0 width="24" height="24"  >
								</a>

								<a
									href="javascript:;"
									data-id="508022"
									data-value="adore"
									class="
										adore
										news_vote_button
										thumbup_icon
										tumb_float
																					thumb_opacity
										"
																			title="обожавам"
									>
									<img src='/icons/Adore.png' border=0  height="24" width="24">
								</a>

								<a
									href="javascript:;"
									data-id="508022"
									data-value="cry"
									class="
										cry
										news_vote_button
										thumbup_icon
										tumb_float
																					thumb_opacity
										"
																			title="натъжава ме"
									>
									<img src='/icons/Cry.png' border=0  height="24" width="24">
								</a>

								<a
									href="javascript:;"
									data-id="508022"
									data-value="laugh"
									class="
										laugh
										news_vote_button
										thumbup_icon
										tumb_float
																					thumb_opacity
										"
																			title="предизвиква усмивка"
									>
									<img src='/icons/Laugh.png' border=0  height="24" width="24">
								</a>

								<a
									href="javascript:;"
									data-id="508022"
									data-value="angry"
									class="
										angry
										news_vote_button
										thumbup_icon
										tumb_float
																					thumb_opacity
										"
																			title="ядосва ме"
									>
									<img src='/icons/Furious.png' border=0  height="24" width="24">
								</a>

								<a
									href="javascript:;"
									data-id="508022"
									data-value="wonder"
									class="
										wonder
										news_vote_button
										thumbup_icon
										tumb_float
										"
																			data-toggle="tooltip"
										data-placement="top"
										data-count="3"
										title="3
																					удивени
										"
									>
									<img src='/icons/Wondered.png' border=0  height="24" width="24">
								</a>
							</div>
						</li>
						<li id="news-vote-total" style="margin-top: -2px;">
							3
						</li>
						<li style="margin-top: -2px; display: none;" class='news_vote_loading'>
							<img src='/images/loading.gif' style="height: 32px; width: 32px;">
						</li>
						<li class="vote-fav-hugger" style="margin-top: -2px;">
							<div class="fav-toggler-holder">
			<span
			class="like-button"
			data-id="508022"
			data-model="App\Models\News"
			title= 'Трябва да сте регистриран и логнат потребител, за да добавите в любими' >
			<a href='/auth/login'>
				<i
					class="fa fa-heart-o"
					style="color: rgba(14, 122, 254, 1);"></i>
			</a>
			<span class="fav-total">
				0
			</span>
		</span>
	</div>

						</li>
						<li style="margin-top: -2px; display: none;" class='news_vote_already_voted'>
							Вече сте гласувал/а!
						</li>
					</ul>
				</div>

															<div class="single-image-cont">
																								<div class="
	images-slider-block-hugger
			single
	">
		<ul class="news-images-slider" id="post-gallery">
								<li
				data-img="https://img.haskovo.net//images/news_images/2021/01/05/18667654282040896.jpg"
				class="
					images-slider-item
																		isi-aspect-horizontal
																						active
					">
								<span
					class="isi-bg-placeholder"
					style="background-image: url(https://img.haskovo.net//images/news_images/2021/01/05/thumb-18667654282040896.jpg);"></span>
				<a
					id="sic-0"
					href="https://img.haskovo.net//images/news_images/2021/01/05/orig-18667654282040896.jpg"
											title="Задържаха двама за откраднато и разфасовано теле"
										class="magnific isi-link">
					<img
						data-src="https://img.haskovo.net//images/news_images/2021/01/05/18667654282040896.jpg"
						alt="Задържаха двама за откраднато и разфасовано теле"
						width="500"
						class="mimic-mute" />
									</a>
			</li>
			</ul>
	<div class="slides-gallery">
					<div
				class="sg-item"
				data-index="0"
				style="background-image: url(https://img.haskovo.net/images/news_images/2021/01/05/thumb-18667654282040896.jpg);"></div>
			</div>
	<span class="close-slides-gallery">
		<i class="fa fa-close"></i>
	</span>
	</div>


																					</div>
													<ul class="post_details clearfix no-top-border" style="margin-bottom: -1em;">
					<li
						class="
							detail
							category">
						<a
							href="/news/category/80/parvomay"
							title="Първомай">
															Първомай
													</a>
					</li>
					
										
									</ul>
				
								
				
				<div class="post_content page_margin_top clearfix">
					<div class="content_box nemt-holder">

						<!-- Hide inline images for old articles  -->
						<style>
							.height_this { min-height:480px; }
														.text_under_photo { width:99%; }
							.post.single .content_box { width:100%; }
							.text img.show { display:block !important; float: left; }
						</style>
												<div
							class="text news-main-text"
													>
																																																		<p>Малко преди 15 часа на 4 януари 30-годишен мъж от Пловдив, съобщил в РУ Първомай за откраднато и заклано мъжко теле от породата хелифорд в местността &laquo;Св. Димитър&raquo;.</p>

<p>От проведените издирвателни мероприятия са установени вероятните извършители - Красимир Б. на 63 години от с. Искра и 47-годишният Делчо Д. от гр. Първомай.</p>

<p>Делчо Д. е спрян пред дома му, а при последвала проверка от жилището и личния му автомобил, са иззети полиетиленови чували с прясно разфасовано месо, огнестрелно оръжие и боеприпаси.</p>

<p>От пресцентъра на ОД на МВР - Пловдив съобщават, че за&nbsp;извършеното престъпление по чл. 194, ал 1 от НК е докладвано на компетентната прокуратура, а двамата мъже са задържани в ареста за срок до 24 часа. &nbsp;</p>

<p>Parvomai.NET</p>
													</div>
						
																				
																													
														
														
														
																			
																				<div class='left page_margin_top source-mark'>
								<span>Източник: <a href="http://parvomai.net" class="page_margin_top">Parvomai.NET</a></span>
							</div>
											</div>
																			</div>
									<style>
					.text table > tbody > tr > td
					{
						background: transparent !important;
					}
					</style>
											</div>
		</div>
		
					<div class="row new_borders page_margin_top">
				<h4 class="box_header box-cap">Видеа по темата</h4>
									<div class="siema-slider-hugger">
						<div class="siema-slider">
															<div class="slider-item">
									<a class="block-image-link"
										href="https://www.parvomai.net/videos/203567/piyani-vilnyaha-s-bradva-v-dimitrovgradsko-zavedenie"
										title="Пияни вилняха с брадва в димитровградско заведение">
										<img
											src="https://img.haskovo.net/images/trans.png"
											alt="Пияни вилняха с брадва в димитровградско заведение"
											style="background-image: url(https://img.haskovo.net/videos/tumb/203567.jpg);" />
									</a>
									<h5>
										<a
											href="https://www.parvomai.net/videos/203567/piyani-vilnyaha-s-bradva-v-dimitrovgradsko-zavedenie" title="Пияни вилняха с брадва в димитровградско заведение"
											title="Пияни вилняха с брадва в димитровградско заведение">
											Пияни вилняха с брадва в димитровградско заведение
										</a>
									</h5>
																	</div>
															<div class="slider-item">
									<a class="block-image-link"
										href="https://www.parvomai.net/videos/197154/chetirima-sa-arestuvani-za-obira-v-haskovskata-poshta"
										title="Четирима са арестувани за обира в хасковската поща">
										<img
											src="https://img.haskovo.net/images/trans.png"
											alt="Четирима са арестувани за обира в хасковската поща"
											style="background-image: url(https://img.haskovo.net/videos/tumb/197154.jpg);" />
									</a>
									<h5>
										<a
											href="https://www.parvomai.net/videos/197154/chetirima-sa-arestuvani-za-obira-v-haskovskata-poshta" title="Четирима са арестувани за обира в хасковската поща"
											title="Четирима са арестувани за обира в хасковската поща">
											Четирима са арестувани за обира в хасковската поща
										</a>
									</h5>
																	</div>
															<div class="slider-item">
									<a class="block-image-link"
										href="https://www.parvomai.net/videos/197133/okolo-1000-migranti-ot-bezhanskiya-tsentar-v-harmanli-izlyazoha-na-protest"
										title="Около 1000 мигранти от Бежанския център в Харманли излязоха на протест">
										<img
											src="https://img.haskovo.net/images/trans.png"
											alt="Около 1000 мигранти от Бежанския център в Харманли излязоха на протест"
											style="background-image: url(https://img.haskovo.net/videos/tumb/197133.jpg);" />
									</a>
									<h5>
										<a
											href="https://www.parvomai.net/videos/197133/okolo-1000-migranti-ot-bezhanskiya-tsentar-v-harmanli-izlyazoha-na-protest" title="Около 1000 мигранти от Бежанския център в Харманли излязоха на протест"
											title="Около 1000 мигранти от Бежанския център в Харманли излязоха на протест">
											Около 1000 мигранти от Бежанския център в Харманли излязоха на протест
										</a>
									</h5>
																	</div>
															<div class="slider-item">
									<a class="block-image-link"
										href="https://www.parvomai.net/videos/192332/zadarzhaha-granichni-politsai-pri-spetsaktsiya-na-gkpp-kapitan-andreevo"
										title="Задържаха гранични полицаи при спецакция на ГКПП Капитан Андреево">
										<img
											src="https://img.haskovo.net/images/trans.png"
											alt="Задържаха гранични полицаи при спецакция на ГКПП Капитан Андреево"
											style="background-image: url(https://img.haskovo.net/videos/tumb/192332.jpg);" />
									</a>
									<h5>
										<a
											href="https://www.parvomai.net/videos/192332/zadarzhaha-granichni-politsai-pri-spetsaktsiya-na-gkpp-kapitan-andreevo" title="Задържаха гранични полицаи при спецакция на ГКПП Капитан Андреево"
											title="Задържаха гранични полицаи при спецакция на ГКПП Капитан Андреево">
											Задържаха гранични полицаи при спецакция на ГКПП Капитан Андреево
										</a>
									</h5>
																	</div>
													</div>
						<span class="siema-prev">
							<i class="fa fa-chevron-left"></i>
						</span>
						<span class="siema-next">
							<i class="fa fa-chevron-right"></i>
						</span>
					</div>
							</div>
				
		<style type="text/css">
		#social > div:not(:first-child), #social > iframe { margin-left: 12px; }
		div.fb-like,div.fb-like, div.fb-share-button { margin-top: 0px; float:left; }
		#social div[id*="plusone"] {
			top: 1px;
			position: relative;
		}
				.fb-like[data-action="recommend"] > span {
			min-width: 130px;
		}
		.fb-like[data-action="recommend"] > span > iframe{
			min-width: 100%;
		}
	</style>
<div class="row page_margin_top new_borders">
	<div class="share_box clearfix">
		<ul class="social_icons clearfix">
			<div class="row">
				<div id="social" class="column column_1_1">
										<div
						class="fb-share-button"
						data-href="http://www.parvomai.net/news/508022/zadarzhaha-dvama-za-otkradnato-i-razfasovano-tele"
						data-layout="button_count">
						<a
							target="_blank"
							href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.parvomai.net%2Fnews%2F508022%2Fzadarzhaha-dvama-za-otkradnato-i-razfasovano-tele&amp;src=sdkpreparse&amp;app_id=519671745467902&amp;display=popup"
							class="fb-xfbml-parse-ignore"
						></a>
					</div>
					<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
																	<div class="fb-like" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
																				<a style="color: transparent;" href="https://twitter.com/share" class="twitter-share-button" data-dnt="true">Tweet</a>
										<div class="g-plusone" data-size="medium"></div>
																			</div>
			</div>
		</ul>
	</div>
</div>
		
					<div class="row page_margin_top_section " align="center">
				<div class="page_margin_top box-with-shadow wide-banner wb-content" style="text-align: center;">
					<script async src="//ads.haskovo.net/www/delivery/asyncjs.php"></script>
	<ins data-revive-zoneid="16" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
				</div>
			</div>
				
				
				
					<div class="row page_margin_top_section new_borders">
								<h4 class="box_header box-cap bc-1">Facebook коментари</h4>
				<div
		class="fb-comments"
		data-href="https://www.haskovo.net/news/508022/zadarzhaha-dvama-za-otkradnato-i-razfasovano-tele"
		data-numposts="10"
		data-width="100%"
	></div>
			</div>
				
				
		<div class="row page_margin_top_section new_borders right-rounded" data-mbc-title="Първомай">
			<h4 class="box_header box-cap">Още новини от  Първомай </h4>
			<div class="siema-slider-hugger">
				<div class="siema-slider">
											<div class="slider-item">
							<a class="block-image-link"
								href="https://www.parvomai.net/news/508038/otvaryat-promishleniya-pazar-v-parvomay"
								title="Отварят промишления пазар в Първомай">
																	<img
										src="https://img.haskovo.net/images/trans.png"
										alt="Отварят промишления пазар в Първомай"
										style="background-image: url(https://img.haskovo.net//images/news_images/2021/01/05/thumb-82915273400442672.jpg);" />
															</a>
							<h5>
								<a
									href="https://www.parvomai.net/news/508038/otvaryat-promishleniya-pazar-v-parvomay"
									class=""
									title="Отварят промишления пазар в Първомай">
									Отварят промишления пазар в Първомай
								</a>
							</h5>
							<div class="relative-date-meta">
																	преди 20 часа
															</div>
						</div>
											<div class="slider-item">
							<a class="block-image-link"
								href="https://www.parvomai.net/news/508020/edva-14-rabotni-mesta-sa-obyaveni-v-byuroto-po-truda"
								title="Едва 14 работни места са обявени в Бюрото по труда">
																	<img
										src="https://img.haskovo.net/images/trans.png"
										alt="Едва 14 работни места са обявени в Бюрото по труда"
										style="background-image: url(https://img.haskovo.net//images/news_images/2021/01/05/thumb-72762309641437600.jpg);" />
															</a>
							<h5>
								<a
									href="https://www.parvomai.net/news/508020/edva-14-rabotni-mesta-sa-obyaveni-v-byuroto-po-truda"
									class=""
									title="Едва 14 работни места са обявени в Бюрото по труда">
									Едва 14 работни места са обявени в Бюрото по труда
								</a>
							</h5>
							<div class="relative-date-meta">
																	преди 1 ден
															</div>
						</div>
											<div class="slider-item">
							<a class="block-image-link"
								href="https://www.parvomai.net/news/507953/sonik-start-predlaga-stazhantska-programa-v-oblastta-na-humanitarnite-deynosti"
								title="СОНИК СТАРТ предлага стажантска програма в областта на хуманитарните дейности">
																	<img
										src="https://img.haskovo.net/images/trans.png"
										alt="СОНИК СТАРТ предлага стажантска програма в областта на хуманитарните дейности"
										style="background-image: url(https://img.haskovo.net//images/news_images/2021/01/05/thumb-16733204468572512.jpg);" />
															</a>
							<h5>
								<a
									href="https://www.parvomai.net/news/507953/sonik-start-predlaga-stazhantska-programa-v-oblastta-na-humanitarnite-deynosti"
									class=""
									title="СОНИК СТАРТ предлага стажантска програма в областта на хуманитарните дейности">
									СОНИК СТАРТ предлага стажантска програма в областта на хуманитарните дейности
								</a>
							</h5>
							<div class="relative-date-meta">
																	преди 1 ден
															</div>
						</div>
											<div class="slider-item">
							<a class="block-image-link"
								href="https://www.parvomai.net/news/507944/70-sa-aktivnite-sluchay-na-zarazeni-s-koronavirus"
								title="70 са активните случай на заразени с коронавирус">
																	<img
										src="https://img.haskovo.net/images/trans.png"
										alt="70 са активните случай на заразени с коронавирус"
										style="background-image: url(https://img.haskovo.net//images/news_images/2021/01/04/thumb-18832907166378572.jpg);" />
															</a>
							<h5>
								<a
									href="https://www.parvomai.net/news/507944/70-sa-aktivnite-sluchay-na-zarazeni-s-koronavirus"
									class=""
									title="70 са активните случай на заразени с коронавирус">
									70 са активните случай на заразени с коронавирус
								</a>
							</h5>
							<div class="relative-date-meta">
																	преди 1 ден
															</div>
						</div>
											<div class="slider-item">
							<a class="block-image-link"
								href="https://www.parvomai.net/news/507827/v-su-zlatarov-do-kraya-na-godinata-shte-zaraboti-tsentar-za-digitalni-sazdateli"
								title="В СУ &quot;Златаров&quot; до края на годината ще заработи Център за дигитални създатели">
																	<img
										src="https://img.haskovo.net/images/trans.png"
										alt="В СУ &quot;Златаров&quot; до края на годината ще заработи Център за дигитални създатели"
										style="background-image: url(https://img.haskovo.net//images/news_images/2021/01/04/thumb-25578861058270560.jpg);" />
															</a>
							<h5>
								<a
									href="https://www.parvomai.net/news/507827/v-su-zlatarov-do-kraya-na-godinata-shte-zaraboti-tsentar-za-digitalni-sazdateli"
									class=""
									title="В СУ &quot;Златаров&quot; до края на годината ще заработи Център за дигитални създатели">
									В СУ &quot;Златаров&quot; до края на годината ще заработи Център за дигитални създатели
								</a>
							</h5>
							<div class="relative-date-meta">
																	преди 2 дни
															</div>
						</div>
											<div class="slider-item">
							<a class="block-image-link"
								href="https://www.parvomai.net/news/507759/15-godishen-parvomaets-posreshtna-nova-godina-v-aresta-za-predlozhen-podkup"
								title="15-годишен първомаец посрещна Нова година в ареста за предложен подкуп">
																	<img
										src="https://img.haskovo.net/images/trans.png"
										alt="15-годишен първомаец посрещна Нова година в ареста за предложен подкуп"
										style="background-image: url(https://img.haskovo.net//images/news_images/2021/01/01/thumb-6292631559958681.jpg);" />
															</a>
							<h5>
								<a
									href="https://www.parvomai.net/news/507759/15-godishen-parvomaets-posreshtna-nova-godina-v-aresta-za-predlozhen-podkup"
									class=""
									title="15-годишен първомаец посрещна Нова година в ареста за предложен подкуп">
									15-годишен първомаец посрещна Нова година в ареста за предложен подкуп
								</a>
							</h5>
							<div class="relative-date-meta">
																	преди 4 дни
															</div>
						</div>
									</div>
				<span class="siema-prev">
					<i class="fa fa-chevron-left"></i>
				</span>
				<span class="siema-next">
					<i class="fa fa-chevron-right"></i>
				</span>
			</div>
		</div>
	</div>

	<div class="column column_1_3 right_menu">
		<script async src="//ads.haskovo.net/www/delivery/asyncjs.php"></script>
		<div class="banner-zone-C-original-place">
			<div class="widget simple square-banner banner-zone-c">
				<ins data-revive-zoneid="2" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
			</div>
		</div>
							<div class="widget" data-mbc-title="Oще новини">
		<h4 class="box_header box-cap bc-rtl">Още новини</h4>
		<ul class="list" style="margin-top: 0px; border-top: 0px solid transparent;">
							<li class="bullet style_1">
					<a href="https://www.parvomai.net/news/492375/apelativniyat-sad-reshi-okonchatelno-myarkata-na-dvamata-trafikanti-zadarzhani-na-balgaro-turskata-granitsa" title="Апелативният съд реши окончателно мярката на двамата трафиканти, задържани на българо-турската граница" class="">
						Апелативният съд реши окончателно мярката на двамата трафиканти, задържани на българо-турската граница
					</a>
					<span class="news-date-mark">30.04.2020</span>
				</li>
							<li class="bullet style_1">
					<a href="https://www.parvomai.net/news/480665/osvobodiha-zadarzhanite-sled-signal-za-targoviya-s-vot-v-tsarevo-pregled-na-pechata" title="Освободиха задържаните след сигнал за търговия с вот в Царево. Преглед на печата" class="">
						Освободиха задържаните след сигнал за търговия с вот в Царево. Преглед на печата
					</a>
					<span class="news-date-mark">27.10.2019</span>
				</li>
							<li class="bullet style_1">
					<a href="https://www.parvomai.net/news/468048/Arestuvaha-Vetko-i-Marinela-Arabadzhievi-v-Barselona" title="Арестуваха Ветко и Маринела Арабаджиеви в Барселона" class="">
						Арестуваха Ветко и Маринела Арабаджиеви в Барселона
					</a>
					<span class="news-date-mark">07.03.2019</span>
				</li>
							<li class="bullet style_1">
					<a href="https://www.parvomai.net/news/466352/Zadarzhaha-dvama-s-16-paketcheta-marihuana" title="Задържаха двама с 16 пакетчета марихуана" class="">
						Задържаха двама с 16 пакетчета марихуана
					</a>
					<span class="news-date-mark">07.02.2019</span>
				</li>
							<li class="bullet style_1">
					<a href="https://www.parvomai.net/news/458683/Dvama-ot-zadarzhanite-za-obira-na-Rozhenskiya-manastir-ostavat-v-aresta" title="Двама от задържаните за обира на Роженския манастир остават в ареста" class="">
						Двама от задържаните за обира на Роженския манастир остават в ареста
					</a>
					<span class="news-date-mark">23.09.2018</span>
				</li>
							<li class="bullet style_1">
					<a href="https://www.parvomai.net/news/450454/SHestima-ot-zadarzhanite-10-sluzhiteli-na-DAI-ostavat-v-aresta" title="Шестима от задържаните 10 служители на ДАИ остават в ареста" class="">
						Шестима от задържаните 10 служители на ДАИ остават в ареста
					</a>
					<span class="news-date-mark">28.04.2018</span>
				</li>
							<li class="bullet style_1">
					<a href="https://www.parvomai.net/news/448039/Balgarski-zhurnalisti-v-podkrepa-na-turskite-si-kolegi-zad-reshetkite" title="Български журналисти в подкрепа на турските си колеги зад решетките" class="">
						Български журналисти в подкрепа на турските си колеги зад решетките
					</a>
					<span class="news-date-mark">22.03.2018</span>
				</li>
							<li class="bullet style_1">
					<a href="https://www.parvomai.net/news/445085/Zakopchani-sa-chetirima-poboynici" title="Закопчани са четирима побойници" class="">
						Закопчани са четирима побойници
					</a>
					<span class="news-date-mark">05.02.2018</span>
				</li>
							<li class="bullet style_1">
					<a href="https://www.parvomai.net/news/441630/Maltiyskata-policiya-arestuva-8-dushi-za-ubiystvoto-na-zhurnalist" title="Малтийската полиция арестува 8 души за убийството на журналист" class="">
						Малтийската полиция арестува 8 души за убийството на журналист
					</a>
					<span class="news-date-mark">04.12.2017</span>
				</li>
							<li class="bullet style_1">
					<a href="https://www.parvomai.net/news/432509/Stotici-prestapnici-sa-zadarzhani-v-Germaniya" title="Стотици престъпници са задържани в Германия" class="">
						Стотици престъпници са задържани в Германия
					</a>
					<span class="news-date-mark">10.07.2017</span>
				</li>
					</ul>
	</div>
						<div class="widget recommended-video-cont">
          <h4 class="box_header box-cap bc-rtl">Препоръчано видео</h4>
                      <div class="post">
                <span class="icon video"></span>
                <a class="block" href="https://www.parvomai.net/videos/207278/teddy-swims-broke-feat-thomas-rhett" title="Teddy Swims - Broke feat. Thomas Rhett ">
                    <img src="https://img.haskovo.net/videos/tumb/207278.jpg" alt="img" style="display: block;">
                </a>
                <div class="post_content">
                  <h5>
                    <a href="https://www.parvomai.net/videos/207278/teddy-swims-broke-feat-thomas-rhett" title="Teddy Swims - Broke feat. Thomas Rhett " title="Teddy Swims - Broke feat. Thomas Rhett ">Музика – Teddy Swims - Broke feat. Thomas Rhett </a>
                  </h5>
                </div>
            </div>
                  </div>
        		<div class='widget'>
 <div class="tabs no_scroll clearfix ui-tabs ui-widget ui-widget-content ui-corner-all">
	<ul class="tabs_navigation clearfix ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all" role="tablist" id="most-readed-commented-box" style="overflow: hidden; border-radius: 5px;">
				<li class="ui-state-default ui-corner-top ui-tabs-active ui-state-active" role="tab" tabindex="0" aria-controls="sidebar-most-read" aria-labelledby="ui-id-1" aria-selected="true" aria-expanded="true" style="width: 50%;">
			<a href="#sidebar-most-read" title="Most Read" class="ui-tabs-anchor" role="presentation" tabindex="-1" id="ui-id-1">
				Четени
			</a>
			<span></span>
		</li>
						<li class="ui-state-default ui-corner-top" role="tab" tabindex="-1" aria-controls="sidebar-most-commented" aria-labelledby="ui-id-2" aria-selected="false" aria-expanded="false" style="width: 50%;">
			<a href="#sidebar-most-commented" title="Commented" class="ui-tabs-anchor" role="presentation" tabindex="-1" id="ui-id-2">
				Коментирани
			</a>
			<span></span>
		</li>
			</ul>
		<div id="sidebar-most-read" aria-labelledby="ui-id-1" class="ui-tabs-panel ui-widget-content ui-corner-bottom mrc-canvas mrc-visible animation-width-active" role="tabpanel" aria-hidden="false" style="display: none;" data-mbc-title="Най-четени">
					<div class="most-read-main-image-wrapper">
				<a
					href="https://www.parvomai.net/news/508038/otvaryat-promishleniya-pazar-v-parvomay"
					title="Отварят промишления пазар в Първомай"
											data-image-hugger="https://img.haskovo.net/images/news_images/2021/01/05/thumb-82915273400442672.jpg"
						style="background-color: #eee;"
										class="most-readed-image-link">
											<img src="https://img.haskovo.net/images/trans.png" alt="Отварят промишления пазар в Първомай" height="170">
									</a>
			</div>
				<ul class="blog rating page_margin_top clearfix" style="
		-webkit-column-break-inside: avoid; /* Chrome, Safari */
		page-break-inside: avoid;           /* Theoretically FF 20+ */
		break-inside: avoid-column;         /* IE 11 */
		display:table;                      /* Actually FF 20+ */ ">
														<li class="post" style="padding:0px">
										<div class="post_content">
						<span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="2095" style='padding: 0px;'>2,095</span>
						<h5 style="margin:0px"><a href="https://www.parvomai.net/news/508038/otvaryat-promishleniya-pazar-v-parvomay" title="Отварят промишления пазар в Първомай" class="" style='font-size: 14px;'>
							Отварят промишления пазар в Първомай
						</a></h5>
					</div>
					<div
						class="value_bar_container"
						style="
							width: 100%;
							height: 100%;">
						<div
							class="
								value_bar
								animation-width"
							style="
								animation-duration: 2000ms;
								animation-delay: 0ms;
								transition-delay: 0ms;"></div>
					</div>
				</li>
															<li class="post" style="padding:0px">
										<div class="post_content">
						<span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="1824" style='padding: 0px;'>1,824</span>
						<h5 style="margin:0px"><a href="https://www.parvomai.net/news/507830/zadarzhaha-kriminalno-proyaven-mazh-izvarshil-grabezh-i-strelyal-s-avtomat" title="Задържаха криминално проявен мъж, извършил грабеж и стрелял с автомат" class="" style='font-size: 14px;'>
							Задържаха криминално проявен мъж, извършил грабеж и стрелял с автомат
						</a></h5>
					</div>
					<div
						class="value_bar_container"
						style="
							width: 87.064439140811%;
							height: 100%;">
						<div
							class="
								value_bar
								animation-width"
							style="
								animation-duration: 2000ms;
								animation-delay: 0ms;
								transition-delay: 0ms;"></div>
					</div>
				</li>
															<li class="post" style="padding:0px">
										<div class="post_content">
						<span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="1537" style='padding: 0px;'>1,537</span>
						<h5 style="margin:0px"><a href="https://www.parvomai.net/news/507827/v-su-zlatarov-do-kraya-na-godinata-shte-zaraboti-tsentar-za-digitalni-sazdateli" title="В СУ &quot;Златаров&quot; до края на годината ще заработи Център за дигитални създатели" class="" style='font-size: 14px;'>
							В СУ &quot;Златаров&quot; до края на годината ще заработи Център за дигитални създатели
						</a></h5>
					</div>
					<div
						class="value_bar_container"
						style="
							width: 73.365155131265%;
							height: 100%;">
						<div
							class="
								value_bar
								animation-width"
							style="
								animation-duration: 2000ms;
								animation-delay: 0ms;
								transition-delay: 0ms;"></div>
					</div>
				</li>
															<li class="post" style="padding:0px">
										<div class="post_content">
						<span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="1048" style='padding: 0px;'>1,048</span>
						<h5 style="margin:0px"><a href="https://www.parvomai.net/news/508022/zadarzhaha-dvama-za-otkradnato-i-razfasovano-tele" title="Задържаха двама за откраднато и разфасовано теле" class="" style='font-size: 14px;'>
							Задържаха двама за откраднато и разфасовано теле
						</a></h5>
					</div>
					<div
						class="value_bar_container"
						style="
							width: 50.023866348449%;
							height: 100%;">
						<div
							class="
								value_bar
								animation-width"
							style="
								animation-duration: 2000ms;
								animation-delay: 0ms;
								transition-delay: 0ms;"></div>
					</div>
				</li>
									</ul>
	</div>
		
		<div id="sidebar-most-commented" aria-labelledby="ui-id-2" class="ui-tabs-panel ui-widget-content ui-corner-bottom mrc-canvas" role="tabpanel" aria-hidden="true" style="display: none;" data-mbc-title="Най-коментирани">
					<div class="most-read-main-image-wrapper">
				<a
					href="https://www.parvomai.net/news/507986/dps-nad-10-godini-pravitelstvoto-na-gerb-pokazva-che-nyama-kapatsitet"
					title="ДПС: Над 10 години правителството на ГЕРБ показва, че няма капацитет"
											data-image-hugger="https://img.haskovo.net/images/news_images/2021/01/05/thumb-1002289342507720.jpg"
						style="background-color: #eee;"
										class="most-readed-image-link">
											<img src="https://img.haskovo.net/images/trans.png" alt="ДПС: Над 10 години правителството на ГЕРБ показва, че няма капацитет" height="170">
									</a>
			</div>
				<ul class="blog rating page_margin_top clearfix" style="
		-webkit-column-break-inside: avoid; /* Chrome, Safari */
		page-break-inside: avoid;           /* Theoretically FF 20+ */
		break-inside: avoid-column;         /* IE 11 */
		display:table;                      /* Actually FF 20+ */">
																		<li class="post" style="padding:0px;">
										<div class="post_content">
						<span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="4" style='padding: 0px;'>4 </span>
						<h5 style='margin: 0px;'><a href="https://www.parvomai.net/news/507986/dps-nad-10-godini-pravitelstvoto-na-gerb-pokazva-che-nyama-kapatsitet" title="ДПС: Над 10 години правителството на ГЕРБ показва, че няма капацитет" class="" style='font-size: 14px;'>
							ДПС: Над 10 години правителството на ГЕРБ показва, че няма капацитет
						</a></h5>
					</div>
					<div
						class="value_bar_container"
						style="
							width: 100%;
							height: 100%;">
						<div
							class="
								value_bar
								animation-width"
							style="
								animation-duration: 2000ms;
								animation-delay: 0ms;
								transition-delay: 0ms;"></div>
					</div>
				</li>
																							<li class="post" style="padding:0px;">
										<div class="post_content">
						<span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="3" style='padding: 0px;'>3 </span>
						<h5 style='margin: 0px;'><a href="https://www.parvomai.net/news/507908/partiyata-na-vasil-bozhkov-se-uchredi-onlayn" title="Партията на Васил Божков се учреди онлайн" class="" style='font-size: 14px;'>
							Партията на Васил Божков се учреди онлайн
						</a></h5>
					</div>
					<div
						class="value_bar_container"
						style="
							width: 75%;
							height: 100%;">
						<div
							class="
								value_bar
								animation-width"
							style="
								animation-duration: 2000ms;
								animation-delay: 0ms;
								transition-delay: 0ms;"></div>
					</div>
				</li>
																							<li class="post" style="padding:0px;">
										<div class="post_content">
						<span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="3" style='padding: 0px;'>3 </span>
						<h5 style='margin: 0px;'><a href="https://www.parvomai.net/news/508008/zapoved-za-kompensatsii-na-sluzhiteli-v-spreni-biznesi-do-31-yanuari" title="Заповед за компенсации на служители в спрени бизнеси до 31 януари" class="" style='font-size: 14px;'>
							Заповед за компенсации на служители в спрени бизнеси до 31 януари
						</a></h5>
					</div>
					<div
						class="value_bar_container"
						style="
							width: 75%;
							height: 100%;">
						<div
							class="
								value_bar
								animation-width"
							style="
								animation-duration: 2000ms;
								animation-delay: 0ms;
								transition-delay: 0ms;"></div>
					</div>
				</li>
																							<li class="post" style="padding:0px;">
										<div class="post_content">
						<span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="3" style='padding: 0px;'>3 </span>
						<h5 style='margin: 0px;'><a href="https://www.parvomai.net/news/507877/arzhentinetsat-dante-botini-shte-trenira-grigor-dimitrov-tazi-godina" title="Аржентинецът Данте Ботини ще тренира Григор Димитров тази година" class="" style='font-size: 14px;'>
							Аржентинецът Данте Ботини ще тренира Григор Димитров тази година
						</a></h5>
					</div>
					<div
						class="value_bar_container"
						style="
							width: 75%;
							height: 100%;">
						<div
							class="
								value_bar
								animation-width"
							style="
								animation-duration: 2000ms;
								animation-delay: 0ms;
								transition-delay: 0ms;"></div>
					</div>
				</li>
													</ul>
	</div>
	</div>
</div>

				<script async src="//ads.haskovo.net/www/delivery/asyncjs.php"></script>
		<div class="widget simple square-banner">
			<ins data-revive-zoneid="9" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
		</div>
			<div class='widget horoscope-cont'>
	<h4 class="box_header box-cap bc-rtl bc-zodiac">Хороскоп за 06.01.2021</h4>
	<div class="page_margin_top">
		<div class="horoscope-signs-cont">
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(1)" title="Овен">
						<img src="/uploads/zodiac/2016/06/01/1.png" width="32" height="32" style="" alt="Овен" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(2)" title="Телец">
						<img src="/uploads/zodiac/2016/06/01/2.png" width="32" height="32" style="" alt="Телец" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(3)" title="Близнаци">
						<img src="/uploads/zodiac/2016/06/01/3.png" width="32" height="32" style="" alt="Близнаци" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(4)" title="Рак">
						<img src="/uploads/zodiac/2016/06/01/4.png" width="32" height="32" style="" alt="Рак" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(5)" title="Лъв">
						<img src="/uploads/zodiac/2016/06/01/5.png" width="32" height="32" style="" alt="Лъв" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(6)" title="Дева">
						<img src="/uploads/zodiac/2016/06/01/6.png" width="32" height="32" style="" alt="Дева" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(7)" title="Везни">
						<img src="/uploads/zodiac/2016/06/01/7.png" width="32" height="32" style="" alt="Везни" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(8)" title="Скорпион">
						<img src="/uploads/zodiac/2016/06/01/8.png" width="32" height="32" style="" alt="Скорпион" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(9)" title="Стрелец">
						<img src="/uploads/zodiac/2016/06/01/9.png" width="32" height="32" style="" alt="Стрелец" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(10)" title="Козирог">
						<img src="/uploads/zodiac/2016/06/01/10.png" width="32" height="32" style="" alt="Козирог" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(11)" title="Водолей">
						<img src="/uploads/zodiac/2016/06/01/11.png" width="32" height="32" style="" alt="Водолей" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(12)" title="Риби">
						<img src="/uploads/zodiac/2016/06/01/12.png" width="32" height="32" style="" alt="Риби" />
					</a>
				</div>
					</div>
				<div id="horoscope_container">
							<div id="horoscope_1" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.parvomai.net/horoscope/1/oven"><strong>Овен</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/1.png" alt="Овен" />
						<div class="text-holder">Твърде възможно е през този ден късметът ви да не е с вас и в нищо да не ви върви. При всички случаи ще е добре да се въз-държате от рисковани операции, които планирате от дълго време. Заемете се с нещо, което отдавна чака да бъде свършено и избяг-вайте конфликтни ситуации. В семейна среда ще откриете необходи-мото ви спокойствие и разбирателство.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_1_previous" onclick="widget_change_period(this, 'previous')" data-id="23713">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_1_date" class="horoscope-nav-date">06 яну 2021</span>
						<a id="horoscope_1_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="23713" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.parvomai.net/horoscope/1/oven" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_2" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.parvomai.net/horoscope/2/telets"><strong>Телец</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/2.png" alt="Телец" />
						<div class="text-holder">Ще бъдете пълноценни, само ако добре си починете и подсилите организма си с повече енергия, витамини и ведри мисли. Служебен проект изисква да се включите в работата и днес, независимо от предпочитанията ви. Но не за всички денят е активен. Подходящо време за планиране на бъдещи начинания. Не забравяйте да кажете на любимия си човек”обичам те “.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_2_previous" onclick="widget_change_period(this, 'previous')" data-id="23714">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_2_date" class="horoscope-nav-date">06 яну 2021</span>
						<a id="horoscope_2_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="23714" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.parvomai.net/horoscope/2/telets" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_3" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.parvomai.net/horoscope/3/bliznatsi"><strong>Близнаци</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/3.png" alt="Близнаци" />
						<div class="text-holder">По делови въпроси ще търсите контакти с хора, чиято сфера на интереси съвпада с вашата. Ще срещнете разбиране сред близките си, за голяма част от доходите в семейството заслугата е ваша. С логичните си анализи ще привлечете вниманието на важен за вас човек. Последващото развитие на събитията ще бъде във ваша полза.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_3_previous" onclick="widget_change_period(this, 'previous')" data-id="23715">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_3_date" class="horoscope-nav-date">06 яну 2021</span>
						<a id="horoscope_3_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="23715" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.parvomai.net/horoscope/3/bliznatsi" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_4" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.parvomai.net/horoscope/4/rak"><strong>Рак</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/4.png" alt="Рак" />
						<div class="text-holder">Изхождайки от свои си съображения ще предпочетете околните да не се намесват в делата ви. Въпреки това внимавайте да не засегнете нечии чувства с поведението си. Не бъдете резки и невъзпитани, имате добро сърце и можете да се справите с всеки проблем. Някои ще предпочетат да пътуват.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_4_previous" onclick="widget_change_period(this, 'previous')" data-id="23716">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_4_date" class="horoscope-nav-date">06 яну 2021</span>
						<a id="horoscope_4_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="23716" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.parvomai.net/horoscope/4/rak" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_5" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.parvomai.net/horoscope/5/lav"><strong>Лъв</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/5.png" alt="Лъв" />
						<div class="text-holder">Бъде практични, ако посветите в делата си когото трябва и не отказвате съдействието му, ще имате по-видими резултати. Ползата от това сътрудничество скоро ще я разберете, стига да сте аргументирани и убедителни. Не проявявайте излишен интерес към човек, когото не познавате достатъчно, ще си изгубите времето, а и може да оставите недобро впечатление за себе си.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_5_previous" onclick="widget_change_period(this, 'previous')" data-id="23717">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_5_date" class="horoscope-nav-date">06 яну 2021</span>
						<a id="horoscope_5_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="23717" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.parvomai.net/horoscope/5/lav" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_6" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.parvomai.net/horoscope/6/deva"><strong>Дева</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/6.png" alt="Дева" />
						<div class="text-holder">Не отхвърляйте високомерно предлагащата ви се помощ, скоро ще имате нужда от нея, освен, че ще си спестите излишни главоболия. Ви в желанието си да постигнете своя мечта ще проявите активност, нещо повече – инат. Но той ще ви помогне да я сбъднете по-скоро. Други ще се включат в започващ проект, чиято роля на ръководители няма да е тяхна.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_6_previous" onclick="widget_change_period(this, 'previous')" data-id="23718">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_6_date" class="horoscope-nav-date">06 яну 2021</span>
						<a id="horoscope_6_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="23718" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.parvomai.net/horoscope/6/deva" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_7" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.parvomai.net/horoscope/7/vezni"><strong>Везни</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/7.png" alt="Везни" />
						<div class="text-holder">Не губете време да съжалявате за отминали събития. Имате достатъчно шансове за реализация, стига да съумеете да използвате еднакво добре обстоятелствата и собствените си умения. Работите усърдно и скоро ще ви се предостави възможност да разширите мащабите на дейността си. Развлечения вечерта.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_7_previous" onclick="widget_change_period(this, 'previous')" data-id="23719">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_7_date" class="horoscope-nav-date">06 яну 2021</span>
						<a id="horoscope_7_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="23719" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.parvomai.net/horoscope/7/vezni" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_8" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.parvomai.net/horoscope/8/skorpion"><strong>Скорпион</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/8.png" alt="Скорпион" />
						<div class="text-holder">Повечето от вас ще посветят този ден на близките си и на заниманията, за които мечтаят през цялата седмица. Наистина отдава ви се прекрасната възможност да си починете и да обмислите спокойно бъдещите си планове. Съобразете се с желанието на близките си относно въпрос, касаещ съвместна дейност. Ще прекарате приятно вечерта.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_8_previous" onclick="widget_change_period(this, 'previous')" data-id="23720">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_8_date" class="horoscope-nav-date">06 яну 2021</span>
						<a id="horoscope_8_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="23720" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.parvomai.net/horoscope/8/skorpion" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_9" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.parvomai.net/horoscope/9/strelets"><strong>Стрелец</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/9.png" alt="Стрелец" />
						<div class="text-holder">Не се колебайте да промените плановете си в движение, ако това се налага. Ще имате подкрепата на хора, чието мнение уважавате. Отдава ви се възможност да започнете нещо ново, и то ще ви погълне изцяло. Резултатите от работата ви ще дойдат на по-късен етап, до тогава бъдете упорити и не се отказвайте.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_9_previous" onclick="widget_change_period(this, 'previous')" data-id="23721">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_9_date" class="horoscope-nav-date">06 яну 2021</span>
						<a id="horoscope_9_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="23721" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.parvomai.net/horoscope/9/strelets" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_10" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.parvomai.net/horoscope/10/kozirog"><strong>Козирог</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/10.png" alt="Козирог" />
						<div class="text-holder">Днес ще ви занимават повече лични въпроси и по-малко ще се вълнувате от професионални и бизнес-теми. По-скоро си изяснете нещата, които ще ви помогнат да се ориентирате в обстановката. Мнозина от вас ще се срещнат с хора, стоящи по-встрани от тях и ще останете изненадани от интереса им. Но една личност продължава да ви вълнува.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_10_previous" onclick="widget_change_period(this, 'previous')" data-id="23722">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_10_date" class="horoscope-nav-date">06 яну 2021</span>
						<a id="horoscope_10_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="23722" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.parvomai.net/horoscope/10/kozirog" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_11" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.parvomai.net/horoscope/11/vodoley"><strong>Водолей</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/11.png" alt="Водолей" />
						<div class="text-holder">Радвате се на много добро здраве днес. В случай че напоследък ви е създавало проблеми, днешният ден е много благоприятен за стабилизирането му. Ако имате възможност не се задържайте дълго у дома и е много вероятно да се натъкнете на приятни изненади. Може би ще срещнете приятел, с когото отдавна не сте се виждали или пък ще се натъкнете на интригуващо предложение.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_11_previous" onclick="widget_change_period(this, 'previous')" data-id="23723">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_11_date" class="horoscope-nav-date">06 яну 2021</span>
						<a id="horoscope_11_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="23723" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.parvomai.net/horoscope/11/vodoley" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_12" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.parvomai.net/horoscope/12/ribi"><strong>Риби</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/12.png" alt="Риби" />
						<div class="text-holder">Натовареността ви е голяма, но в голяма част вината си е ваша. В желанието си да спестите товара на близките си се ангажирате с непосилни за здравето и времето ви задачи. Индивидуалността ви ще реши във ваша полза нечие чуждо въздействие, показвайки му отношението си към него.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_12_previous" onclick="widget_change_period(this, 'previous')" data-id="23724">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_12_date" class="horoscope-nav-date">06 яну 2021</span>
						<a id="horoscope_12_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="23724" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.parvomai.net/horoscope/12/ribi" class="more active">Виж подробна информация</a>
					</div>
				</div>
					</div>
	</div>
</div>
		
				<div class="widget rand-joke-widget">
	<h4 class="box_header box-cap bc-rtl">
				Случаен виц
	</h4>
	<div>
		<ul class="list" style='border:0px; margin-top:0px'>
			<li style="margin: 0; line-height: 1.45;">
				<a id="display_random_joke" href="https://www.parvomai.net/jokes/read/26870" title="В час по литература на 10 клас:Пишете сега! ...сложните съюзи, то те не са сложни, а са съставни. Ама, то що да не са сложни? - и сложни можете да пишете!" style="text-decoration: none;">В час по литература на 10 клас:Пишете сега! ...сложните съюзи, то те не са сложни, а са съставни. Ама, то що да не са сложни? - и сложни можете да пишете!</a>
			</li>
			<li class="style_1">
				<button
					type="button"
					class="joke-random-btn"
					onclick="change_joke()">
					<i class="fa fa-refresh"></i>
					&nbsp;
					Покажи друг виц
				</button>
			</li>
		</ul>
	</div>
</div>


				
		<script async src="//ads.haskovo.net/www/delivery/asyncjs.php"></script>
	
	<div class="widget simple square-banner">
		<ins data-revive-zoneid="12" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	</div>
	</div>

			<div class='arrow_prev'>
			<div class='left2 prevnews-icon'>
				<a href='https://www.parvomai.net/news/508020/edva-14-rabotni-mesta-sa-obyaveni-v-byuroto-po-truda'>
					<i class="fa fa-chevron-left"></i>
				</a>
			</div>
			<div class="left2 prevnews">
				<a class=""
					href='https://www.parvomai.net/news/508020/edva-14-rabotni-mesta-sa-obyaveni-v-byuroto-po-truda'>
					Едва 14 работни места са обявени в Бюрото по труда
				</a>
			</div>
		</div>
	
			<div class='arrow_next'>
			<div class='left2 nextnews'>
				<a class="" href='https://www.parvomai.net/news/508038/otvaryat-promishleniya-pazar-v-parvomay'>
					Отварят промишления пазар в Първомай
				</a>
			</div>
			<div class='left2 nextnews-icon'>
				<a href='https://www.parvomai.net/news/508038/otvaryat-promishleniya-pazar-v-parvomay'>
					<i class="fa fa-chevron-right"></i>
				</a>
			</div>
		</div>
	
	<div style="display:none">
		<div id="exestylepopups" style="padding:10px; background:#fff;">
			<center>
			<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/parvnet&amp;width=370&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23ffffff&amp;stream=false&amp;header=false&amp;height=258" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:370px; height:258px;" allowtransparency="true"></iframe>
			</center>
		</div>
	</div>
						</div>
					</div>
				</div>
				<div class="footer_container">
					<div class="footer clearfix">
						<p style="padding: 0px; text-align: right; font-size: 14px; margin: 0px; padding-bottom: 15px;"><em>Не съм се провалил. Просто открих 10000 начина, които не вършат работа. - Томас Едисън 	</em></p>
						<div class="row footer-columns-row">
							<div class="column column_1_3 announces-column latest-ads" data-mbc-title="Последни обяви">
	<h4 class="box_header">Последни обяви</h4>
	<div class="vertical_carousel_container clearfix latest-ads-container">
		<ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750 latest-ads-list">
									<li class="post flads-item">
				<a
					href="https://www.parvomai.net/ads/show/59287"
					title=""
											data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
						style="background-color: #eee;"
										data-bata="hercule"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-2">Търси</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.parvomai.net/ads/show/59287"
							title="Търся дворно място , или ниви "
							class="link-with-text">Търся дворно място , или ниви </a>
					</h5>
					<div class="meta-info-date">
						преди 2 дни
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.parvomai.net/ads/show/58972"
					title=""
											data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
						style="background-color: #eee;"
										data-bata="hercule"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.parvomai.net/ads/show/58972"
							title="дом за стари хора"
							class="link-with-text">дом за стари хора</a>
					</h5>
					<div class="meta-info-date">
						преди 2 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.parvomai.net/ads/show/58797"
					title=""
											data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
						style="background-color: #eee;"
										data-bata="hercule"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.parvomai.net/ads/show/58797"
							title="Продавам двуетажна къща в гр.Първомай"
							class="link-with-text">Продавам двуетажна къща в гр.Първомай</a>
					</h5>
					<div class="meta-info-date">
						преди 2 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.parvomai.net/ads/show/57704"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2020/05/13/2dd20f0f93a5f47c08d679f04b1376ad.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2020/05/13/2dd20f0f93a5f47c08d679f04b1376ad.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.parvomai.net/ads/show/57704"
							title="Висококачествени цветарници за дома"
							class="link-with-text">Висококачествени цветарници за дома</a>
					</h5>
					<div class="meta-info-date">
						преди 7 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.parvomai.net/ads/show/58641"
					title=""
											data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
						style="background-color: #eee;"
										data-bata="hercule"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.parvomai.net/ads/show/58641"
							title="РАБОТА ЗА ТЕХНИЧЕСКИ СПЕЦИАЛИСТ"
							class="link-with-text">РАБОТА ЗА ТЕХНИЧЕСКИ СПЕЦИАЛИСТ</a>
					</h5>
					<div class="meta-info-date">
						преди 1 месец
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.parvomai.net/ads/show/58667"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2020/09/21/c7b819ac763679089f007981a804490d.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2020/09/21/c7b819ac763679089f007981a804490d.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.parvomai.net/ads/show/58667"
							title="Шлосер-монтьор"
							class="link-with-text">Шлосер-монтьор</a>
					</h5>
					<div class="meta-info-date">
						преди 2 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.parvomai.net/ads/show/58589"
					title=""
											data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
						style="background-color: #eee;"
										data-bata="hercule"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.parvomai.net/ads/show/58589"
							title="Ъглов Диван с опция за сън"
							class="link-with-text">Ъглов Диван с опция за сън</a>
					</h5>
					<div class="meta-info-date">
						преди 3 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.parvomai.net/ads/show/58644"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2020/09/17/1ac21bc30be4557bbf649b2c2d3c40cd.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2020/09/17/1ac21bc30be4557bbf649b2c2d3c40cd.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.parvomai.net/ads/show/58644"
							title="Предлагам грозде &quot;Памид&quot; до 1 тон. Цена 0,60 лв на килограм."
							class="link-with-text">Предлагам грозде &quot;Памид&quot; до 1 тон. Цена 0,60 лв на килограм.</a>
					</h5>
					<div class="meta-info-date">
						преди 3 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.parvomai.net/ads/show/58617"
					title=""
											data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
						style="background-color: #eee;"
										data-bata="hercule"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.parvomai.net/ads/show/58617"
							title="ТЪРСЯ МОМЧЕ ЗА РАБОТА В АВТОСЕРВИЗ"
							class="link-with-text">ТЪРСЯ МОМЧЕ ЗА РАБОТА В АВТОСЕРВИЗ</a>
					</h5>
					<div class="meta-info-date">
						преди 3 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.parvomai.net/ads/show/58612"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2020/09/14/1170179b736c2cd82570e53da58fed34.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2020/09/14/1170179b736c2cd82570e53da58fed34.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.parvomai.net/ads/show/58612"
							title="Художествено ателие"
							class="link-with-text">Художествено ателие</a>
					</h5>
					<div class="meta-info-date">
						преди 3 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.parvomai.net/ads/show/58392"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2020/08/12/ccca0abe9331ece28754c98285b6877d.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2020/08/12/ccca0abe9331ece28754c98285b6877d.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.parvomai.net/ads/show/58392"
							title="продавам дъбова бъчва 50л"
							class="link-with-text">продавам дъбова бъчва 50л</a>
					</h5>
					<div class="meta-info-date">
						преди 4 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.parvomai.net/ads/show/58340"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2020/08/03/4ba6ec91a6f1fe6d25967ccc25edc056.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2020/08/03/4ba6ec91a6f1fe6d25967ccc25edc056.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.parvomai.net/ads/show/58340"
							title="РЪКОВОДИТЕЛ ТЪРГОВСКИ ОФИС"
							class="link-with-text">РЪКОВОДИТЕЛ ТЪРГОВСКИ ОФИС</a>
					</h5>
					<div class="meta-info-date">
						преди 5 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.parvomai.net/ads/show/58333"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2020/08/01/776a5b0d4f9e0b388c109688debe4754.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2020/08/01/776a5b0d4f9e0b388c109688debe4754.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-2">Търси</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.parvomai.net/ads/show/58333"
							title="Търсим дистрибутор за разнос и продажба на подправки "
							class="link-with-text">Търсим дистрибутор за разнос и продажба на подправки </a>
					</h5>
					<div class="meta-info-date">
						преди 5 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.parvomai.net/ads/show/58332"
					title=""
											data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
						style="background-color: #eee;"
										data-bata="hercule"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.parvomai.net/ads/show/58332"
							title="Събиране на сини сливи"
							class="link-with-text">Събиране на сини сливи</a>
					</h5>
					<div class="meta-info-date">
						преди 5 месеца
					</div>
				</div>
			</li>
					</ul>
		<div class="latest-ads-nav-cont">
			<a href="javascript:void(0);" class="la-nav-prev">
				<i class="fa fa-chevron-up"></i>
			</a>
			<a href="javascript:void(0);" class="la-nav-next">
				<i class="fa fa-chevron-down"></i>
			</a>
		</div>
	</div>
</div>														<div class="column column_1_3 recipe-column">
  <h4 class="box_header">Случайна рецепта </h4>
  <a href="https://www.parvomai.net/recipes/3175" title="Панирани ролца от раци">
    <img src="https://img.haskovo.net/uploads/recipes/2015/04/02/3175.jpg" style="width:100%;height:auto;margin-top:15px;" alt="Панирани ролца от раци" />
  </a>
  <h5 class="with_number" style="margin:15px 0;">
    <a href="https://www.parvomai.net/recipes/3175" title="Панирани ролца от раци">Панирани ролца от раци</a>
  </h5>
  <form method="GET" action="https://www.parvomai.net/recipes/search" accept-charset="UTF-8" id="recipes_search">
    <input placeholder="Търсене на рецепти" class="text_input" style="padding-top: 13px; padding-bottom: 13px;color:#000 !important;" name="title_search" type="text">
    <button type="submit" class="more active" style="margin: 0; display: inline-block !important;">Търси</button>
  </form>
</div>
							<div class="column column_1_3 about-column">
  <h4 class="box_header">За Parvomai.NET</h4>
  <p class="padding_top_bottom_25">Parvomai.NET е собственост на ЕСКОМ МЕДИА ГРУП ООД. Всички статии, репортажи, интервюта и други текстови, графични и видео материали, публикувани в сайта, са собственост на Parvomai.NET, освен ако изрично е посочено друго.
  </p>
  <div class="row">
    <div class="column column_1_2 about-col-1" style="border-right: 1px solid #6e6e6e;">
      <h5>Главен редактор</h5>
      <p> Теодора Кирякова </p>
    </div>
    <div class="column column_1_2 about-col-2" style="padding-left: 10px;">
      <h5>Телефони</h5>
      <p> 0892 207 350 <br> 0336/ 95606 </p>
    </div>
  </div>
  <h4 class="box_header page_margin_top">Последвай ни</h4>
  <ul class="social_icons dark page_margin_top clearfix">
    <li>
      <a target="_blank" title="Facebook" href="https://www.facebook.com/parvnet" class="social_icon facebook">&nbsp;</a>
    </li>
    <li>
      <a target="_blank" title="Twitter" href="https://twitter.com/Haskovo_NET" class="social_icon twitter">&nbsp;</a>
    </li>
          </ul>
</div>						</div>
						<div class="row page_margin_top_section">
							<div class="column column_3_4 footer-last-menu-first-cont">
								<ul class="footer_menu footer-last-menu-first">
	<li>
		<h4><a href="https://www.parvomai.net/news/category/80/%D0%9F%D1%8A%D1%80%D0%B2%D0%BE%D0%BC%D0%B0%D0%B9" title="Първомай">Първомай</a></h4>
	</li>
	<li>
		<h4><a href="https://www.parvomai.net/news/category/all" title="Новини">Новини</a></h4>
	</li>
	<li>
		<h4><a href="https://www.parvomai.net/videos/all" title="Health">Видео</a></h4>
	</li>
	<li>
		<h4><a href="https://www.parvomai.net/ads" title="Sports">Обяви</a></h4>
	</li>
	<li>
		<h4><a href="http://www.etv.bg" title="еТВ" target="_blank">еТВ</a></h4>
	</li>
	<li>
		<h4><a href="https://www.parvomai.net/send-news" title="Изпрати ни новина">Изпрати ни новина</a></h4>
	</li>
</ul>							</div>
							<div class="column column_1_4">
															</div>
						</div>
						<div class="row copyright_row">
							<div class="column column_1_1" style="margin: 0px;">
								<span class="float:left;">
	&copy; Copyright <a href="https://escom.bg/" title="Haskovo.NET" target="_blank">Haskovo.NET</a>
</span>
<ul class="footer_menu footer-last-menu-second">
	<li>
					<a class="layout-v" href="https://www.parvomai.net/mobile-layout">Мобилна версия</a>
			</li>
	<li>
		<h6><a href="/kodeks" title="Етичен кодекс">Етичен кодекс</a></h6>
	</li>
	<li>
		<h6><a href="/terms" title="Общи условия за ползване">Общи условия</a></h6>
	</li>
	<li>
		<h6><a href="/privacy" title="Поверителност">Поверителност</a></h6>
	</li>
	<li>
		<h6><a href="https://www.parvomai.net/advertisment" title="За реклама">За реклама</a></h6>
	</li>
	<li>
		<h6><a href="https://www.parvomai.net/izbori_reglament" title="Местни избори 2019">Местни избори 2019</a></h6>
	</li>
	<li>
		<h6><a href="https://www.parvomai.net/contacts" title="Свържи се с нас">Свържи се с нас</a></h6>
	</li>
</ul>							</div>
						</div>
											</div>
				</div>
			</div>
			<div class="background_overlay"></div>
			<a href="#" class="back-to-top"></a>
		</div>
	
	<div class='cookie_message'>
	<div class='text'>
		Ние използваме „бисквитки“, за да улесним вашето сърфиране. <a href='https://bg.wikipedia.org/wiki/HTTP-%D0%B1%D0%B8%D1%81%D0%BA%D0%B2%D0%B8%D1%82%D0%BA%D0%B0' target="_blank">Научете повече</a>.
	</div>
	<div class="accept-cookie-msg-btn">
		<button type="button" class='more active cookie_button'>Приемам</button>
	</div>
</div>
	
		<div class='latest_news' data-mbc-title="Последни новини">
		<div class='header_lastest_news'>
			<div class="latest_news_header">Последни новини</div>
			<div class='latest_news_close'>
				<a class="ln-close-link">
					<img src='/images/Close-icon.png'>
				</a>
			</div>
		</div>
		<div class='latest-news-items-hugger'>
		</div>
	</div>
		
				
				
	<script type="text/javascript" src="/js/jquery-migrate-1.2.1.min.js"></script>
	<script type="text/javascript" src="/js/jquery-ui-1.11.1.custom.min.js"></script>
	
		<script type="text/javascript">
		var sSiteTitle = 'Parvomai.NET';
		var sDomain = 'https://www.parvomai.net';
		var sToken = '8mMuQOIlRjARPGyWTydnT82XqF4Tj4pEr3CpaWRv';
		var sBackgroundLink = '';
		var bLightMode = false;
		var bHeavyMode = !bLightMode;
		var bMobile = false;
		var iUser = null;
		var bCanEditAdvBox = false;
	</script>
			
			
			<script async defer src="https://ads.haskovo.net/www/delivery/asyncjs.php"></script>
			
	<script type="text/javascript" src="/js/jquery-extend-lib.js?v=1540823108"></script>
		<script async defer type="text/javascript" src="https://www.parvomai.net/js/main_in.js?v=1606894458"></script>
	<script async defer src="/js/js.cookie.js"></script>
	<script src="/js/cookies.js"></script>
	
	<script type="text/javascript" src="https://www.parvomai.net/js/siema-custom-setup.js?v=1568293086"></script>
	<script async defer type="text/javascript" src="/lib/siema-1.5.1/dist/siema.min.js" onload="initSiema()"></script>
	
		<script type="text/javascript">
	$( function( ) {
		// jQuery objs
		var oLikeBtn = $( '.like-button' );
		var oFavTotal = $( '.fav-toggler-holder .fav-total' );
		var oProfileButton = $( '.top-button-profile' );
		
		// Functions
		var likeBtnClickHandler = function( ) {
			var oO = $( this );
			var oData = {
				'id': oO.attr( "data-id" ),
				'model': oO.attr( "data-model" )
			}
			
			$.post( 'https://www.parvomai.net/ajax/toggle-favourite', oData, function( res ) {
				if( res.status == 200 ) {
					if( res.favourite ) {
						oO.find( 'i.fa' )
						.addClass( 'fa-heart' )
						.removeClass( 'fa-heart-o' )
						.attr( 'title' , 'В любими' );
						oFavTotal.text( parseInt( oFavTotal.text( ) ) + 1 );
						likeHandler.call( null, true );
					} else {
						oO.find( 'i.fa' )
						.removeClass( 'fa-heart' )
						.addClass( 'fa-heart-o' )
						.attr( 'title' , 'Добави в любими' );
						oFavTotal.text( parseInt( oFavTotal.text( ) ) - 1 );
						likeHandler.call( null, false );
					}
				} else {
					console.log( res );
				}
			});
		};
		
		var likeHandler = function( t ) {
			var bLike = t;
			var sLike = '';
			
			if( bLike ) {
				sLike = 'like';
			} else {
				sLike = 'unlike';
			}
			
			oProfileButton.addClass( 'flash-' + sLike );
			setTimeout(function( ) {
				oProfileButton.removeClass( 'flash-' + sLike );
			}, 1.9 * 1000);
		};
		
		// Init
		;(function(o) {
			oLikeBtn.click( likeBtnClickHandler );
		})({});
	});
	</script>
	<script type="text/javascript" src="https://www.parvomai.net/js/images-slider.js?v=1575448268"></script>
<script type="text/javascript">

function widget_change_period(caller, direction) {

	id = $(caller).data('id');
	$.ajax({
		url: '/horoscope/change_period/'+id+'/'+direction+'/widget',
		type: 'GET',
		success: function(result) {
			result = JSON.parse(result);
			if(result.success) {
				$('#horoscope_'+result.sign_id+' > .horoscope_text .text-holder').html(result.text);
				if(result.next_id == 0) $('#horoscope_'+result.sign_id+'_next').css('visibility', 'hidden');
				else $('#horoscope_'+result.sign_id+'_next').css('visibility', 'visible');
				if(result.previous_id == 0) $('#horoscope_'+result.sign_id+'_previous').css('visibility', 'hidden');
				else $('#horoscope_'+result.sign_id+'_previous').css('visibility', 'visible');
				$('#horoscope_'+result.sign_id+'_date').html(result.date);
				$('#horoscope_'+result.sign_id+'_next').data('id', result.id);
				$('#horoscope_'+result.sign_id+'_previous').data('id', result.id);
			}
			//else alert('Грешка!');
		}
	});
}
function show_zodiac_sign(sign_id) {
	switch_zodiac_sign( sign_id )
	document.cookie = "zodiac_id=" + sign_id + '; expires=Thu, 01 Jan 3210 00:00:01 GMT; path=/';
}
function switch_zodiac_sign(sign_id) {
	$('#no_choice').hide();
	$('#horoscope_container > div').hide();
	$('#horoscope_container').show();
	$('#horoscope_'+sign_id).show();
}
function getZodiacId() {
	var name = "zodiac_id=";
	var ca = document.cookie.split( /\s*;\s*/ );
	for(var i=0; i<ca.length; i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1);
		if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
	}
	return "";
}
function setZodiacId( zid ) {
	document.cookie = "zodiac_id=" + sign_id + '; expires=Fri, 01 Jan 3210 00:00:01 GMT; path=/';
}
function unsetZodiacId( ) {
	var iCnt = document.cookie.split( /\s*;\s*/ ).length;
	
	document.cookie = 'zodiac_id=; expires=Thu, 01 Jan 1970 00:00:01 GMT; path=/';
	
	if( iCnt == document.cookie.split( /\s*;\s*/ ).length ) {
		document.cookie = 'zodiac_id=; expires=Thu, 01 Jan 1970 00:00:01 GMT';
	}
	
	/*var xmlhttp;
    if (window.XMLHttpRequest){ 
        xmlhttp = new XMLHttpRequest;
    }else{
        xmlhttp = new ActiveXObject(Microsoft.XMLHTTP);
    }

    xmlhttp.onreadystatechange = function (){
        if(xmlhttp.readyState == 4 && xmlhttp.status == 200){
            console.log( xmlhttp.getResponseHeader( 'Set-Cookie' ) );
        }
    }
    
    xmlhttp.open( "GET", window.location.href, true );
    xmlhttp.send( );*/
}
function closeHoroscopeText( ) {
	var oO = $( this );
	
	oO.parent( ).parent( ).hide( );
	unsetZodiacId( );
}
$(document).ready(function() {
	zodiac_id = getZodiacId();
	if(zodiac_id != 0) switch_zodiac_sign(zodiac_id);
	$( '.zodiac-unset' ).click( closeHoroscopeText );
});
</script>
<script type="text/javascript">
function change_joke() {
	$.ajax({
		url: '/jokes/change_random',
		type: 'GET',
		success: function(result) {
			result = JSON.parse(result);
			if(result.success) {
				$('#display_random_joke').html(result.joke_text);
				$('#display_random_joke').attr('href', result.joke_href);
				$('#display_random_joke').attr('title', result.joke_text);
				$('.delete-joke').attr('data-id', result.joke_id);
			}
			else alert('Грешка!');
		}
	});
}
</script>
	<script type="text/javascript" src="/bootstrap/js/bootstrap.min.js"></script>
	<script type="text/javascript" src="/js/bootbox.min.js"></script>
	<script type="text/javascript" src="/js/js.cookie.js"></script>
	<script type="text/javascript" src="/js/colorbox-master/jquery.colorbox-min.js"></script>
	<script type="text/javascript" src="/backend/plugins/magnific/js/jquery.magnific-popup.min.js"></script>

	
	<script type="text/javascript">
	var current_loading = 0;
	$(document).ready(function( ) {
		$('[data-toggle="tooltip"]').tooltip();
		$("#post-gallery").magnificPopup({
			'delegate': ".magnific",
			'type': "image",
			'gallery': {
				'enabled': true
			}
		});
		
		$(".news_vote_button").click(function()
		{
			var oThis = $( this );
			
			if (current_loading == 0)
			{
				if (are_cookies_enabled())
				{
					$id = oThis.attr("data-id");
					
					if (!Cookies.get('news_vote_'+$id))
					{
						current_loading = 1;
						$(".news_vote_loading").show();
						$value = oThis.attr("data-value");
						$.get('/newsVote/'+$id+'/'+$value,{},function(result) {
							$(".news_vote_loading").fadeOut();
							
							if(result.success) {
								$("."+$value).removeClass("thumb_opacity");
								oThis.attr( 'data-count', parseInt( oThis.attr( 'data-count' ) ) + 1 )
								$('#news-vote-total').html(result.voteTotal);
								Cookies.set('news_vote_'+$id, 'true', { expires: 30, path: '/' });
								current_loading = 0;
							} else {
								$(".news_vote_already_voted").show().delay(1000).fadeOut();
							}
						},'json')
					}  else {
						$(".news_vote_already_voted").show().delay(1000).fadeOut();
					}
				} else {
					alert('За да може да гласувате трябва да разрешите бисквитките на вашия браузър!');
				}
			}
		})
	});
		
	</script>
		
		
		
				<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id="></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', '');
		</script>
			
	<script type="text/javascript">
	jQuery( function( ) {
		var oDocument = jQuery( document );
		var oBody = jQuery( 'body' );
		var oMenuHamburger = jQuery( 'a.auth-button.top-button-menu' );
		var oAdvboxButton = jQuery( '.top-button-advbox' );
		var oAdvboxCont = jQuery( '#advbox-cont' );
		var oCloseAdvbox = oAdvboxCont.find( '.close-advbox-btn' );
		var oSaveAdvboxDataButton = oAdvboxCont.find( '.save-advbox-btn' );
		var oHideAdvboxDataButton = oAdvboxCont.find( '.hide-advbox-btn' );
		var oAdvboxToday = oAdvboxCont.find( '.advbox-today' );
		var oMediaPopupBoxHugger = $( '#media-popup-box-hugger' );
		var oMediaPopupBox = oMediaPopupBoxHugger.find( '.media-popup-box' );
		var oMediaPopupControls = $( '#media-popup-controls' );
		var oMCPOpenLink = oMediaPopupControls.find( '.mpc-open-link' );
		var oMCPTitle = oMediaPopupControls.find( 'h3' );
		var oMediaPopupNav = $( '#media-popup-nav' );
		var oMPNNext = oMediaPopupNav.find( '.mpn-next' );
		var oMPNPrev = oMediaPopupNav.find( '.mpn-prev' );
		var oMessageTextControls = $( '.message-text-controls' );
		
		oDocument
		.keypress( function( e )
		{
			var LEFT_ARROW = 37;
			var RIGHT_ARROW = 39;
			var iCode = e.which || e.keyCode;
			
			if( oBody.hasClass( 'media-popup-box-visible' ) && ( iCode == 37 || iCode == 39 ) ) {
				if( oMediaPopupBox.is( ':not(.loading)' ) ) {
					prevNextEventHandler( iCode == 37 );
				}
			}
		});
		
		oBody
		.click( function( e )
		{
			oBody
			.removeClass( 'advbox-box-visible' );
			
			if( sBackgroundLink.length ) {
				if( e.target !== this ) {
					return;
				} else {
					window.open( sBackgroundLink );
				}
			}
			
			try{
				closePopupMediaBox( );
			} catch(e) {}
		});
		
		oMenuHamburger
		.click( function( ) {
			oBody.toggleClass( 'bars-menu-visible' );
		});
		
		var oAdvBoxHeaderTitle = $( '.advbox-header-title' );
    var oImageSimulator = $( '.image-simulator' );
    var oImage = $( '#advbox-daily-image' );
    var oFCabFB = $( '.advbox-fb' );
    var oFCabFBA = oFCabFB.find( 'a' );
    var oFCabFBLt = oFCabFB.find( '.link-text' );
    var oFCabMap = $( '.advbox-map' );
    var oFCabMapA = oFCabMap.find( 'a' );
    var oFCabMapLt = oFCabMap.find( '.link-text' );
    var oFCabPhone = $( '.advbox-phone' );
    var oFCabPhoneA = oFCabPhone.find( 'a' );
    var oFCabPhoneLt = oFCabPhone.find( '.link-text' );
    var oTodayText = $( '.advbox-today' );
    
    var populateAdvBox = function( ) {
      var oAdB = $( this );
      
      var sId = oAdB.attr( 'data-id' );
      var sUser = oAdB.attr( 'data-user' );
      var sTitle = oAdB.attr( 'data-title' );
      var sIcon = oAdB.attr( 'data-icon' );
      var sText = oAdB.attr( 'data-text' );
      var sImage = oAdB.attr( 'data-image' );
      var sFb = oAdB.attr( 'data-fb' );
      var sFbName = oAdB.attr( 'data-fb-name' );
      var sPhone = oAdB.attr( 'data-phone' );
      var sMap = oAdB.attr( 'data-map' );
      var sMapName = oAdB.attr( 'data-map-name' );
      
      oAdvBoxHeaderTitle.text( sTitle );
      oImage.attr( 'src', sImage );
      oFCabFBA.attr( 'href', sFb );
      oFCabFBLt.text( sFbName );
      oFCabPhoneLt.text( sPhone );
      oFCabMapA.attr( 'href', sMap );
      oFCabMapLt.text( sMapName );
      oTodayText.html( sText );
      
      if( bMobile ) {
        oFCabPhoneA.attr( 'href', 'tel:' + sPhone.replace( /[^0-9]/, '' ).replace( /^0/, '+359' ) );
      } else {
        oFCabPhoneA[0].removeAttribute( 'href' );
      }
      
      oAdvboxCont.attr( 'data-occupied-by', sId );
      
      if( sUser == iUser && bCanEditAdvBox ) {
        oTodayText.attr( 'contenteditable', 'true' );
        oAdvboxCont.addClass( 'editable' );
      } else {
        oTodayText.attr( 'contenteditable', 'false' );
        oAdvboxCont.removeClass( 'editable' );
      }
    };
    
    oAdvboxButton
    .click( function( e )
    {
      e.stopImmediatePropagation( );
      
      var oThis = this;
      var oO = $( this );
      
      if( !oO.hasClass( 'cadvb-toggler' ) ) {
        if( oBody.hasClass( 'advbox-box-visible' ) ) {
          if( oO.attr( 'data-id' ) == oAdvboxCont.attr( 'data-occupied-by' ) ) {
            oBody.removeClass( 'advbox-box-visible' );
            return false;
          } else {
            setTimeout( function( ) {
              oBody.addClass( 'advbox-box-visible' );
              populateAdvBox.call( oThis );
            }, 400);
          }
        } else {
          populateAdvBox.call( oThis );
        }
        
        oBody.removeClass( 'advbox-toggler-opened' );
        
        oBody
        .toggleClass( 'advbox-box-visible' )
        .removeClass( 'bars-menu-visible' );
      }
      
      return false;
    });
    
    oAdvboxCont
    .click( function( e )
    {
      e.stopImmediatePropagation( );
    });
    
    oCloseAdvbox
    .click( function( e )
    {
      oBody
      .removeClass( 'advbox-box-visible' );
    });		
				
			});
	
			</script>
</body>
</html>