<!DOCTYPE html>
<html lang="bg" class="
			no-mobile
				">
	<head>
							<title>Бразилия обяви, че лекарство срещу вируси и паразити действа добре срещу Ковид-19 - Parvomai.NET</title>
		<!--meta-->
		
									<meta name="robots" content="index,follow">
							
		<meta charset="UTF-8" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="google-site-verification" content="1nVzqWye2DWavrALxgkRPwWVJVBZ5ztFJLVWQJmxi8Y" />
		<meta name="google-site-verification" content="7hNjbLFXF3SaWN0UhEW_35iAN0WmJSignz7nW_WzneI" />
		<meta name="google-site-verification" content="YVz7OvOb7lQADO6Puv_KbFxRlK4U2B1zcQ6WB8YznPg" />
		<meta name="google-site-verification" content="NOroaFJX84PURFaM2hUfnSKWpobrhH_5gL14-BnHd1o" />
		<meta name="google-site-verification" content="T6oW6eypuKYL3Ma2aafHvyLUfRbhp0wvcFygCXh03wc" />
		<meta name="google-site-verification" content="kxzRF3D6sUNK3kK1haDFti5hwvmv9AVHIgHCAlDBx8c" />
				<meta name="google-site-verification" content="BNoU5hpdaN2ldHMN8I8CukVgNiLM1evl13YavGFyizs" />
				<meta name="google-site-verification" content="462abZIcMohgpYgb55zbiHQ0WnKC0B8e_HtQzMIsmpU" />
				<meta name="google-site-verification" content="_JC_IlX4x90PPVqSNVNBGkiE1uDkNVpH45JzTQJd7IY" />
		<meta name="verify-v1" content="wbb+C5TunWJf0xWC23VBYRAStJmWf61T4Pe5703ZbGY=" />
		<meta name="distribution" content="global">
		<meta property="fb:app_id" content="519671745467902" />
		
		<meta name="theme-color" content="#f4f4f4" />
		
			<meta property="og:type" content="article" />

		<meta http-equiv="content-language" content="bg" />

		
			<meta http-equiv="content-language" content="bg" />
	<meta name="keywords" content="Коронавирус, Наука">
	<meta name="description" content="Бразилски учени са установили ефективността на противовирусния и противопаразитен препарат нитазоксанид при лечение на болни с Ковид-19, съобщи ТАСС, като цитира бразилския министър на науката, технологиите и иновациите Маркус Пон…">
						<link rel="canonical" href="https://www.parvomai.net/news/502937/braziliya-obyavi-che-lekarstvo-sreshtu-virusi-i-paraziti-deystva-dobre-sreshtu-kovid-19" />
		
	<link rel="shortlink" href="https://www.parvomai.net/news/502937" />
	<link rel="amphtml" href="https://www.parvomai.net/amp/news/502937/braziliya-obyavi-che-lekarstvo-sreshtu-virusi-i-paraziti-deystva-dobre-sreshtu-kovid-19" />
			<!-- Google / Search Engine Tags -->
<meta itemprop="name" content="Бразилия обяви, че лекарство срещу вируси и паразити действа добре срещу Ковид-19 - Новини - Haskovo.NET">
<meta itemprop="description" content="Бразилски учени са установили ефективността на противовирусния и противопаразитен препарат нитазоксанид при лечение на болни с Ковид-19, съобщи ТАСС, като цитира бразилския министър на науката, технологиите и иновациите Маркус Пон…" />

<meta property="og:title" content="Бразилия обяви, че лекарство срещу вируси и паразити действа добре срещу Ковид-19 - Новини - Parvomai.NET"/>
<meta property="og:site_name" content="Parvomai.NET" />
<meta property="og:locale" content="bg_BG" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Бразилски учени са установили ефективността на противовирусния и противопаразитен препарат нитазоксанид при лечение на болни с Ковид-19, съобщи ТАСС, като цитира бразилския министър на науката, технологиите и иновациите Маркус Пон…" />
	<meta property="og:updated_time" content="2020-10-20T11:44:26+00:00" />
<meta property="og:url" content="https://www.parvomai.net/news/502937/braziliya-obyavi-che-lekarstvo-sreshtu-virusi-i-paraziti-deystva-dobre-sreshtu-kovid-19" />

<meta property="article:publisher" content="https://www.facebook.com/parvnet" />
	<meta property="article:tag" content="Коронавирус" />
	<meta property="article:tag" content="Наука" />
<meta property="article:section" content="Наука" />
<meta property="article:published_time" content="2020-10-20T11:08:00+00:00" />
	<meta property="article:modified_time" content="2020-10-20T11:44:26+00:00" />

						<meta itemprop="image" content="https://img.haskovo.net/images/news_images/2020/10/20/10765218900190666.jpg" />
		<meta property="og:image" content="https://img.haskovo.net/images/news_images/2020/10/20/10765218900190666.jpg" />
		<meta property="og:image:alt" content="Бразилия обяви, че лекарство срещу вируси и паразити действа добре срещу Ковид-19" />
		<meta property="og:image:secure_url" content="https://img.haskovo.net/images/news_images/2020/10/20/10765218900190666.jpg" />
		<meta property="og:image:width" content="750" />
		<meta property="og:image:height" content="500" />
	
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Бразилски учени са установили ефективността на противовирусния и противопаразитен препарат нитазоксанид при лечение на болни с Ковид-19, съобщи ТАСС, като цитира бразилския министър на науката, технологиите и иновациите Маркус Пон&hellip;" />
<meta name="twitter:title" content="Бразилия обяви, че лекарство срещу вируси и паразити действа добре срещу Ковид-19 - Новини - Parvomai.NET" />
	<meta name="twitter:image" content="https://img.haskovo.net/images/news_images/2020/10/20/10765218900190666.jpg" />
<meta name="twitter:site" content="@HaskovoNET" />
<meta name="twitter:creator" content="@HaskovoNET" />		
		<!--style-->
				<link rel="stylesheet" type="text/css" href="/css/reset.css" />
		<link rel="stylesheet" type="text/css" href="/css/superfish.css" />
						<link rel="stylesheet" type="text/css" href="/css/style.css?v=1588177945" >
		<link rel="stylesheet" type="text/css" href="/css/menu_styles.css?v=1505464297">
				<link rel="stylesheet" type="text/css" href="/css/responsive-2017-edition.css?v=1601980814">
		
		
				<link rel="stylesheet" id="fontawesome-css" href="/css/font-awesome.min.css" type="text/css" media="all">

				<!--<link rel="stylesheet" type="text/css" href="style/dark_skin.css">-->
		<!--<link rel="stylesheet" type="text/css" href="style/high_contrast_skin.css">-->
		<link rel="shortcut icon" href="/favicon.ico">
				
					<link rel="stylesheet" type="text/css" href="/css/terms-and-privacy.css" />
		
		<style type="text/css">
.fav-toggler-holder {
	position: relative;
	display: inline-block;
	font-size: 16px;
}
.fav-toggler-holder .like-button {
	display: inline-block;
	padding-right: 10px;
	padding-top: 0;
	float: right;
	font-size: 14px;
}
.fav-toggler-holder .like-button i.fa {
	font-size: 1.75em;
}
.fav-toggler-holder .fav-total {
	position: absolute;
	top: -0.2em;
	left: -1.3em;
	line-height: 1em;
	text-align: center;
	background: #fff;
	border: 1px solid rgba(14, 122, 254, 1);
	color: rgba(14, 122, 254, 1);
	padding-top: 0.25em;
	font-size: 0.7em;
	height: 1.7em;
	width: 1.7em;
	
	-webkit-box-sizing: border-box;
	   -moz-box-sizing: border-box;
	        box-sizing: border-box;
	
	-webkit-border-radius: 50%;
	   -moz-border-radius: 50%;
	        border-radius: 50%;
}
.fav-toggler-holder .fav-total.more-than-100 {
	padding-top: 0.4em;
	font-size: 0.6em;
	height: 2em;
	width: 2em;
}

/* Profile button */
.top-button-profile.flash-like {
    -webkit-animation-name: like-animation;
    -webkit-animation-duration: 1.9s;

    animation-name: like-animation;
    animation-duration: 1.9s;
}
.top-button-profile.flash-unlike {
    -webkit-animation-name: unlike-animation;
    -webkit-animation-duration: 1.9s;

    animation-name: unlike-animation;
    animation-duration: 1.9s;
}

@-webkit-keyframes like-animation {
    /*from { background: #ff7676; }*/
    from { background: #67abff; }
    to   { background: transparent; }
}
@-webkit-keyframes unlike-animation {
    from { background: #67abff; }
    to   { background: transparent; }
}

@keyframes  like-animation {  
    /*from { background: #ff7676; }*/
    from { background: #67abff; }
    to   { background: transparent; }
}
@keyframes  unlike-animation {  
    from { background: #67abff; }
    to   { background: transparent; }
}
</style>
	<link rel="stylesheet" href="https://www.parvomai.net/css/news-images-slider.css?v=1571047601">
	<link rel="stylesheet" type="text/css" href="https://www.parvomai.net/css/comments-list.css?v=1585389284" />
	<link rel="stylesheet" href="/css/toastr.css" />
	
			
		<style type="text/css">
/* ZODIAC */
.horoscope-signs-cont:after {
	content: '';
	display: table;
	clear: both;
}
.zodiac_sign_widget_div {
	display: block;
	float: left;
	background-color: #fefcfc;
	width: 36px;
	height: 36px;
	border-radius: 0.6em;
	border: solid #bd7c7c 2px;
	margin: 3px;
	margin-bottom: 3px;
	vertical-align: top;
}
.zodiac_sign_widget_div a {
	display: block;
	padding: 3px;
	width: 100%;
	height: 100%;
	opacity: 0.7;
	
	-webkit-transition: all 300ms;
	   -moz-transition: all 300ms;
	        transition: all 300ms;
}
.zodiac_sign_widget_div:hover a {
	opacity: 1;
}
.zodiac_sign_widget_div a img {
	height: 100%;
	width: 100%;
}
#horoscope_container {
	display: none;
	margin-top: 19px;
	margin-bottom: 0;
}
#horoscope_container .horoscope-item {
	color: #444;
	background: #fffafa;
	padding: 0.7em;
	border: 1px solid #f2c2c2;
	border-radius: 4px;
	position: relative;
}
#horoscope_container .horoscope-item .zodiac-unset {
	color: #c2282e;
	position: absolute;
	top: -0.5em;
	right: -0.5em;
	height: 1em;
	width: 1em;
	text-align: center;
	font-size: 1.1em;
	padding: 0.2em;
	border-radius: 50%;
	background: #fff;
	border: 1px solid #f2c2c2;
	cursor: pointer;
}
#horoscope_container .horoscope-item .zodiac-unset:hover {
	color: #fff;
	background: #c2282e;
	border: 1px solid #c2282e;
}
#horoscope_container .horoscope-item h3 a {
	color: #c2282e;
}
#horoscope_container .horoscope-item h3 a strong {
	color: inherit;
}
#horoscope_container .horoscope-item .horoscope_text {
	margin-top: 7px;
	margin-bottom: 12px;
	line-height: 1.4;
}
#horoscope_container .horoscope-item .horoscope_text img {
	float: left;
	height: 38px;
	width: 38px;
	margin: 0 7px 0 0;
}
#horoscope_container .horoscope-item .horoscope-nav-cont {
	display: flex;
	justify-content: center;
	align-items: center;
	margin-bottom: 15px;
}
#horoscope_container .horoscope-item .horoscope-nav-cont a {
	text-decoration: none;
	color: #ed1c24;
}
#horoscope_container .horoscope-item .horoscope-nav-cont a i.fa {
	font-size: 1.3em;
}
#horoscope_container .horoscope-item .horoscope-nav-cont .horoscope-nav-date {
	margin-top: 0;
	font-weight: 900;
	color: #777;
	font-size: 15px;
	margin-left: 30px;
	margin-right: 30px;
}
#horoscope_container .horoscope-item .horoscope-more-cont {
	text-align: center;
}
/* END ZODIAC */</style>
<style type="text/css">
.rand-joke-widget .style_1 {
	text-align: right;
	padding-bottom: 0;
}
.joke-random-btn {
	border: none;
	background: #fff7f7;
	padding: 0.4em 0.7em;
	font-size: 0.9em;
	border-radius: 0.3em;
	color: #9a5555;
	cursor: pointer;
}
.joke-random-btn:hover {
	background: #f6e3e3;
}
</style>
	<style type="text/css">
html{font-family:sans-serif;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}article,aside,details,figcaption,figure,footer,header,hgroup,main,nav,section,summary{display:block}a{background:0 0}a:active,a:hover{outline:0}abbr[title]{border-bottom:1px dotted}img{border:0}svg:not(:root){overflow:hidden}figure{margin:1em 40px}hr{-moz-box-sizing:content-box;box-sizing:content-box;height:0}pre{overflow:auto}code,kbd,pre,samp{font-family:monospace,monospace;font-size:1em}button,input,optgroup,select,textarea{color:inherit;font:inherit;margin:0}button{overflow:visible}button,select{text-transform:none}button,html input[type=button],input[type=reset],input[type=submit]{-webkit-appearance:button;cursor:pointer}input{line-height:normal}textarea{overflow:auto}table{border-collapse:collapse;border-spacing:0}td,th{padding:0}*{}:before,:after{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}html{font-size:62.5%;-webkit-tap-highlight-color:rgba(0,0,0,0)}input,button,select,textarea{font-family:inherit;font-size:inherit;line-height:inherit}a{color:#428bca;text-decoration:none}a:hover,a:focus{color:#2a6496;text-decoration:underline}a:focus{outline:thin dotted;outline:5px auto -webkit-focus-ring-color;outline-offset:-2px}figure{margin:0}img{vertical-align:middle}hr{margin-top:20px;margin-bottom:20px;border:0;border-top:1px solid #eee}p{margin:0 0 10px}small,.small{font-size:85%}ul,ol{margin-top:0;margin-bottom:0px}ul ul,ol ul,ul ol,ol ol{margin-bottom:0}abbr[title],abbr[data-original-title]{cursor:help;border-bottom:1px dotted #999}pre{display:block;padding:9.5px;margin:0 0 10px;font-size:13px;line-height:1.42857143;word-break:break-all;word-wrap:break-word;color:#333;background-color:#f5f5f5;border:1px solid #ccc;border-radius:4px}pre code{padding:0;font-size:inherit;color:inherit;white-space:pre-wrap;background-color:transparent;border-radius:0}table{max-width:100%;background-color:transparent}.form-control{display:block;width:100%;height:34px;padding:6px 12px;font-size:14px;line-height:1.42857143;color:#555;background-color:#fff;background-image:none;border:1px solid #ccc;border-radius:4px;-webkit-box-shadow:inset 0 1px 1px rgba(0,0,0,.075);box-shadow:inset 0 1px 1px rgba(0,0,0,.075);-webkit-transition:border-color ease-in-out .15s,box-shadow ease-in-out .15s;transition:border-color ease-in-out .15s,box-shadow ease-in-out .15s}.form-control:focus{border-color:#66afe9;outline:0;-webkit-box-shadow:inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(102,175,233,.6);box-shadow:inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(102,175,233,.6)}textarea.form-control{height:auto}input[type=search]{-webkit-appearance:none}input[type=date]{line-height:34px}.form-group{margin-bottom:15px}.form-control::-moz-placeholder{color:#999;opacity:1}.form-control:-ms-input-placeholder{color:#999}.form-control::-webkit-input-placeholder{color:#999}.form-control[disabled],.form-control[readonly],fieldset[disabled] .form-control{cursor:not-allowed;background-color:#eee;opacity:1}.fade{opacity:0;-webkit-transition:opacity .15s linear;transition:opacity .15s linear}.fade.in{opacity:1}.tooltip{position:absolute;z-index:1030;display:block;visibility:visible;font-size:12px;line-height:1.4;opacity:0;filter:alpha(opacity=0)}.tooltip.in{opacity:.9;filter:alpha(opacity=90)}.tooltip.top{margin-top:-3px;padding:5px 0}.tooltip.right{margin-left:3px;padding:0 5px}.tooltip.bottom{margin-top:3px;padding:5px 0}.tooltip.left{margin-left:-3px;padding:0 5px}.tooltip-inner{max-width:200px;padding:3px 8px;color:#fff;text-align:center;text-decoration:none;background-color:#000;border-radius:4px}.tooltip-arrow{position:absolute;width:0;height:0;border-color:transparent;border-style:solid}.tooltip.top .tooltip-arrow{bottom:0;left:50%;margin-left:-5px;border-width:5px 5px 0;border-top-color:#000}.clearfix:before,.clearfix:after,.container:before,.container:after,.container-fluid:before,.container-fluid:after,.row22:before,.row22:after,.form-horizontal .form-group:before,.form-horizontal .form-group:after,.btn-toolbar:before,.btn-toolbar:after,.btn-group-vertical>.btn-group:before,.btn-group-vertical>.btn-group:after,.nav:before,.nav:after,.navbar:before,.navbar:after,.navbar-header:before,.navbar-header:after,.navbar-collapse:before,.navbar-collapse:after,.pager:before,.pager:after,.panel-bodysss:before,.panel-bodysss:after,.modal-footer:before,.modal-footer:after{;display:table}.clearfix:after,.container:after,.container-fluid:after,.row22:after,.form-horizontal .form-group:after,.btn-toolbar:after,.btn-group-vertical>.btn-group:after,.nav:after,.navbar:after,.navbar-header:after,.navbar-collapse:after,.pager:after,.panel-bodysss:after,.modal-footer:after{clear:both}.hidden{display:none!important;visibility:hidden!important}</style>
<noscript id="deferred-styles">
	<link rel="stylesheet" href="/css/bootstrap-rest.css">
</noscript>
<script>
  var loadDeferredStyles = function() {
    var addStylesNode = document.getElementById("deferred-styles");
    var replacement = document.createElement("div");
    replacement.innerHTML = addStylesNode.textContent;
    document.body.appendChild(replacement)
    addStylesNode.parentElement.removeChild(addStylesNode);
  };
  var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
      window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
  // Because with request animation frame oftenly gives an error
  // 'document.body' undefined
  if (raf && 0) raf(function() { window.setTimeout(loadDeferredStyles, 10); });
  else window.addEventListener('load', loadDeferredStyles);
</script>	<link rel="stylesheet" type="text/css" href="/css/popup.css">
	<link rel="stylesheet" type="text/css" href="/css/news_table.css">
	<link rel="stylesheet" href="/backend/plugins/magnific/css/magnific-popup.min.css">
			<style type="text/css">html{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none}</style>
		<style>
	.thumb_opacity {
		opacity: 0.3;
	}
	.thumb_opacity:hover {
		opacity: 1;
	}
	.tumb_float {
		float: left;
		margin-right: 5px;
	}
	
	/* NEWS ARROWS */
	.page .arrow_prev,
	.page .arrow_next {
		z-index: 1;
		padding-bottom: 10px;
		
		-webkit-transform: translateY(-50%);
		   -moz-transform: translateY(-50%);
			-ms-transform: translateY(-50%);
			 -o-transform: translateY(-50%);
				transform: translateY(-50%);
	}
	.page .arrow_prev:hover,
	.page .arrow_next:hover {
		background: #fff;
		
		-webkit-box-shadow: 0 0.1em 0.7em rgba(0, 0, 0, 0.2);
		   -moz-box-shadow: 0 0.1em 0.7em rgba(0, 0, 0, 0.2);
				box-shadow: 0 0.1em 0.7em rgba(0, 0, 0, 0.2);
	}
	.page .arrow_prev {
		text-align: left;
		
		-webkit-border-radius: 47px 5px 5px 47px;
		   -moz-border-radius: 47px 5px 5px 47px;
				border-radius: 47px 5px 5px 47px;
	}
	.page .arrow_next {
		text-align: right;
		
		-webkit-border-radius: 5px 47px 47px 5px;
		   -moz-border-radius: 5px 47px 47px 5px;
				border-radius: 5px 47px 47px 5px;
	}
	.page .arrow_prev .prevnews,
	.page .arrow_next .nextnews {
		display: block;
		position: absolute;
		top: 50%;
		width: 250px;
		/*background: #fff;*/
		padding: 0;
		height: auto;
		visibility: hidden;
		line-height: 1.27;
		
		-webkit-transform: translateY(-50%);
		   -moz-transform: translateY(-50%);
			-ms-transform: translateY(-50%);
			 -o-transform: translateY(-50%);
				transform: translateY(-50%);
	}
	.page .arrow_prev:hover .prevnews,
	.page .arrow_next:hover .nextnews {
		visibility: visible;
	}
	.page .arrow_prev:hover .prevnews a,
	.page .arrow_next:hover .nextnews a {
		display: block;
		padding: 1em;
	}
	.page .arrow_prev .prevnews {
		left: 50px;
	}
	.page .arrow_next .nextnews {
		text-align: left;
		right: 50px;
	}
	.page .arrow_prev .prevnews-icon,
	.page .arrow_next .nextnews-icon {
		width: 64px;
	}
	.page .arrow_prev:hover .prevnews-icon,
	.page .arrow_next:hover .nextnews-icon {
		width: 338px;
	}
	.page .arrow_prev .prevnews-icon i.fa,
	.page .arrow_next .nextnews-icon i.fa {
		font-size: 5em;
		position: relative;
		top: 0.03em;
		color: #fff;
	}
	.page .arrow_prev .prevnews-icon i.fa::before,
	.page .arrow_next .nextnews-icon i.fa::before {
		filter: blur(0.03em);
	}
	.page .arrow_prev .prevnews-icon i.fa::after,
	.page .arrow_next .nextnews-icon i.fa::after {
		color: rgb(63, 63, 63);
		position: absolute;
		left: 0;
		top: 0;
	}
	.page .arrow_prev .prevnews-icon i.fa::after {
		content: '\f053';
	}
	.page .arrow_next .nextnews-icon i.fa::after {
		content: '\f054';
	}
	.page .arrow_prev:hover .prevnews-icon i.fa,
	.page .arrow_next:hover .nextnews-icon i.fa {
		color: rgba(237, 28, 36, 0.84);
	}
	.page .arrow_prev:hover .prevnews-icon i.fa::after,
	.page .arrow_next:hover .nextnews-icon i.fa::after {
		color: inherit;
	}
	/* END NEWS ARROWS */
	
	/* NEWS DETAILS */
	.post_news .download-source-image {
		position: absolute;
		top: 0;
		left: 0;
		padding: 0.6em 0.8em;
		color: #fff;
		background: rgba(0, 0, 0, 0.29);
		z-index: 1;
		display: none;
		
		-webkit-border-radius: 0 0 5px 0;
		   -moz-border-radius: 0 0 5px 0;
				border-radius: 0 0 5px 0;
	}
	.post_news:hover .download-source-image {
		display: block;
	}
	.post_news .download-source-image a {
		color: #fff;
		text-decoration: none;
		text-shadow: 0 0 3px #000;
	}
	.post_news .download-source-image a:hover,
	.post_news .download-source-image a:active,
	.post_news .download-source-image a:visited {
		color: #fff;
		text-decoration: underline;
		outline: none;
	}

	.news-post-meta-hugger {
		margin-bottom: 2px;
		margin-top: 15px;
		z-index: 8000;
	}
	.post.single ul.social_icons .vote-icons-hugger {
		padding-right: 0;
		float: right;
	}
	.post.single ul.social_icons .vote-icons-hugger,
	.post.single ul.social_icons #news-vote-total,
	.post.single ul.social_icons .news_vote_loading,
	.post.single ul.social_icons .vote-fav-hugger,
	.post.single ul.social_icons .news_vote_already_voted {
		float: right;
	}
	#control-by-post-gallery + .horizontal_carousel_container {
		padding-bottom: 1em;
	}
	#control-by-post-gallery + .horizontal_carousel_container + .post_details {
		border-top: 1px solid #eee;
	}
	.post.single ul.social_icons li.news_vote_already_voted {
		color: #de4545;
		padding-right: 20px;
	}
	/* END NEWS DETAILS */
	
	/* NEWS MAIN TEXT */
	.post_news .post_content .content_box .news-main-text .marker {
		background-color: yellow;
	}
	/* END NEWS MAIN TEXT */
	</style>
	
	<link rel="stylesheet" type="text/css" href="https://www.parvomai.net/css/multimedia-redaktorite-care.css?v=1568293086" />

		
			
		<link rel="stylesheet" type="text/css" href="https://www.parvomai.net/css/ring-notificator.css?v=1565359374">
		
				
		<style>
					#main_site_container.overlay2 .site_container
			{
				background:#E6E5E5 !important;
			}
				
									
				
				.background_overlay {
			display:none !important;
		}
		</style>
		<style type="text/css">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</style>
		
		<script src="/js/jquery-1.11.2.min.js"></script>
		
			<script type='application/ld+json'> {
	"@context": "http://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [
		{
			"@type": "ListItem",
			"position": 1,
			"item": {
				"@id": "https://www.parvomai.net",
				"name": "Начало"
			}
		}, {
			"@type":  "ListItem",
			"position": 2,
			"item": {
				"@id": "https://www.parvomai.net/news/category/all",
				"name": "Новини"
			}
		} , {
			"@type":  "ListItem",
			"position": 3,
			"item": {
				"@id": "https://www.parvomai.net/news/category/6/nauka",
				"name": "Наука"
			}
		} 	]
} </script>	<script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"headline": "Бразилия обяви, че лекарство срещу вируси и паразити действа добре срещу Ковид-19",
	"name": "Бразилия обяви, че лекарство срещу вируси и паразити действа добре срещу Ковид-19",
	"url": "https://www.parvomai.net/news/502937/braziliya-obyavi-che-lekarstvo-sreshtu-virusi-i-paraziti-deystva-dobre-sreshtu-kovid-19",
			"image": {
			"@type": "ImageObject",
			"url": "https://img.haskovo.net/images/news_images/2020/10/20/10765218900190666.jpg",
			"width": 750,
			"height": 500
		},
		"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.parvomai.net/news/502937/braziliya-obyavi-che-lekarstvo-sreshtu-virusi-i-paraziti-deystva-dobre-sreshtu-kovid-19"
	},
	"articleBody": "&lt;p&gt;Бразилски учени са установили ефективността на противовирусния и противопаразитен препарат нитазоксанид при лечение на болни с Ковид-19, съобщи ТАСС, като цитира бразилския министър на науката, технологиите и иновациите Маркус Понтис.&lt;/p&gt;

&lt;p&gt;&quot;Имаме препарат с научно доказана ефективност, който понижава вирусното натоварване. Какво ни говори това? На практика то означава, че това лекарство понижава заразността на хората, които го приемат и освен това понижава вероятността от проявлението при тях на по-сериозни симптоми на заболяването, хоспитализация и летален изход&quot;, каза бившият астронавт Понтис на церемония в президентския дворец.&lt;/p&gt;

&lt;p&gt;Бразилски учени са провели изпитания с две хиляди лекарствени средства, при което нитозаксанид в лабораторни условия е демонстрират най-висока ефективност в борбата с новия коронавирус.&lt;/p&gt;

&lt;p&gt;При последвали клинични изпитания с участието на около 1500 доброволци предварителните изводи на учените се потвърдили.&lt;/p&gt;

&lt;p&gt;Изследванията на ефективността на препарата са започнали през април.&nbsp;&lt;/p&gt;",
	"dateCreated": "2020-10-20",
	"datePublished": "2020-10-20",
			"dateModified": "2020-10-20",
		"articleSection":[
		"Новини",
		"Наука"
	],
	"author": {
		"@type": "Organization",
		"name": "Parvomai.NET"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Parvomai.NET",
		"url": "https://www.parvomai.net",
		"logo": {
			"@type": "ImageObject",
			"url": "https://www.parvomai.net/images/logo/parvomay.png",
			"width": 793,
			"height": 72
		}
	}
} </script>		
		<script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "Organization",
	"@id": "https://www.parvomai.net/#organization",
	"url": "https://www.parvomai.net",
	"name": "Parvomai.NET",
	"logo": {
		"@type": "ImageObject",
		"url": "https://www.parvomai.net/images/logo/parvomay.png",
		"width": 793,
		"height": 72
	},
	"description": "Новинарски сайт за Хасково и региона",
	"contactPoint": [
					 {
				"@type": "ContactPoint",
				"telephone": "0892 207 350",
				"contactType": "customer support",
				"areaServed": "BG"
			}
					, {
				"@type": "ContactPoint",
				"telephone": "0336/ 95606",
				"contactType": "customer support",
				"areaServed": "BG"
			}
			]
} </script>
<script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "WebSite",
	"@id": "https://www.parvomai.net/#website",
	"name": "Parvomai.NET",
	"url": "https://www.parvomai.net",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.parvomai.net/search-by/news?search={search_term_string}",
		"query-input": "required name=search_term_string"
	}
} </script>
<script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "WebPage",
	"headline": "Новинарски сайт за Хасково и региона",
	"url": "https://www.parvomai.net",
	"image": {
		"@type": "ImageObject",
		"url": "https://www.parvomai.net/images/logo/parvomay.png",
		"width": 793,
		"height": 72
	},
	"inLanguage": {
		"@type": "Language",
		"name": "Bulgarian",
		"alternateName": "bg"
	}
} </script>	</head>
	<body id="main_site_container"  class="
					overlay image_2
												">
						
		<div class="insider-main">
			
							<div id="fb-root"></div>
			<script>
	window.fbAsyncInit = function( ) {
		var oSh = document.getElementById( 'fb-share-button-custom' );
		var oFa = FB.init({
			appId            : '519671745467902',
			autoLogAppEvents : true,
			xfbml            : true,
			version          : 'v7.0'
		});
		
		if( oSh ) {
			oSh.setAttribute( 'data-visible', 'true' );
		}
	};
</script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/bg_BG/sdk.js"></script>								<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
	</script>

				<div class="site_container boxed">
								<a href="javascript:;" class="auth-button top-button-menu" title="Меню">
					<i class="fa fa-bars" aria-hidden="true"></i>
				</a>
				
																	
				<div class="header_top_bar_container clearfix ">
					<div class="header_top_bar">
			<a href="/auth/login" class="auth-button top-button-login" title="Вход">
			<i class="fa fa-sign-in" aria-hidden="true"></i>
			<span class="desc">Вход</span>
		</a>
		<a href="/auth/register" class="auth-button top-button-registration" title="Регистрация">
			<i class="fa fa-user-plus" aria-hidden="true"></i>
			<span class="desc">Регистрация</span>
		</a>
		
	<a href="https://www.parvomai.net/send-news" class="auth-button top-button-send-news" title="Изпрати ни новина">
		<i class="fa fa-bullhorn" aria-hidden="true"></i>
		<span class="desc">Изпрати ни новина</span>
	</a>
	
			<a
		href="https://www.parvomai.net/calendar"
		class="
			auth-button
			top-button-calendar
			"
		id="top-button-calendar"
		title="Календар">
		<i class="fa fa-calendar"></i>
		<span class="desc">Календар</span>
	</a>
	</div>				</div>
				<div class="header_container small" style='height:90px'>
					<div class="header clearfix">
						<div class="logo-weather">
							<div class="logo">
								<h1>
									<a href="/" title="Parvomai.NET" class="logo-link">
																				<img src='/images/top_image_back_bgvesti_8.gif' alt="Parvomai.NET" class="primary-logo">
										<img src='/images/logo/parvomay.png' alt="Parvomai.NET" style="max-height: 18px; height: 18px;" class="responsive-logo">
									</a>
								</h1>
							</div>
							<a href="#" class="mobile-menu-switch">
								<span class="line"></span>
								<span class="line"></span>
								<span class="line"></span>
							</a>
							<div class="header-top-weather-condition">
			<div data-t-over="0" class="header-top-weather-condition-hugger">
			<span class="htwch-close-btn">&#x2715;</span>
			<img src=
									"/css/weather/original/01n.png"
								class="weather-icon"
				title="Clear" />
			<p>10
				<span class="temperature-holder" title="Provided by Escom">°C</span>
			</p>
			<span class="more-info-weather"></span>
			<div class="htwch-more-info">
				<ul>
											<li>
							<em><i class="fa fa-tint"></i></em>
							<strong>Влажност <span class="sen-value">100%</span></strong>
						</li>
																<li>
							<em><i class="fa fa-database"></i></em>
							<strong>Атм. налягане: <span class="sen-value">1013 hPa</span></strong>
						</li>
																<li>
							<em><img src="/images/icons/other/industry-flat.png" /></em>
							<strong>
								<a href="https://maps.luftdaten.info/#13/42.1008/25.2490" target="blank">Kарта на запрашеността</a>
							</strong>
						</li>
									</ul>
			</div>
		</div>
	</div>
						</div>
						
													<div class="placeholder wide-banner site-cap-banner">
								<ins data-revive-zoneid="3" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
								</div>
												
											</div>
				</div>
				<div class="menu_container sticky clearfix style_12">
					<nav>
	<ul class="sf-menu">
		<li  class="search-box">
			<form method="GET" action="https://www.parvomai.net/search-by/news" accept-charset="UTF-8" target="_top">
	<input placeholder="Търси..." name="search" type="text"><button type="submit"><i class="fa fa-search"></i></button>
</form>		</li>
		<li
			class="
			menu-home-button
			">
			<a href="https://www.parvomai.net" title="Начало" class='sflinks'>
				<i class="fa fa-home"></i>
			</a>
		</li>
		<li class="
			no-submenu
			nosm-1
			">
			<a href="https://www.parvomai.net/news/category/80/parvomay" title="Първомай" class='
			sflinks'><span class="menu-link-wrapper">Първомай</span></a> </li>
				<li
			class="			no-submenu
			nosm-2
						responsive-li-big">
			<a href="https://www.parvomai.net/news/category/4/Balgariya" title="Новини от България" class='sflinks'><span class="menu-link-wrapper">България</span></a>
		</li>
		<li
			class="
			no-submenu
			nosm-3
						responsive-li-big">
			<a href="https://www.parvomai.net/news/category/5/Svetat" title="Светът" class='sflinks'><span class="menu-link-wrapper">Светът</span></a>
		</li>
		<li
			class="submenu simple-submenu ss-at-beginning
							selected
			">
			<a href="javascript:;" title="Новини" class='sflinks'>Новини</a>
			<ul class="news-dd-menu">
				<li><a href="https://www.parvomai.net/news/category/all" title="Всички">Последни новини</a></li>
				<li class="responsive-li-tiny">
					<a href="https://www.parvomai.net/news/category/4/Balgariya" title="Новини от България">България</a>
				</li>
				<li class="responsive-li-tiny">
					<a href="https://www.parvomai.net/news/category/5/Svetat" title="Светът">Светът</a>
				</li>
																																																		<li><a href="https://www.parvomai.net/news/category/9/Pari" title="Пари">Пари</a></li>
																																	<li><a href="https://www.parvomai.net/news/category/3/Sport" title="Спорт">Спорт</a></li>
																																	<li><a href="https://www.parvomai.net/news/category/2/Avtomobili" title="Автомобили">Автомобили</a></li>
																																	<li><a href="https://www.parvomai.net/news/category/10/Lyubopitno" title="Любопитно">Любопитно</a></li>
																																	<li><a href="https://www.parvomai.net/news/category/16/Layf" title="Лайф">Лайф</a></li>
																																	<li><a href="https://www.parvomai.net/news/category/6/Nauka" title="Наука">Наука</a></li>
																																	<li><a href="https://www.parvomai.net/news/category/1/Tehnologii" title="Технологии">Технологии</a></li>
																																	<li><a href="https://www.parvomai.net/news/category/8/GSM" title="GSM">GSM</a></li>
																																	<li><a href="https://www.parvomai.net/news/category/13/Muzika" title="Музика">Музика</a></li>
																																	<li><a href="https://www.parvomai.net/news/category/7/Filmi" title="Филми">Филми</a></li>
																																	<li><a href="https://www.parvomai.net/news/category/12/Andargraund" title="Ъндърграунд">Ъндърграунд</a></li>
																																	<li><a href="https://www.parvomai.net/news/category/489/Rubrika-%E2%80%9EZdrave%E2%80%9C" title="Рубрика &bdquo;Здраве&ldquo;">Рубрика &bdquo;Здраве&ldquo;</a></li>
																		</ul>
		</li>
		<li class="
			no-submenu
			nosm-4
			">
			<a href="https://www.parvomai.net/ads" title="Обяви" class='sflinks'><span class="menu-link-wrapper">Обяви</span></a>
		</li>
		<li class="submenu mega_menu_parent
			">
			<a href="javascript: void(0);" title="Свободно време" class='sflinks'>Свободно време</a>
			<ul id="mega-menu">
	<li class="submenu mm-gallery">
		<a href="https://www.parvomai.net/gallery/all" title="Галерия">Галерия</a>
					<ul class="mega_menu blog" style="top:0;">
						<li class="post">
				<span class="icon gallery"></span>
				<a href="https://www.parvomai.net/gallery/details/2599" title="The Dog Show Първомай 2020"
					 style="background-image: url(https://img.haskovo.net/uploads/albums/2020/10/04/28576.portrait.jpeg);">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="The Dog Show Първомай 2020">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.parvomai.net/gallery/details/2599" title="The Dog Show Първомай 2020" style="margin:0; padding:0;">The Dog Show Първомай 2020</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon gallery"></span>
				<a href="https://www.parvomai.net/gallery/details/2595" title="Абитуриентски бал на ПГЛП - випуск 2020"
					 style="background-image: url(https://img.haskovo.net/uploads/albums/2020/07/08/28468.portrait.jpeg);">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Абитуриентски бал на ПГЛП - випуск 2020">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.parvomai.net/gallery/details/2595" title="Абитуриентски бал на ПГЛП - випуск 2020" style="margin:0; padding:0;">Абитуриентски бал на ПГЛП - випуск 2020</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon gallery"></span>
				<a href="https://www.parvomai.net/gallery/details/2594" title="Абитуриентският бал на випуск Ковид-19 от ФСГ"
					 style="background-image: url(https://img.haskovo.net/uploads/albums/2020/07/08/28438.portrait.jpeg);">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Абитуриентският бал на випуск Ковид-19 от ФСГ">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.parvomai.net/gallery/details/2594" title="Абитуриентският бал на випуск Ковид-19 от ФСГ" style="margin:0; padding:0;">Абитуриентският бал на випуск Ковид-19 от ФСГ</a>
				</h5>
			</li>
						</ul>
			</li>
	<li class="submenu mm-video">
		<a href="https://www.parvomai.net/videos/all" title="Видео">Видео</a>
					<ul class="mega_menu blog" style="display: none;">
						<li class="post">
				<span class="icon video"></span>
				<a href="https://www.parvomai.net/videos/206759" title="Спортна Зона" style="background-image:url(https://img.haskovo.net/videos/tumb/206759.jpg)">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Спортна Зона">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.parvomai.net/gallery/details/206759" title="Спортна Зона" style="margin:0; padding:0;">Спортна Зона</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon video"></span>
				<a href="https://www.parvomai.net/videos/206758" title="д-р Георги Гелов: При необходимост ще разкриваме нови места за пациенти с коронавирус" style="background-image:url(https://img.haskovo.net/videos/tumb/206758.jpg)">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="д-р Георги Гелов: При необходимост ще разкриваме нови места за пациенти с коронавирус">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.parvomai.net/gallery/details/206758" title="д-р Георги Гелов: При необходимост ще разкриваме нови места за пациенти с коронавирус" style="margin:0; padding:0;">д-р Георги Гелов: При необходимост ще разкриваме нови места за пациенти с коронавирус</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon video"></span>
				<a href="https://www.parvomai.net/videos/206757" title="ПиСиАр тестове вече и в хасковската болница" style="background-image:url(https://img.haskovo.net/videos/tumb/206757.jpg)">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="ПиСиАр тестове вече и в хасковската болница">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.parvomai.net/gallery/details/206757" title="ПиСиАр тестове вече и в хасковската болница" style="margin:0; padding:0;">ПиСиАр тестове вече и в хасковската болница</a>
				</h5>
			</li>
						</ul>
			</li>
	<li class="submenu recipe-menu-cont mm-recipes">
		<a href="https://www.parvomai.net/recipes" title="Рецепти">Рецепти</a>
					<ul class="mega_menu mm-recipes-list blog" style="display: none;">
									<li class="post">
						<a href="https://www.parvomai.net/recipes/13883" title="Ароматна печена тиква" style="background-image: url(https://img.haskovo.net/uploads/recipes/2015/04/02/13883.jpg)">
							<img src="https://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Ароматна печена тиква">
						</a>
						<h5 style="margin:5px;">
							<a href="https://www.parvomai.net/recipes/13883" title="Ароматна печена тиква" style="margin:0; padding:0;">Ароматна печена тиква</a>
						</h5>
					</li>
									<li class="post">
						<a href="https://www.parvomai.net/recipes/4782" title="Свински ролади" style="background-image: url(https://img.haskovo.net/uploads/recipes/2015/04/02/4782.jpg)">
							<img src="https://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Свински ролади">
						</a>
						<h5 style="margin:5px;">
							<a href="https://www.parvomai.net/recipes/4782" title="Свински ролади" style="margin:0; padding:0;">Свински ролади</a>
						</h5>
					</li>
									<li class="post">
						<a href="https://www.parvomai.net/recipes/8830" title="Печен лимонов тарт" style="background-image: url(https://img.haskovo.net/uploads/recipes/2015/04/02/8830.jpg)">
							<img src="https://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Печен лимонов тарт">
						</a>
						<h5 style="margin:5px;">
							<a href="https://www.parvomai.net/recipes/8830" title="Печен лимонов тарт" style="margin:0; padding:0;">Печен лимонов тарт</a>
						</h5>
					</li>
							</ul>
			</li>
	<li class="submenu mm-anekdotes">
		<a href="https://www.parvomai.net/jokes" title="Вицове">Вицове</a>
					<div class="mega_menu row" style="display: none;">
				<div class="column column_1_1">
										<p style="color:white; padding: 0 45px 15px;"> В Китай е открит завод за производство на Лада Калина. Разликата от оригинала се вижда много лесно - качеството на фалшивата Лада е значително по-добро. </p>
					 <a href="https://www.parvomai.net/jokes/269" style="padding: 10px; margin: 0 20px;">Прочети още подобни вицове...</a>
				</div>
			</div>
			</li>
				<li style="margin-left: 0px;" class="submenu mm-day-pictures">
			<a href="https://www.parvomai.net/day_pictures" title="Снимки на деня">Снимки на деня</a>
							<ul class="mega_menu blog">
											<li class="post">
							<span class="icon gallery"></span>
							<a
								href="https://www.parvomai.net/day_pictures/162"
								title=""
								style="background-image: url('https://img.haskovo.net/uploads/day_pictures/2020/03/08/162.multimedia.jpeg');"
								class="">
								<img src="/images/trans.png" alt="" height="255" width="auto" style="display: block;">
							</a>
							<h5 style="margin:5px;">
								<a href="https://www.parvomai.net/day_pictures/162" title="" style="margin:0; padding:0;">
									8 
									март
									 2020
								</a>
							</h5>
						</li>
											<li class="post">
							<span class="icon gallery"></span>
							<a
								href="https://www.parvomai.net/day_pictures/161"
								title=""
								style="background-image: url('https://img.haskovo.net/uploads/day_pictures/2020/03/08/161.multimedia.jpeg');"
								class="">
								<img src="/images/trans.png" alt="" height="255" width="auto" style="display: block;">
							</a>
							<h5 style="margin:5px;">
								<a href="https://www.parvomai.net/day_pictures/161" title="" style="margin:0; padding:0;">
									8 
									март
									 2020
								</a>
							</h5>
						</li>
											<li class="post">
							<span class="icon gallery"></span>
							<a
								href="https://www.parvomai.net/day_pictures/160"
								title=""
								style="background-image: url('https://img.haskovo.net/uploads/day_pictures/2020/03/07/160.multimedia.jpeg');"
								class="">
								<img src="/images/trans.png" alt="" height="255" width="auto" style="display: block;">
							</a>
							<h5 style="margin:5px;">
								<a href="https://www.parvomai.net/day_pictures/160" title="" style="margin:0; padding:0;">
									7 
									март
									 2020
								</a>
							</h5>
						</li>
									</ul>
					</li>
			</ul>
		</li>
		<li class="
			no-submenu
			nosm-5
			">
			<a
				href="https://www.parvomai.net/videos/all"
				title="Видео"
				class='sflinks'>
				<span class="menu-link-wrapper">Видео</span>
			</a>
		</li>
		<li class="submenu simple-submenu">
			<a href="javascript:void(0);" title="Градове">Градове</a>
			<ul class="towns-dd-menu">
				<li><a href="https://www.haskovo.net" title="Haskovo.net">Хасково</a></li>
				<li><a href="https://www.dimitrovgrad.bgvesti.net" title="Димитровград">Димитровград</a></li>
				<li><a href="https://www.kardjali.bgvesti.net/" title="Кърджали">Кърджали</a></li>
				<li><a href="https://www.parvomai.net/" title="Първомай">Първомай</a></li>
				<li><a href="https://www.asenovgrad.net" title="Асеновград">Асеновград</a></li>
				<li><a href="https://www.smolyan.bgvesti.net" title="Смолян">Смолян</a></li>
								<li><a href="https://www.perunik.com/" title="Перник">Перник</a></li>
			</ul>
		</li>
		<li  class="no-submenu nosm-7">
			<a href="http://www.etv.bg" title="еТВ" target="_blank" class='sflinks'><span class="menu-link-wrapper">eTV</span></a>
		</li>
						<!-- <li class=''>
			<a href="/spasijoro" title="#СПАСИЖОРО" class='sflinks'>#СПАСИЖОРО</a>
		</li> -->
	</ul>
</nav>
				</div>
																								<div class="page">
					<div class="page_layout clearfix">
												<div class="row" style="clear: both;">
							
<div class="column column_2_3">
				<div class="row new_borders">
					<div class="post post_news an_post_news single">
						<h1
							class="
								post_title
								"
							id='post_title'
							data-id="502937">
							Бразилия обяви, че лекарство срещу вируси и паразити действа добре срещу Ковид-19
						</h1>
						<div class="hot-topic-label">
		<a href="https://www.parvomai.net/news/hot-news-topic/25/koronavirus">
			Гореща тема: <small>Коронавирус</small>
		</a>
	</div>
						<div class="clearfix news-post-meta-hugger">
							<ul class="social_icons clearfix">
								<li class="detail date">11:08, 20 окт 2020 г.</li>
																<li class="vote-icons-hugger" style="margin-top: -2px;">
									<div style='width:174px; height:24px;'>
										<a
											href="javascript:;"
											data-id="502937"
											data-value="thumbup"
											class='
												thumbup
												news_vote_button
												thumbup_icon
												tumb_float
												'
																							data-toggle="tooltip"
												data-placement="top"
												data-count="1"
												title="1
																									одобрява
												"
											>
											<img src='/icons/ThumbsUp.png' border=0 width="24" height="24"  >
										</a>

										<a
											href="javascript:;"
											data-id="502937"
											data-value="adore"
											class="
												adore
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="обожавам"
											>
											<img src='/icons/Adore.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="502937"
											data-value="cry"
											class="
												cry
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="натъжава ме"
											>
											<img src='/icons/Cry.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="502937"
											data-value="laugh"
											class="
												laugh
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="предизвиква усмивка"
											>
											<img src='/icons/Laugh.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="502937"
											data-value="angry"
											class="
												angry
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="ядосва ме"
											>
											<img src='/icons/Furious.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="502937"
											data-value="wonder"
											class="
												wonder
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="удивява ме"
											>
											<img src='/icons/Wondered.png' border=0  height="24" width="24">
										</a>
									</div>
								</li>
								<li id="news-vote-total" style="margin-top: -2px;">
									1
								</li>
								<li style="margin-top: -2px; display: none;" class='news_vote_loading'>
									<img src='/images/loading.gif' style="height: 32px; width: 32px;">
								</li>
								<li class="vote-fav-hugger" style="margin-top: -2px;">
									<div class="fav-toggler-holder">
			<span
			class="like-button"
			data-id="502937"
			data-model="App\Models\News"
			title= 'Трябва да сте регистриран и логнат потребител, за да добавите в любими' >
			<a href='/auth/login'>
				<i
					class="fa fa-heart-o"
					style="color: rgba(14, 122, 254, 1);"></i>
			</a>
			<span class="fav-total">
				0
			</span>
		</span>
	</div>

								</li>
								<li style="margin-top: -2px; display: none;" class='news_vote_already_voted'>
									Вече сте гласувал/а!
								</li>
							</ul>
						</div>

																					<div class="single-image-cont">
																														<div class="
	images-slider-block-hugger
			single
	">
		<ul class="news-images-slider" id="post-gallery">
								<li
				data-img="https://img.haskovo.net//images/news_images/2020/10/20/10765218900190666.jpg"
				class="
					images-slider-item
																		isi-aspect-vertical
																						active
					">
								<span
					class="isi-bg-placeholder"
					style="background-image: url(https://img.haskovo.net//images/news_images/2020/10/20/thumb-10765218900190666.jpg);"></span>
				<a
					id="sic-0"
					href="https://img.haskovo.net//images/news_images/2020/10/20/orig-10765218900190666.jpg"
											title="Бразилия обяви, че лекарство срещу вируси и паразити действа добре срещу Ковид-19"
										class="magnific isi-link">
					<img
						data-src="https://img.haskovo.net//images/news_images/2020/10/20/10765218900190666.jpg"
						alt="Бразилия обяви, че лекарство срещу вируси и паразити действа добре срещу Ковид-19"
						width="500"
						class="mimic-mute" />
									</a>
			</li>
			</ul>
	<div class="slides-gallery">
					<div
				class="sg-item"
				data-index="0"
				style="background-image: url(https://img.haskovo.net/images/news_images/2020/10/20/thumb-10765218900190666.jpg);"></div>
			</div>
	<span class="close-slides-gallery">
		<i class="fa fa-close"></i>
	</span>
	</div>


																											</div>
																			<ul class="post_details clearfix no-top-border" style="margin-bottom: -1em;">
							<li
								class="
									detail
									category">
								<a
									href="/news/category/6/nauka"
									title="Наука">
																			Наука
																	</a>
							</li>
							
														
															<li
									class="
										detail
										comments"
									style="float: right;">
									<a
										href="#comments_list"
										class="scroll_to_comments"
										title="0
																							Коментара
											">
										0
																					Коментара
																			</a>
								</li>
													</ul>
						
												
						
						<div class="post_content page_margin_top clearfix">
							<div class="content_box nemt-holder">

								<!-- Hide inline images for old articles  -->
								<style>
									.height_this { min-height:480px; }
																		.text_under_photo { width:99%; }
									.post.single .content_box { width:100%; }
									.text img.show { display:block !important; float: left; }
								</style>
																<div
									class="text news-main-text"
																	>
																																																																<p>Бразилски учени са установили ефективността на противовирусния и противопаразитен препарат нитазоксанид при лечение на болни с Ковид-19, съобщи ТАСС, като цитира бразилския министър на науката, технологиите и иновациите Маркус Понтис.</p>

<p>&quot;Имаме препарат с научно доказана ефективност, който понижава вирусното натоварване. Какво ни говори това? На практика то означава, че това лекарство понижава заразността на хората, които го приемат и освен това понижава вероятността от проявлението при тях на по-сериозни симптоми на заболяването, хоспитализация и летален изход&quot;, каза бившият астронавт Понтис на церемония в президентския дворец.</p>

<p>Бразилски учени са провели изпитания с две хиляди лекарствени средства, при което нитозаксанид в лабораторни условия е демонстрират най-висока ефективност в борбата с новия коронавирус.</p>

<p>При последвали клинични изпитания с участието на около 1500 доброволци предварителните изводи на учените се потвърдили.</p>

<p>Изследванията на ефективността на препарата са започнали през април.&nbsp;</p>
																	</div>
								
																										
																																					
																		
																		
																		
																	 																									
																										<div class='left page_margin_top source-mark'>
										<span>Източник: <a href="http://haskovo.net" class="page_margin_top">Haskovo.NET</a></span>
									</div>
															</div>
																											</div>
													<style>
							.text table > tbody > tr > td
							{
								background: transparent !important;
							}
							</style>
																	</div>
				</div>
									<div class="row new_borders page_margin_top">
						<h4 class="box_header box-cap">Видеа по темата</h4>
													<div class="siema-slider-hugger">
								<div class="siema-slider">
																			<div class="slider-item">
											<a class="block-image-link"
												href="https://www.parvomai.net/videos/206501/maskata-nevazmozhna-chast-ii"
												title="Маската невъзможна, част II">
												<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Маската невъзможна, част II"
													style="background-image: url(https://img.haskovo.net/videos/tumb/206501.jpg);" />
											</a>
											<h5>
												<a
													href="https://www.parvomai.net/videos/206501/maskata-nevazmozhna-chast-ii" title="Маската невъзможна, част II"
													title="Маската невъзможна, част II">
													Маската невъзможна, част II
												</a>
											</h5>
																					</div>
																			<div class="slider-item">
											<a class="block-image-link"
												href="https://www.parvomai.net/videos/206464/maskata-nevazmozhna-chast-i"
												title="Маската невъзможна, част I">
												<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Маската невъзможна, част I"
													style="background-image: url(https://img.haskovo.net/videos/tumb/206464.jpg);" />
											</a>
											<h5>
												<a
													href="https://www.parvomai.net/videos/206464/maskata-nevazmozhna-chast-i" title="Маската невъзможна, част I"
													title="Маската невъзможна, част I">
													Маската невъзможна, част I
												</a>
											</h5>
																					</div>
																			<div class="slider-item">
											<a class="block-image-link"
												href="https://www.parvomai.net/videos/206323/bon-jovi-do-what-you-can"
												title="Bon Jovi - Do What You Can">
												<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Bon Jovi - Do What You Can"
													style="background-image: url(https://img.haskovo.net/videos/tumb/206323.jpg);" />
											</a>
											<h5>
												<a
													href="https://www.parvomai.net/videos/206323/bon-jovi-do-what-you-can" title="Bon Jovi - Do What You Can"
													title="Bon Jovi - Do What You Can">
													Bon Jovi - Do What You Can
												</a>
											</h5>
																					</div>
																			<div class="slider-item">
											<a class="block-image-link"
												href="https://www.parvomai.net/videos/206263/bil-geyts-kak-pandemiyata-shte-promeni-blizkoto-badeshte-na-sveta"
												title="Бил Гейтс: Как пандемията ще промени близкото бъдеще на света">
												<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Бил Гейтс: Как пандемията ще промени близкото бъдеще на света"
													style="background-image: url(https://img.haskovo.net/videos/tumb/206263.jpg);" />
											</a>
											<h5>
												<a
													href="https://www.parvomai.net/videos/206263/bil-geyts-kak-pandemiyata-shte-promeni-blizkoto-badeshte-na-sveta" title="Бил Гейтс: Как пандемията ще промени близкото бъдеще на света"
													title="Бил Гейтс: Как пандемията ще промени близкото бъдеще на света">
													Бил Гейтс: Как пандемията ще промени близкото бъдеще на света
												</a>
											</h5>
																					</div>
																			<div class="slider-item">
											<a class="block-image-link"
												href="https://www.parvomai.net/videos/205918/kak-organite-otkriha-zarazeniya-s-koronavirus-uti-bachvarov"
												title="Как органите откриха заразения с коронавирус Ути Бъчваров">
												<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Как органите откриха заразения с коронавирус Ути Бъчваров"
													style="background-image: url(https://img.haskovo.net/videos/tumb/205918.jpg);" />
											</a>
											<h5>
												<a
													href="https://www.parvomai.net/videos/205918/kak-organite-otkriha-zarazeniya-s-koronavirus-uti-bachvarov" title="Как органите откриха заразения с коронавирус Ути Бъчваров"
													title="Как органите откриха заразения с коронавирус Ути Бъчваров">
													Как органите откриха заразения с коронавирус Ути Бъчваров
												</a>
											</h5>
																					</div>
																			<div class="slider-item">
											<a class="block-image-link"
												href="https://www.parvomai.net/videos/205677/alice-cooper-don-t-give-up"
												title="Alice Cooper - Don&#039;t Give Up">
												<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Alice Cooper - Don&#039;t Give Up"
													style="background-image: url(https://img.haskovo.net/videos/tumb/205677.jpg);" />
											</a>
											<h5>
												<a
													href="https://www.parvomai.net/videos/205677/alice-cooper-don-t-give-up" title="Alice Cooper - Don&#039;t Give Up"
													title="Alice Cooper - Don&#039;t Give Up">
													Alice Cooper - Don&#039;t Give Up
												</a>
											</h5>
																					</div>
																			<div class="slider-item">
											<a class="block-image-link"
												href="https://www.parvomai.net/videos/205596/chast-ot-rechta-na-d-r-katrin-korb-za-koronavirusnata-vaksina"
												title="Част от речта на д-р Катрин Корб за коронавирусната ваксина">
												<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Част от речта на д-р Катрин Корб за коронавирусната ваксина"
													style="background-image: url(https://img.haskovo.net/videos/tumb/205596.jpg);" />
											</a>
											<h5>
												<a
													href="https://www.parvomai.net/videos/205596/chast-ot-rechta-na-d-r-katrin-korb-za-koronavirusnata-vaksina" title="Част от речта на д-р Катрин Корб за коронавирусната ваксина"
													title="Част от речта на д-р Катрин Корб за коронавирусната ваксина">
													Част от речта на д-р Катрин Корб за коронавирусната ваксина
												</a>
											</h5>
																					</div>
																			<div class="slider-item">
											<a class="block-image-link"
												href="https://www.parvomai.net/videos/205573/cheril-krou-all-i-wanna-do-versiya-pod-karantina"
												title="Черил Кроу - All I Wanna Do (версия под карантина)">
												<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Черил Кроу - All I Wanna Do (версия под карантина)"
													style="background-image: url(https://img.haskovo.net/videos/tumb/205573.jpg);" />
											</a>
											<h5>
												<a
													href="https://www.parvomai.net/videos/205573/cheril-krou-all-i-wanna-do-versiya-pod-karantina" title="Черил Кроу - All I Wanna Do (версия под карантина)"
													title="Черил Кроу - All I Wanna Do (версия под карантина)">
													Черил Кроу - All I Wanna Do (версия под карантина)
												</a>
											</h5>
																					</div>
																			<div class="slider-item">
											<a class="block-image-link"
												href="https://www.parvomai.net/videos/205524/balerina-tantsuva-iz-praznite-ulitsi-na-amsterdam"
												title="Балерина танцува из празните улици на Амстердам">
												<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Балерина танцува из празните улици на Амстердам"
													style="background-image: url(https://img.haskovo.net/videos/tumb/205524.jpg);" />
											</a>
											<h5>
												<a
													href="https://www.parvomai.net/videos/205524/balerina-tantsuva-iz-praznite-ulitsi-na-amsterdam" title="Балерина танцува из празните улици на Амстердам"
													title="Балерина танцува из празните улици на Амстердам">
													Балерина танцува из празните улици на Амстердам
												</a>
											</h5>
																					</div>
																	</div>
								<span class="siema-prev">
									<i class="fa fa-chevron-left"></i>
								</span>
								<span class="siema-next">
									<i class="fa fa-chevron-right"></i>
								</span>
							</div>
											</div>
								
				<style type="text/css">
		#social > div:not(:first-child), #social > iframe { margin-left: 12px; }
		div.fb-like,div.fb-like, div.fb-share-button { margin-top: 0px; float:left; }
		#social div[id*="plusone"] {
			top: 1px;
			position: relative;
		}
	</style>

<div class="row page_margin_top new_borders">
	<div class="share_box clearfix">
		<ul class="social_icons clearfix">
			<div class="row">
				<div id="social" class="column column_1_1">
										<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
					<div style="position: relative; display: inline-block;">
													<a id="fb-share-button-custom" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.parvomai.net%2Fnews%2F502937%2Fbraziliya-obyavi-che-lekarstvo-sreshtu-virusi-i-paraziti-deystva-dobre-sreshtu-kovid-19&amp;display=popup&amp;app_id=519671745467902" target="_blank">Споделяне</a>
												<div class="fb-like" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
					</div>
															<a style="color: transparent;" href="https://twitter.com/share" class="twitter-share-button" data-dnt="true">Tweet</a>
										<div class="g-plusone" data-size="medium"></div>
																			</div>
			</div>
		</ul>
	</div>
</div>
				
									<div class="row page_margin_top_section " align="center">
						<div class="page_margin_top box-with-shadow wide-banner wb-content" style="text-align: center;">
							<ins data-revive-zoneid="16" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	<script async src="//ads.haskovo.net/www/delivery/asyncjs.php"></script>
						</div>
					</div>
								
								
													
											<div class="row page_margin_top_section new_borders">
														<h4 class="box_header box-cap bc-1">
								Facebook коментари
							</h4>
							<div
		class="fb-comments"
		data-href="https://www.haskovo.net/news/502937/braziliya-obyavi-che-lekarstvo-sreshtu-virusi-i-paraziti-deystva-dobre-sreshtu-kovid-19"
		data-numposts="10"
		data-width="100%"
	></div>
						</div>
					
															<div class="row page_margin_top_section new_borders">
						<a name="comments-list-pointer" id="comments" aria-hidden="true"></a>
						<h4 class="box_header box-cap bc-8">
							Коментари в сайта
													</h4>
						<div id="comments_list">
							<ul id="comments_list">
		</ul>
	<div id="comment-form-hugger">
					</div>
<!-- Latest compiled and minified CSS -->



<div class='report_comment_form' style="display:none">
	<h4 class="panel-title">Докладване на коментар</h4>
	<h5 id='error' style='color:red'></h5>
	<div style="border: 1px solid #cc5e5b; margin: 0.8em 0 1em; padding: 0.5em; border-radius: 0.3em; color: #c6231e; line-height: 1.5; font-size: 0.9em;">Тази форма е за докладване на коментар, а не за публикуване на такъв. Изпратеното съобщение чрез тази форма няма да бъде видимо публично. То ще бъде прегледано и проверено от администратор/модератор.</div>
	<form class="bootbox-form">
		<input name="name" type="text" id='reporter_name' class="form-control" placeholder="Вашето име" style="width:95%; margin-top:10px; margin-bottom:10px;" aria-required="true" required="true">
		<textarea class="form-control" id="comment_report_reason" name="comment_repo0rt_reason" style="height:200px;width:95%" placeholder="Причини за докладване на коментара" aria-required="true" required="true"></textarea>
	</form>
</div>

						</div>

					<script type="text/javascript">

						var loaded = 0;

						$(document).ready(function()
						{
							$(".horizontal_carousel_container").removeClass("height_this");
							$(".horizontal_carousel").show();
							$(".loading_images").remove();

							$(".arrow_next").mouseover(function()
							{
								$(".nextnews").show();
							}).mouseout(function()
							{
								$(".nextnews").hide();
							})
							$(".arrow_prev").mouseover(function()
							{
								$(".prevnews").show();
							}).mouseout(function()
							{
								$(".prevnews").hide();
							})
							$(".show_comments").click(function()
							{
								loaded = 1;
								$(this).hide();
								$(".loading").show();
								id = $(this).attr("data-id");
								media = 4;
								var oData = {
									'com_id': ''
								};
								
								$.get('/comments/load/'+id+'/'+media+'/'+1,oData,function(data)
								{
									/*$("#comments_list").html(data);
									*/
								})
							});

							$(".scroll_to_comments").click(function()
							{
									loaded = 1;
									$(".show_comments").click();
							})



							$(".show_comments").click();

						})



						// $('.show_comments').bind('inview', function (event, visible) {
						//     if (visible == true) {
						//       if (loaded == 0)
						//       {
						//         $(".show_comments").click();
						//         loaded = 1;
						//       }
						//     } else {
						//       // element has gone out of viewport
						//     }
						//   });

						function scrollToAnchor(aid){
								var aTag = $(aid);
								$('html,body').animate({scrollTop: aTag.offset().top},'slow');
						}


				</script>
				
							</div>
				<div class="row page_margin_top_section new_borders right-rounded" data-mbc-title="Наука">
					<h4 class="box_header box-cap">Още новини от  Наука </h4>
											<div class="siema-slider-hugger">
							<div class="siema-slider">
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.parvomai.net/news/502834/kakvo-shte-se-sluchi-kogato-covid-19-i-gripat-se-sreshtnat-tazi-esen"
											title="Какво ще се случи, когато COVID-19 и грипът се срещнат тази есен">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Какво ще се случи, когато COVID-19 и грипът се срещнат тази есен"
													style="background-image: url(https://img.haskovo.net//images/news_images/2020/10/19/thumb-97298655751859776.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.parvomai.net/news/502834/kakvo-shte-se-sluchi-kogato-covid-19-i-gripat-se-sreshtnat-tazi-esen"
												title="Какво ще се случи, когато COVID-19 и грипът се срещнат тази есен">
												Какво ще се случи, когато COVID-19 и грипът се срещнат тази есен
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 1 ден
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.parvomai.net/news/502784/nemski-fizitsi-izmeriha-nay-kratkiya-vremevi-otryazak"
											title="Немски физици измериха най-краткия времеви отрязък">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Немски физици измериха най-краткия времеви отрязък"
													style="background-image: url(https://img.haskovo.net//images/news_images/2020/10/18/sharecrop-thmb-96789043526584288.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.parvomai.net/news/502784/nemski-fizitsi-izmeriha-nay-kratkiya-vremevi-otryazak"
												title="Немски физици измериха най-краткия времеви отрязък">
												Немски физици измериха най-краткия времеви отрязък
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 3 дни
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.parvomai.net/news/502713/profilaktika-i-lechenie-na-covid-19-s-hidroksihlorohin-opitat-na-balgarskiya-kardiologichen-institut-bki"
											title="Профилактика и лечение на COVID-19 с хидроксихлорохин &ndash; опитът на Българския Кардиологичен Институт (БКИ)">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Профилактика и лечение на COVID-19 с хидроксихлорохин &ndash; опитът на Българския Кардиологичен Институт (БКИ)"
													style="background-image: url(https://img.haskovo.net//images/news_images/2020/10/16/thumb-93471655131969600.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.parvomai.net/news/502713/profilaktika-i-lechenie-na-covid-19-s-hidroksihlorohin-opitat-na-balgarskiya-kardiologichen-institut-bki"
												title="Профилактика и лечение на COVID-19 с хидроксихлорохин &ndash; опитът на Българския Кардиологичен Институт (БКИ)">
												Профилактика и лечение на COVID-19 с хидроксихлорохин &ndash; опитът на Българския Кардиологичен Институт (БКИ)
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 4 дни
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.parvomai.net/news/502630/fragment-s-gladiatorski-bitki-i-ryadka-moneta-ot-iv-vek-otkriti-v-nikopolis-ad-istrum"
											title="Фрагмент с гладиаторски битки и рядка монета от IV век открити в Никополис ад Иструм">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Фрагмент с гладиаторски битки и рядка монета от IV век открити в Никополис ад Иструм"
													style="background-image: url(https://img.haskovo.net//images/news_images/2020/10/15/thumb-87072273097932336.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.parvomai.net/news/502630/fragment-s-gladiatorski-bitki-i-ryadka-moneta-ot-iv-vek-otkriti-v-nikopolis-ad-istrum"
												title="Фрагмент с гладиаторски битки и рядка монета от IV век открити в Никополис ад Иструм">
												Фрагмент с гладиаторски битки и рядка монета от IV век открити в Никополис ад Иструм
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 6 дни
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.parvomai.net/news/502612/elate-s-mir-i-pazete-chistota-pravilata-na-nasa-za-izsledvane-na-lunata"
											title="Елате с мир и пазете чистота. Правилата на НАСА за изследване на Луната">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Елате с мир и пазете чистота. Правилата на НАСА за изследване на Луната"
													style="background-image: url(https://img.haskovo.net//images/news_images/2020/10/14/thumb-16827140770060942.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.parvomai.net/news/502612/elate-s-mir-i-pazete-chistota-pravilata-na-nasa-za-izsledvane-na-lunata"
												title="Елате с мир и пазете чистота. Правилата на НАСА за изследване на Луната">
												Елате с мир и пазете чистота. Правилата на НАСА за изследване на Луната
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 6 дни
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.parvomai.net/news/502588/vremenno-spryaha-izpitaniya-na-lechenie-s-antitela-i-vaksina-sreshtu-covid-19"
											title="Временно спряха изпитания на лечение с антитела и ваксина срещу COVID-19 ">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Временно спряха изпитания на лечение с антитела и ваксина срещу COVID-19 "
													style="background-image: url(https://img.haskovo.net//images/news_images/2020/10/14/thumb-44622849842999128.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.parvomai.net/news/502588/vremenno-spryaha-izpitaniya-na-lechenie-s-antitela-i-vaksina-sreshtu-covid-19"
												title="Временно спряха изпитания на лечение с антитела и ваксина срещу COVID-19 ">
												Временно спряха изпитания на лечение с антитела и ваксина срещу COVID-19 
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 6 дни
																					</div>
									</div>
															</div>
							<span class="siema-prev">
								<i class="fa fa-chevron-left"></i>
							</span>
							<span class="siema-next">
								<i class="fa fa-chevron-right"></i>
							</span>
						</div>
									</div>
			</div>
<div class="column column_1_3 right_menu">
	<div class="banner-zone-C-original-place">
			<div class="widget simple square-banner banner-zone-c">
				<ins data-revive-zoneid="2" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
			</div>
		</div>
			<div class="widget" data-mbc-title="Видеа по темата">
          <h4 class="box_header box-cap bc-rtl">Видеа по темата</h4>
          <ul class="list" style="margin-top: 0px; border-top: 0px solid transparent;">
                      <li class="bullet style_1">
              <a href="https://www.parvomai.net/videos/206501/maskata-nevazmozhna-chast-ii" title="Други &ndash; Маската невъзможна, част II">Други &ndash; Маската невъзможна, част II</a>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.parvomai.net/videos/206464/maskata-nevazmozhna-chast-i" title="Други &ndash; Маската невъзможна, част I">Други &ndash; Маската невъзможна, част I</a>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.parvomai.net/videos/206323/bon-jovi-do-what-you-can" title="Музика &ndash; Bon Jovi - Do What You Can">Музика &ndash; Bon Jovi - Do What You Can</a>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.parvomai.net/videos/206263/bil-geyts-kak-pandemiyata-shte-promeni-blizkoto-badeshte-na-sveta" title="TED &ndash; Бил Гейтс: Как пандемията ще промени близкото бъдеще на света">TED &ndash; Бил Гейтс: Как пандемията ще промени близкото бъдеще на света</a>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.parvomai.net/videos/205918/kak-organite-otkriha-zarazeniya-s-koronavirus-uti-bachvarov" title="Други &ndash; Как органите откриха заразения с коронавирус Ути Бъчваров">Други &ndash; Как органите откриха заразения с коронавирус Ути Бъчваров</a>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.parvomai.net/videos/205677/alice-cooper-don-t-give-up" title="Музика &ndash; Alice Cooper - Don&#039;t Give Up">Музика &ndash; Alice Cooper - Don&#039;t Give Up</a>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.parvomai.net/videos/205596/chast-ot-rechta-na-d-r-katrin-korb-za-koronavirusnata-vaksina" title="Други &ndash; Част от речта на д-р Катрин Корб за коронавирусната ваксина">Други &ndash; Част от речта на д-р Катрин Корб за коронавирусната ваксина</a>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.parvomai.net/videos/205573/cheril-krou-all-i-wanna-do-versiya-pod-karantina" title="Концерти &ndash; Черил Кроу - All I Wanna Do (версия под карантина)">Концерти &ndash; Черил Кроу - All I Wanna Do (версия под карантина)</a>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.parvomai.net/videos/205524/balerina-tantsuva-iz-praznite-ulitsi-na-amsterdam" title="Концерти &ndash; Балерина танцува из празните улици на Амстердам">Концерти &ndash; Балерина танцува из празните улици на Амстердам</a>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.parvomai.net/videos/205485/bansko-i-covid-19-skritite-testove-i-skritata-krav" title="Други &ndash; Банско и COVID-19: Скритите тестове и скритата кръв">Други &ndash; Банско и COVID-19: Скритите тестове и скритата кръв</a>
            </li>
                    </ul>
        </div>
                	<div class="widget" data-mbc-title="Oще новини">
          <h4 class="box_header box-cap bc-rtl">Още новини</h4>
          <ul class="list" style="margin-top: 0px; border-top: 0px solid transparent;">
                      <li class="bullet style_1">
              <a href="https://www.parvomai.net/news/502993/zamestnik-kmet-na-ruse-za-vtori-pat-e-s-polozhitelna-proba-za-koronavirus" title="Заместник-кмет на Русе за втори път е с положителна проба за коронавирус">Заместник-кмет на Русе за втори път е с положителна проба за коронавирус</a> <span class="news-date-mark">21.10.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.parvomai.net/news/502992/shte-vecheryat-li-frantsuzite-po-rano-kato-anglichanite-zaradi-vecherniya-chas" title="Ще вечерят ли французите по-рано като англичаните заради вечерния час">Ще вечерят ли французите по-рано като англичаните заради вечерния час</a> <span class="news-date-mark">21.10.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.parvomai.net/news/502975/1336-novi-sluchaya-na-covid-19-prez-poslednoto-denonoshtie" title="1336 нови случая на COVID-19 през последното денонощие">1336 нови случая на COVID-19 през последното денонощие</a> <span class="news-date-mark">21.10.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.parvomai.net/news/502968/obsazhdat-se-dopalnitelni-protivoepidemichni-merki-za-oblast-smolyan" title="Обсъждат се допълнителни противоепидемични мерки за област Смолян">Обсъждат се допълнителни противоепидемични мерки за област Смолян</a> <span class="news-date-mark">20.10.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.parvomai.net/news/502963/ministar-kostadin-angelov-ot-chetvartak-maskite-na-otkrito-stavat-zadalzhitelni" title="Mинистър Костадин Ангелов: От четвъртък маските на открито стават задължителни">Mинистър Костадин Ангелов: От четвъртък маските на открито стават задължителни</a> <span class="news-date-mark">20.10.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.parvomai.net/news/502945/zatyagat-kontrola-v-odrin-mnogo-balgari-ne-nosyat-maski" title="Затягат контрола в Одрин, много българи не носят маски">Затягат контрола в Одрин, много българи не носят маски</a> <span class="news-date-mark">20.10.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.parvomai.net/news/502962/vizitata-na-prezidenta-v-estoniya-e-prekratena-izoliran-e-zaradi-kontakt-s-covid-19" title="Визитата на президента в Естония е прекратена, изолиран е заради контакт с COVID-19">Визитата на президента в Естония е прекратена, изолиран е заради контакт с COVID-19</a> <span class="news-date-mark">20.10.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.parvomai.net/news/502954/sled-dneshniya-savet-maskite-na-otkrito-vse-oshte-ne-sa-zadalzhitelni-no-ekspertite-sa-za" title="След днешния съвет: Маските на открито все още не са задължителни, но експертите са &#039;&#039;за&#039;&#039;">След днешния съвет: Маските на открито все още не са задължителни, но експертите са &#039;&#039;за&#039;&#039;</a> <span class="news-date-mark">20.10.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.parvomai.net/news/502953/obshtestvenite-meropriyatiya-na-zakrito-v-oblast-dobrich-se-prekratyavat" title="Обществените мероприятия на закрито в област Добрич се прекратяват">Обществените мероприятия на закрито в област Добрич се прекратяват</a> <span class="news-date-mark">20.10.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.parvomai.net/news/502943/zhena-kashlya-umishleno-po-pasazherite-v-samolet-s-vikove-vsichki-umirat-video" title="Жена кашля умишлено по пасажерите в самолет с викове &quot;Всички умират&quot; (видео)">Жена кашля умишлено по пасажерите в самолет с викове &quot;Всички умират&quot; (видео)</a> <span class="news-date-mark">20.10.2020</span>
            </li>
                    </ul>
        </div>
                	<div class="widget recommended-video-cont">
          <h4 class="box_header box-cap bc-rtl">Препоръчано видео</h4>
                      <div class="post">
                <span class="icon video"></span>
                <a class="block" href="https://www.parvomai.net/videos/206654/vazmozhen-li-e-svyat-bez-droga-za-nashite-detsa" title="Възможен ли е свят без дрога за нашите деца">
                    <img src="https://img.haskovo.net/videos/tumb/206654.jpg" alt="img" style="display: block;">
                </a>
                <div class="post_content">
                  <h5>
                    <a href="https://www.parvomai.net/videos/206654/vazmozhen-li-e-svyat-bez-droga-za-nashite-detsa" title="Възможен ли е свят без дрога за нашите деца" title="Възможен ли е свят без дрога за нашите деца">Здраве – Възможен ли е свят без дрога за нашите деца</a>
                  </h5>
                </div>
            </div>
                  </div>
        	<div class='widget'>
 <div class="tabs no_scroll clearfix ui-tabs ui-widget ui-widget-content ui-corner-all">
  <ul class="tabs_navigation clearfix ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all" role="tablist" id="most-readed-commented-box" style="overflow: hidden; border-radius: 5px;">
        <li class="ui-state-default ui-corner-top ui-tabs-active ui-state-active" role="tab" tabindex="0" aria-controls="sidebar-most-read" aria-labelledby="ui-id-1" aria-selected="true" aria-expanded="true" style="width: 50%;">
      <a href="#sidebar-most-read" title="Most Read" class="ui-tabs-anchor" role="presentation" tabindex="-1" id="ui-id-1">
        Четени
      </a>
      <span></span>
    </li>
            <li class="ui-state-default ui-corner-top" role="tab" tabindex="-1" aria-controls="sidebar-most-commented" aria-labelledby="ui-id-2" aria-selected="false" aria-expanded="false" style="width: 50%;">
      <a href="#sidebar-most-commented" title="Commented" class="ui-tabs-anchor" role="presentation" tabindex="-1" id="ui-id-2">
        Коментирани
      </a>
      <span></span>
    </li>
      </ul>
    <div id="sidebar-most-read" aria-labelledby="ui-id-1" class="ui-tabs-panel ui-widget-content ui-corner-bottom mrc-canvas mrc-visible animation-width-active" role="tabpanel" aria-hidden="false" style="display: none;" data-mbc-title="Най-четени">
          <div class="most-read-main-image-wrapper">
        <a
          href="https://www.parvomai.net/news/502735/nositelyat-na-literaturnata-nagrada-estetikata-i-humannostta-na-georgi-karaslavov-shte-ni-izbavi-ot-problemite"
          title="Носителят на литературната награда: Естетиката и хуманността на Георги Караславов ще ни избави от проблемите"
                      data-image-hugger="https://img.haskovo.net/images/news_images/2020/10/18/thumb-36163495562272144.jpg"
            style="background-color: #eee;"
                    class="most-readed-image-link">
                      <img src="https://img.haskovo.net/images/trans.png" alt="Носителят на литературната награда: Естетиката и хуманността на Георги Караславов ще ни избави от проблемите" height="170">
                  </a>
      </div>
        <ul class="blog rating page_margin_top clearfix" style="
    -webkit-column-break-inside: avoid; /* Chrome, Safari */
    page-break-inside: avoid;           /* Theoretically FF 20+ */
    break-inside: avoid-column;         /* IE 11 */
    display:table;                      /* Actually FF 20+ */ ">
                            <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="1348" style='padding: 0px;'>1,348</span>
            <h5 style="margin:0px"><a href="https://www.parvomai.net/news/502735/nositelyat-na-literaturnata-nagrada-estetikata-i-humannostta-na-georgi-karaslavov-shte-ni-izbavi-ot-problemite" title="Носителят на литературната награда: Естетиката и хуманността на Георги Караславов ще ни избави от проблемите" style='font-size: 14px;'>Носителят на литературната награда: Естетиката и хуманността на Георги Караславов ще ни избави от проблемите</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 100%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                              <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="1341" style='padding: 0px;'>1,341</span>
            <h5 style="margin:0px"><a href="https://www.parvomai.net/news/502839/uchilishte-zlatarov-nabira-sredstva-za-remont-na-tavanite" title="Училище &bdquo;Златаров&ldquo; набира средства за ремонт на таваните" style='font-size: 14px;'>Училище &bdquo;Златаров&ldquo; набира средства за ремонт на таваните</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 99.480712166172%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                              <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="1245" style='padding: 0px;'>1,245</span>
            <h5 style="margin:0px"><a href="https://www.parvomai.net/news/502819/parvomaets-otpravi-predizvikatelstvo-za-pochistvane-na-rayona-okolo-pgss" title="Първомаец отправи предизвикателство за почистване на района около ПГСС" style='font-size: 14px;'>Първомаец отправи предизвикателство за почистване на района около ПГСС</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 92.359050445104%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                              <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="805" style='padding: 0px;'>805</span>
            <h5 style="margin:0px"><a href="https://www.parvomai.net/news/502898/za-neopredeleno-dalgo-vreme-parvomay-ostava-bez-pryaka-avtobusna-liniya-do-stara-zagora" title="За неопределено дълго време Първомай остава без пряка автобусна линия до Стара Загора" style='font-size: 14px;'>За неопределено дълго време Първомай остава без пряка автобусна линия до Стара Загора</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 59.718100890208%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                        </ul>
  </div>
      <div id="sidebar-most-commented" aria-labelledby="ui-id-2" class="ui-tabs-panel ui-widget-content ui-corner-bottom mrc-canvas" role="tabpanel" aria-hidden="true" style="display: none;" data-mbc-title="Най-коментирани">
          <div class="most-read-main-image-wrapper">
        <a
          href="https://www.parvomai.net/news/502963/ministar-kostadin-angelov-ot-chetvartak-maskite-na-otkrito-stavat-zadalzhitelni"
          title="Mинистър Костадин Ангелов: От четвъртък маските на открито стават задължителни"
                      data-image-hugger="https://img.haskovo.net/images/news_images/2020/10/20/sharecrop-thmb-64010711978795008.jpg"
            style="background-color: #eee;"
                    class="most-readed-image-link">
                      <img src="https://img.haskovo.net/images/trans.png" alt="Mинистър Костадин Ангелов: От четвъртък маските на открито стават задължителни" height="170">
                  </a>
      </div>
        <ul class="blog rating page_margin_top clearfix" style="
    -webkit-column-break-inside: avoid; /* Chrome, Safari */
    page-break-inside: avoid;           /* Theoretically FF 20+ */
    break-inside: avoid-column;         /* IE 11 */
    display:table;                      /* Actually FF 20+ */">
                                    <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="40" style='padding: 0px;'>40 </span>
            <h5 style='margin: 0px;'><a href="https://www.parvomai.net/news/502963/ministar-kostadin-angelov-ot-chetvartak-maskite-na-otkrito-stavat-zadalzhitelni" title="Mинистър Костадин Ангелов: От четвъртък маските на открито стават задължителни" style='font-size: 14px;'>Mинистър Костадин Ангелов: От четвъртък маските на открито стават задължителни</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 100%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="7" style='padding: 0px;'>7 </span>
            <h5 style='margin: 0px;'><a href="https://www.parvomai.net/news/502888/1024-novi-sluchaya-na-covid-19-prez-poslednoto-denonoshtie" title="1024 нови случая на COVID-19 през последното денонощие" style='font-size: 14px;'>1024 нови случая на COVID-19 през последното денонощие</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 17.5%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="6" style='padding: 0px;'>6 </span>
            <h5 style='margin: 0px;'><a href="https://www.parvomai.net/news/502902/den-103-omlet-i-samoletcheta-za-karakachanov" title="Ден 103: Омлет и самолетчета за Каракачанов" style='font-size: 14px;'>Ден 103: Омлет и самолетчета за Каракачанов</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 15%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="5" style='padding: 0px;'>5 </span>
            <h5 style='margin: 0px;'><a href="https://www.parvomai.net/news/502793/zhan-klod-van-dam-prizova-balgarskite-vlasti-da-spasyat-malka-chihuahua" title="Жан-Клод Ван Дам призова българските власти да спасят малка чихуахуа" style='font-size: 14px;'>Жан-Клод Ван Дам призова българските власти да спасят малка чихуахуа</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 12.5%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                          </ul>
  </div>
  </div>
</div>

		<div class="widget simple square-banner">
			<ins data-revive-zoneid="9" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
		</div>
		<div class='widget horoscope-cont'>
	<h4 class="box_header box-cap bc-rtl bc-zodiac">Хороскоп за 21.10.2020</h4>
	<div class="page_margin_top">
		<div class="horoscope-signs-cont">
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(1)" title="Овен">
						<img src="/uploads/zodiac/2016/06/01/1.png" width="32" height="32" style="" alt="Овен" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(2)" title="Телец">
						<img src="/uploads/zodiac/2016/06/01/2.png" width="32" height="32" style="" alt="Телец" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(3)" title="Близнаци">
						<img src="/uploads/zodiac/2016/06/01/3.png" width="32" height="32" style="" alt="Близнаци" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(4)" title="Рак">
						<img src="/uploads/zodiac/2016/06/01/4.png" width="32" height="32" style="" alt="Рак" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(5)" title="Лъв">
						<img src="/uploads/zodiac/2016/06/01/5.png" width="32" height="32" style="" alt="Лъв" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(6)" title="Дева">
						<img src="/uploads/zodiac/2016/06/01/6.png" width="32" height="32" style="" alt="Дева" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(7)" title="Везни">
						<img src="/uploads/zodiac/2016/06/01/7.png" width="32" height="32" style="" alt="Везни" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(8)" title="Скорпион">
						<img src="/uploads/zodiac/2016/06/01/8.png" width="32" height="32" style="" alt="Скорпион" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(9)" title="Стрелец">
						<img src="/uploads/zodiac/2016/06/01/9.png" width="32" height="32" style="" alt="Стрелец" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(10)" title="Козирог">
						<img src="/uploads/zodiac/2016/06/01/10.png" width="32" height="32" style="" alt="Козирог" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(11)" title="Водолей">
						<img src="/uploads/zodiac/2016/06/01/11.png" width="32" height="32" style="" alt="Водолей" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(12)" title="Риби">
						<img src="/uploads/zodiac/2016/06/01/12.png" width="32" height="32" style="" alt="Риби" />
					</a>
				</div>
					</div>
				<div id="horoscope_container">
							<div id="horoscope_1" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.parvomai.net/horoscope/1/oven"><strong>Овен</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/1.png" alt="Овен" />
						<div class="text-holder">Снабдете се с повече информация, отнасяща се до професионалните ви проекти. Амбициите ви са осъществими, но трябва повече работа. Отлагайки нещата, няма да постигнете напредък, за това съчетайте усилията си с човек от обкръжението ви. Увереността, с която печелите доверие ви помага да сте в крак с новостите.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_1_previous" onclick="widget_change_period(this, 'previous')" data-id="22621">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_1_date" class="horoscope-nav-date">21 окт 2020</span>
						<a id="horoscope_1_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="22621" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.parvomai.net/horoscope/1/oven" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_2" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.parvomai.net/horoscope/2/telets"><strong>Телец</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/2.png" alt="Телец" />
						<div class="text-holder">Работата ви ще е много днес, затова бъдете пределно концентрирани. Опитайте са да свършите всичко, което се изисква от вас. Възможно е околните да ви занимават със странични проблеми, но не позволявайте това да се случи. Нямате основания да се съмнявате в искреността на свой близък.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_2_previous" onclick="widget_change_period(this, 'previous')" data-id="22622">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_2_date" class="horoscope-nav-date">21 окт 2020</span>
						<a id="horoscope_2_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="22622" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.parvomai.net/horoscope/2/telets" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_3" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.parvomai.net/horoscope/3/bliznatsi"><strong>Близнаци</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/3.png" alt="Близнаци" />
						<div class="text-holder">Пристъпвате към осъществяването на свой проект, върху който работите от доста време. С изявите си ще впечатлите хора, които бихте желали да имате за партньори. Ще последват препоръки и добри предложения. Не си губете времето с човек, имащ други предпочитания. Ако трябва да правите компромиси, не се колебайте.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_3_previous" onclick="widget_change_period(this, 'previous')" data-id="22623">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_3_date" class="horoscope-nav-date">21 окт 2020</span>
						<a id="horoscope_3_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="22623" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.parvomai.net/horoscope/3/bliznatsi" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_4" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.parvomai.net/horoscope/4/rak"><strong>Рак</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/4.png" alt="Рак" />
						<div class="text-holder">Не прекалявайте с пазаруването днес, тъй като финансовото ви състояние не е завидно. Помислете за отношението си към околните, дали това е най-доброто, на което сте способни. Опитайте се да приемете неприятни новини хладнокръвно, без излишни емоции.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_4_previous" onclick="widget_change_period(this, 'previous')" data-id="22624">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_4_date" class="horoscope-nav-date">21 окт 2020</span>
						<a id="horoscope_4_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="22624" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.parvomai.net/horoscope/4/rak" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_5" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.parvomai.net/horoscope/5/lav"><strong>Лъв</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/5.png" alt="Лъв" />
						<div class="text-holder">Имате много добър късмет днес и ще получавате потвърждение за това на всяка крачка. Денят е подходящ за рисковани авантюристични начинания, като ако не спечелите много, то е сигурно че няма и да загубите, а изживяванията които ви предстоят наистина си заслужават опита. Доброто ви настроение се отразява много благотворно на атмосферата у дома.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_5_previous" onclick="widget_change_period(this, 'previous')" data-id="22625">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_5_date" class="horoscope-nav-date">21 окт 2020</span>
						<a id="horoscope_5_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="22625" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.parvomai.net/horoscope/5/lav" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_6" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.parvomai.net/horoscope/6/deva"><strong>Дева</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/6.png" alt="Дева" />
						<div class="text-holder">Днес ще бъде добър ден за вас, особено по отношение на личния ви живот. Приятната новина, която ще чуете, ще ви накара да летите от радост. Очакват ви хармонични отношение с вашия любим човек. Пожелайте си тези хубави моменти да не ви напускат никога. Работата ще ви се стори досадна, но ще се справяте без усилия.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_6_previous" onclick="widget_change_period(this, 'previous')" data-id="22626">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_6_date" class="horoscope-nav-date">21 окт 2020</span>
						<a id="horoscope_6_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="22626" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.parvomai.net/horoscope/6/deva" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_7" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.parvomai.net/horoscope/7/vezni"><strong>Везни</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/7.png" alt="Везни" />
						<div class="text-holder">Обичани сте и днес отново ще получите потвърждение за любовта на човека, с когото споделяте общи интереси и други вълнения. Работещите с документи и пари да повишат вниманието си, всяка разсеяност би им струвала скъпо. Предложения, свързани с бъдещи реализации ще ви накарат да предприемете и съответните действия.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_7_previous" onclick="widget_change_period(this, 'previous')" data-id="22627">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_7_date" class="horoscope-nav-date">21 окт 2020</span>
						<a id="horoscope_7_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="22627" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.parvomai.net/horoscope/7/vezni" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_8" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.parvomai.net/horoscope/8/skorpion"><strong>Скорпион</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/8.png" alt="Скорпион" />
						<div class="text-holder">Пред вас се разкриват перспективи, които ви помагат с лекота да постигате целите си. Умеете да говорите убедително и това ви прави предпочитани и интересни, а също и успешни. Не пренебрегвайте мнението на колегите си, в даден момент ще ви бъде полезно и ще ви подтикне към действия.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_8_previous" onclick="widget_change_period(this, 'previous')" data-id="22628">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_8_date" class="horoscope-nav-date">21 окт 2020</span>
						<a id="horoscope_8_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="22628" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.parvomai.net/horoscope/8/skorpion" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_9" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.parvomai.net/horoscope/9/strelets"><strong>Стрелец</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/9.png" alt="Стрелец" />
						<div class="text-holder">В повече работа ще премине деня ви. Срочни ангажименти и семейни задачи ще ви подтикнат да потърсите и друга възможност за справяне с проблемите си. Но, ако в нечие присъствие откриете дразнител, не бързайте да късате мостовете. Овладените емоции са по-добър съветник от желанието да си кажете всичко, което ви притеснява.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_9_previous" onclick="widget_change_period(this, 'previous')" data-id="22629">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_9_date" class="horoscope-nav-date">21 окт 2020</span>
						<a id="horoscope_9_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="22629" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.parvomai.net/horoscope/9/strelets" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_10" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.parvomai.net/horoscope/10/kozirog"><strong>Козирог</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/10.png" alt="Козирог" />
						<div class="text-holder">Приятна личност ще ви напомни отминали събития, от които сте запазили добри спомени и чувства. Няма да ви бъде трудно да осъзнаете пропуските си и да ги наваксате. Внимателно подбирайте храната си, имате нужда да разнообразите менюто си. Повече предпочитайте плодове и зеленчуци и по-малко на месо с мазнини.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_10_previous" onclick="widget_change_period(this, 'previous')" data-id="22630">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_10_date" class="horoscope-nav-date">21 окт 2020</span>
						<a id="horoscope_10_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="22630" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.parvomai.net/horoscope/10/kozirog" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_11" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.parvomai.net/horoscope/11/vodoley"><strong>Водолей</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/11.png" alt="Водолей" />
						<div class="text-holder">И днес ще продължи успешният ви ход напред. Ако трябва отложете някои свои ангажименти и отделете повече време за близък, който се нуждае от съдействието ви. Помощта ви ще бъде полезна и навременна. Някои от вас ще пътуват по служебни дела. Бъдете внимателни при шофиране и не предприемайте рисковани изпреварвания.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_11_previous" onclick="widget_change_period(this, 'previous')" data-id="22631">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_11_date" class="horoscope-nav-date">21 окт 2020</span>
						<a id="horoscope_11_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="22631" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.parvomai.net/horoscope/11/vodoley" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_12" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.parvomai.net/horoscope/12/ribi"><strong>Риби</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/12.png" alt="Риби" />
						<div class="text-holder">Успявате да разнообразите деня си, пък било то и по нетрадиционен начин. Малка промяна в плановете няма да ви навреди кой знае колко, дори напротив. Това ще ви открие неподозирани хоризонти и перспективи. Хората около вас се възхищават на активността ви и способността да поемате отговорности.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_12_previous" onclick="widget_change_period(this, 'previous')" data-id="22632">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_12_date" class="horoscope-nav-date">21 окт 2020</span>
						<a id="horoscope_12_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="22632" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.parvomai.net/horoscope/12/ribi" class="more active">Виж подробна информация</a>
					</div>
				</div>
					</div>
	</div>
</div>
	<div class="widget rand-joke-widget">
	<h4 class="box_header box-cap bc-rtl">
				Случаен виц
	</h4>
	<div>
		<ul class="list" style='border:0px; margin-top:0px'>
			<li style="margin: 0; line-height: 1.45;">
				<a id="display_random_joke" href="https://www.parvomai.net/jokes/read/12498" title="Много от жените в събота и неделя отдъхват &quot;all inclusive&quot;. Всичко им е включено - пералнята, парочистачката, ютията, епилатора..." style="text-decoration: none;">Много от жените в събота и неделя отдъхват all inclusive. Всичко им е включено - пералнята, парочистачката, ютията, епилатора...</a>
			</li>
			<li class="style_1">
				<button
					type="button"
					class="joke-random-btn"
					onclick="change_joke()">
					<i class="fa fa-refresh"></i>
					&nbsp;
					Покажи друг виц
				</button>
			</li>
		</ul>
	</div>
</div>


	<div class="widget simple square-banner">
		<ins data-revive-zoneid="12" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	</div>
</div>

	<div class='arrow_prev'>
		<div class='left2 prevnews-icon'>
			<a href='https://www.parvomai.net/news/502834/kakvo-shte-se-sluchi-kogato-covid-19-i-gripat-se-sreshtnat-tazi-esen'>
				<i class="fa fa-chevron-left"></i>
			</a>
		</div>
		<a class="left2 prevnews" href='https://www.parvomai.net/news/502834/kakvo-shte-se-sluchi-kogato-covid-19-i-gripat-se-sreshtnat-tazi-esen'>Какво ще се случи, когато COVID-19 и грипът се срещнат тази есен</a>
	</div>


 <div style="display:none">
	<div id="exestylepopups" style="padding:10px; background:#fff;">
		<center>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/parvnet&amp;width=370&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23ffffff&amp;stream=false&amp;header=false&amp;height=258" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:370px; height:258px;" allowtransparency="true"></iframe>
		</center>
	</div>
</div>
						</div>
					</div>
				</div>
				<div class="footer_container">
					<div class="footer clearfix">
						<p style="padding: 0px; text-align: right; font-size: 14px; margin: 0px; padding-bottom: 15px;"><em>Понякога търсенето на правилно решение излиза по-скъпо от грешките. -Вантала </em></p>
						<div class="row footer-columns-row">
							<div class="column column_1_3 announces-column latest-ads" data-mbc-title="Последни обяви">
	<h4 class="box_header">Последни обяви</h4>
	<div class="vertical_carousel_container clearfix latest-ads-container">
		<ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750 latest-ads-list">
									<li class="post flads-item">
				<a
					href="https://www.parvomai.net/ads/show/58797"
					title=""
											data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
						style="background-color: #eee;"
										data-bata="hercule"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.parvomai.net/ads/show/58797"
							title="Продавам двуетажна къща в гр.Първомай"
							class="link-with-text">Продавам двуетажна къща в гр.Първомай</a>
					</h5>
					<div class="meta-info-date">
						преди 1 седмица
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.parvomai.net/ads/show/58667"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2020/09/21/c7b819ac763679089f007981a804490d.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2020/09/21/c7b819ac763679089f007981a804490d.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.parvomai.net/ads/show/58667"
							title="Шлосер-монтьор"
							class="link-with-text">Шлосер-монтьор</a>
					</h5>
					<div class="meta-info-date">
						преди 3 седмици
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.parvomai.net/ads/show/58612"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2020/09/14/1170179b736c2cd82570e53da58fed34.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2020/09/14/1170179b736c2cd82570e53da58fed34.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.parvomai.net/ads/show/58612"
							title="Художествено ателие"
							class="link-with-text">Художествено ателие</a>
					</h5>
					<div class="meta-info-date">
						преди 1 месец
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.parvomai.net/ads/show/57704"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2020/05/13/2dd20f0f93a5f47c08d679f04b1376ad.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2020/05/13/2dd20f0f93a5f47c08d679f04b1376ad.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.parvomai.net/ads/show/57704"
							title="Висококачествени цветарници за дома"
							class="link-with-text">Висококачествени цветарници за дома</a>
					</h5>
					<div class="meta-info-date">
						преди 5 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.parvomai.net/ads/show/56401"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2019/10/30/26f7d6301a04ee049e7eb251c5e4356c.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2019/10/30/26f7d6301a04ee049e7eb251c5e4356c.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.parvomai.net/ads/show/56401"
							title="Продавам овощни дръвчета"
							class="link-with-text">Продавам овощни дръвчета</a>
					</h5>
					<div class="meta-info-date">
						преди 11 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.parvomai.net/ads/show/58589"
					title=""
											data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
						style="background-color: #eee;"
										data-bata="hercule"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.parvomai.net/ads/show/58589"
							title="Ъглов Диван с опция за сън"
							class="link-with-text">Ъглов Диван с опция за сън</a>
					</h5>
					<div class="meta-info-date">
						преди 3 седмици
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.parvomai.net/ads/show/58644"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2020/09/17/1ac21bc30be4557bbf649b2c2d3c40cd.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2020/09/17/1ac21bc30be4557bbf649b2c2d3c40cd.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.parvomai.net/ads/show/58644"
							title="Предлагам грозде &quot;Памид&quot; до 1 тон. Цена 0,60 лв на килограм."
							class="link-with-text">Предлагам грозде &quot;Памид&quot; до 1 тон. Цена 0,60 лв на килограм.</a>
					</h5>
					<div class="meta-info-date">
						преди 1 месец
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.parvomai.net/ads/show/58641"
					title=""
											data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
						style="background-color: #eee;"
										data-bata="hercule"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.parvomai.net/ads/show/58641"
							title="РАБОТА ЗА ТЕХНИЧЕСКИ СПЕЦИАЛИСТ"
							class="link-with-text">РАБОТА ЗА ТЕХНИЧЕСКИ СПЕЦИАЛИСТ</a>
					</h5>
					<div class="meta-info-date">
						преди 1 месец
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.parvomai.net/ads/show/58617"
					title=""
											data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
						style="background-color: #eee;"
										data-bata="hercule"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.parvomai.net/ads/show/58617"
							title="ТЪРСЯ МОМЧЕ ЗА РАБОТА В АВТОСЕРВИЗ"
							class="link-with-text">ТЪРСЯ МОМЧЕ ЗА РАБОТА В АВТОСЕРВИЗ</a>
					</h5>
					<div class="meta-info-date">
						преди 1 месец
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.parvomai.net/ads/show/58392"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2020/08/12/ccca0abe9331ece28754c98285b6877d.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2020/08/12/ccca0abe9331ece28754c98285b6877d.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.parvomai.net/ads/show/58392"
							title="продавам дъбова бъчва 50л"
							class="link-with-text">продавам дъбова бъчва 50л</a>
					</h5>
					<div class="meta-info-date">
						преди 2 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.parvomai.net/ads/show/58340"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2020/08/03/4ba6ec91a6f1fe6d25967ccc25edc056.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2020/08/03/4ba6ec91a6f1fe6d25967ccc25edc056.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.parvomai.net/ads/show/58340"
							title="РЪКОВОДИТЕЛ ТЪРГОВСКИ ОФИС"
							class="link-with-text">РЪКОВОДИТЕЛ ТЪРГОВСКИ ОФИС</a>
					</h5>
					<div class="meta-info-date">
						преди 2 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.parvomai.net/ads/show/58333"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2020/08/01/776a5b0d4f9e0b388c109688debe4754.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2020/08/01/776a5b0d4f9e0b388c109688debe4754.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-2">Търси</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.parvomai.net/ads/show/58333"
							title="Търсим дистрибутор за разнос и продажба на подправки "
							class="link-with-text">Търсим дистрибутор за разнос и продажба на подправки </a>
					</h5>
					<div class="meta-info-date">
						преди 2 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.parvomai.net/ads/show/58332"
					title=""
											data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
						style="background-color: #eee;"
										data-bata="hercule"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.parvomai.net/ads/show/58332"
							title="Събиране на сини сливи"
							class="link-with-text">Събиране на сини сливи</a>
					</h5>
					<div class="meta-info-date">
						преди 2 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.parvomai.net/ads/show/58186"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2020/07/10/50103e5b354d41af42f1c2929b877b1e.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2020/07/10/50103e5b354d41af42f1c2929b877b1e.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.parvomai.net/ads/show/58186"
							title="Творчески занимания за деца и възразстни"
							class="link-with-text">Творчески занимания за деца и възразстни</a>
					</h5>
					<div class="meta-info-date">
						преди 3 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.parvomai.net/ads/show/58168"
					title=""
											data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
						style="background-color: #eee;"
										data-bata="hercule"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.parvomai.net/ads/show/58168"
							title="УЗАКОНЯВАНЕ НА АГУ"
							class="link-with-text">УЗАКОНЯВАНЕ НА АГУ</a>
					</h5>
					<div class="meta-info-date">
						преди 3 месеца
					</div>
				</div>
			</li>
					</ul>
		<div class="latest-ads-nav-cont">
			<a href="javascript:void(0);" class="la-nav-prev">
				<i class="fa fa-chevron-up"></i>
			</a>
			<a href="javascript:void(0);" class="la-nav-next">
				<i class="fa fa-chevron-down"></i>
			</a>
		</div>
	</div>
</div>														<div class="column column_1_3 recipe-column">
  <h4 class="box_header">Случайна рецепта </h4>
  <a href="https://www.parvomai.net/recipes/12962" title="Домашни веган бонбони">
    <img src="https://img.haskovo.net/uploads/recipes/2015/04/02/12962.jpg" style="width:100%;height:auto;margin-top:15px;" alt="Домашни веган бонбони" />
  </a>
  <h5 class="with_number" style="margin:15px 0;">
    <a href="https://www.parvomai.net/recipes/12962" title="Домашни веган бонбони">Домашни веган бонбони</a>
  </h5>
  <form method="GET" action="https://www.parvomai.net/recipes/search" accept-charset="UTF-8" id="recipes_search">
    <input placeholder="Търсене на рецепти" class="text_input" style="padding-top: 13px; padding-bottom: 13px;color:#000 !important;" name="title_search" type="text">
    <button type="submit" class="more active" style="margin: 0; display: inline-block !important;">Търси</button>
  </form>
</div>
							<div class="column column_1_3 about-column">
  <h4 class="box_header">За Parvomai.NET</h4>
  <p class="padding_top_bottom_25">Parvomai.NET е собственост на ЕСКОМ МЕДИА ГРУП ООД. Всички статии, репортажи, интервюта и други текстови, графични и видео материали, публикувани в сайта, са собственост на Parvomai.NET, освен ако изрично е посочено друго.
  </p>
  <div class="row">
    <div class="column column_1_2 about-col-1" style="border-right: 1px solid #6e6e6e;">
      <h5>Главен редактор</h5>
      <p> Теодора Кирякова </p>
    </div>
    <div class="column column_1_2 about-col-2" style="padding-left: 10px;">
      <h5>Телефони</h5>
      <p> 0892 207 350 <br> 0336/ 95606 </p>
    </div>
  </div>
  <h4 class="box_header page_margin_top">Последвай ни</h4>
  <ul class="social_icons dark page_margin_top clearfix">
    <li>
      <a target="_blank" title="Facebook" href="https://www.facebook.com/parvnet" class="social_icon facebook">&nbsp;</a>
    </li>
    <li>
      <a target="_blank" title="Twitter" href="https://twitter.com/Haskovo_NET" class="social_icon twitter">&nbsp;</a>
    </li>
          </ul>
</div>						</div>
						<div class="row page_margin_top_section">
							<div class="column column_3_4 footer-last-menu-first-cont">
								<ul class="footer_menu footer-last-menu-first">
	<li>
		<h4><a href="https://www.parvomai.net/news/category/80/%D0%9F%D1%8A%D1%80%D0%B2%D0%BE%D0%BC%D0%B0%D0%B9" title="Първомай">Първомай</a></h4>
	</li>
	<li>
		<h4><a href="https://www.parvomai.net/news/category/all" title="Новини">Новини</a></h4>
	</li>
	<li>
		<h4><a href="https://www.parvomai.net/videos/all" title="Health">Видео</a></h4>
	</li>
	<li>
		<h4><a href="https://www.parvomai.net/ads" title="Sports">Обяви</a></h4>
	</li>
	<li>
		<h4><a href="http://www.etv.bg" title="еТВ" target="_blank">еТВ</a></h4>
	</li>
	<li>
		<h4><a href="https://www.parvomai.net/send-news" title="Изпрати ни новина">Изпрати ни новина</a></h4>
	</li>
</ul>							</div>
							<div class="column column_1_4">
															</div>
						</div>
						<div class="row copyright_row">
							<div class="column column_1_1" style="margin: 0px;">
								<span class="float:left;">
	&copy; Copyright <a href="https://escom.bg/" title="Haskovo.NET" target="_blank">Haskovo.NET</a>
</span>
<ul class="footer_menu footer-last-menu-second">
	<li>
					<a class="layout-v" href="https://www.parvomai.net/mobile-layout">Мобилна версия</a>
			</li>
	<li>
		<h6><a href="/kodeks" title="Етичен кодекс">Етичен кодекс</a></h6>
	</li>
	<li>
		<h6><a href="/terms" title="Общи условия за ползване">Общи условия</a></h6>
	</li>
	<li>
		<h6><a href="/privacy" title="Поверителност">Поверителност</a></h6>
	</li>
	<li>
		<h6><a href="https://www.parvomai.net/advertisment" title="За реклама">За реклама</a></h6>
	</li>
	<li>
		<h6><a href="https://www.parvomai.net/izbori_reglament" title="Местни избори 2019">Местни избори 2019</a></h6>
	</li>
	<li>
		<h6><a href="https://www.parvomai.net/contacts" title="Свържи се с нас">Свържи се с нас</a></h6>
	</li>
</ul>							</div>
						</div>
											</div>
				</div>
			</div>
			<div class="background_overlay"></div>
			<a href="#" class="back-to-top"></a>
		</div>
	
	<div class='cookie_message'>
	<div class='text'>
		Ние използваме „бисквитки“, за да улесним вашето сърфиране. <a href='https://bg.wikipedia.org/wiki/HTTP-%D0%B1%D0%B8%D1%81%D0%BA%D0%B2%D0%B8%D1%82%D0%BA%D0%B0' target="_blank">Научете повече</a>.
	</div>
	<div class="accept-cookie-msg-btn">
		<button type="button" class='more active cookie_button'>Приемам</button>
	</div>
</div>
	
		<div class='latest_news' data-mbc-title="Последни новини">
		<div class='header_lastest_news'>
			<div class="latest_news_header">Последни новини</div>
			<div class='latest_news_close'>
				<a class="ln-close-link">
					<img src='/images/Close-icon.png'>
				</a>
			</div>
		</div>
		<div class='latest-news-items-hugger'>
		</div>
	</div>
		
				
				
	<script type="text/javascript" src="/js/jquery-migrate-1.2.1.min.js"></script>
	<script type="text/javascript" src="/js/jquery-ui-1.11.1.custom.min.js"></script>
	
		<script type="text/javascript">
		var sSiteTitle = 'Parvomai.NET';
		var sDomain = 'https://www.parvomai.net';
		var sToken = 'haKVf374lphZDpaqnFpMaKdw4Glz1ekij4lmy4Qm';
		var sBackgroundLink = '';
		var bLightMode = false;
		var bHeavyMode = !bLightMode;
		var bMobile = false;
		var iUser = null;
		var bCanEditAdvBox = false;
	</script>
			
			
			<script async defer src="https://ads.haskovo.net/www/delivery/asyncjs.php"></script>
			
	<script type="text/javascript" src="/js/jquery-extend-lib.js?v=1540823108"></script>
		<script async defer type="text/javascript" src="https://www.parvomai.net/js/main_in.js?v=1592225499"></script>
	<script async defer src="/js/js.cookie.js"></script>
	<script src="/js/cookies.js"></script>
	
	<script type="text/javascript" src="https://www.parvomai.net/js/siema-custom-setup.js?v=1568293086"></script>
	<script async defer type="text/javascript" src="/lib/siema-1.5.1/dist/siema.min.js" onload="initSiema()"></script>
	
		<script type="text/javascript">
	$( function( ) {
		// jQuery objs
		var oLikeBtn = $( '.like-button' );
		var oFavTotal = $( '.fav-toggler-holder .fav-total' );
		var oProfileButton = $( '.top-button-profile' );
		
		// Functions
		var likeBtnClickHandler = function( ) {
			var oO = $( this );
			var oData = {
				'id': oO.attr( "data-id" ),
				'model': oO.attr( "data-model" )
			}
			
			$.post( 'https://www.parvomai.net/ajax/toggle-favourite', oData, function( res ) {
				if( res.status == 200 ) {
					if( res.favourite ) {
						oO.find( 'i.fa' )
						.addClass( 'fa-heart' )
						.removeClass( 'fa-heart-o' )
						.attr( 'title' , 'В любими' );
						oFavTotal.text( parseInt( oFavTotal.text( ) ) + 1 );
						likeHandler.call( null, true );
					} else {
						oO.find( 'i.fa' )
						.removeClass( 'fa-heart' )
						.addClass( 'fa-heart-o' )
						.attr( 'title' , 'Добави в любими' );
						oFavTotal.text( parseInt( oFavTotal.text( ) ) - 1 );
						likeHandler.call( null, false );
					}
				} else {
					console.log( res );
				}
			});
		};
		
		var likeHandler = function( t ) {
			var bLike = t;
			var sLike = '';
			
			if( bLike ) {
				sLike = 'like';
			} else {
				sLike = 'unlike';
			}
			
			oProfileButton.addClass( 'flash-' + sLike );
			setTimeout(function( ) {
				oProfileButton.removeClass( 'flash-' + sLike );
			}, 1.9 * 1000);
		};
		
		// Init
		;(function(o) {
			oLikeBtn.click( likeBtnClickHandler );
		})({});
	});
	</script>
	<script type="text/javascript" src="https://www.parvomai.net/js/images-slider.js?v=1575448268"></script>
<script type="text/javascript" src="/bower_components/fingerprintjs2/dist/fingerprint2.min.js"></script>
<script type="text/javascript" src="/js/toastr.js"></script>



<script type="text/javascript">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</script>
<script type="text/javascript">

function widget_change_period(caller, direction) {

	id = $(caller).data('id');
	$.ajax({
		url: '/horoscope/change_period/'+id+'/'+direction+'/widget',
		type: 'GET',
		success: function(result) {
			result = JSON.parse(result);
			if(result.success) {
				$('#horoscope_'+result.sign_id+' > .horoscope_text .text-holder').html(result.text);
				if(result.next_id == 0) $('#horoscope_'+result.sign_id+'_next').css('visibility', 'hidden');
				else $('#horoscope_'+result.sign_id+'_next').css('visibility', 'visible');
				if(result.previous_id == 0) $('#horoscope_'+result.sign_id+'_previous').css('visibility', 'hidden');
				else $('#horoscope_'+result.sign_id+'_previous').css('visibility', 'visible');
				$('#horoscope_'+result.sign_id+'_date').html(result.date);
				$('#horoscope_'+result.sign_id+'_next').data('id', result.id);
				$('#horoscope_'+result.sign_id+'_previous').data('id', result.id);
			}
			//else alert('Грешка!');
		}
	});
}
function show_zodiac_sign(sign_id) {
	switch_zodiac_sign( sign_id )
	document.cookie = "zodiac_id=" + sign_id + '; expires=Thu, 01 Jan 3210 00:00:01 GMT; path=/';
}
function switch_zodiac_sign(sign_id) {
	$('#no_choice').hide();
	$('#horoscope_container > div').hide();
	$('#horoscope_container').show();
	$('#horoscope_'+sign_id).show();
}
function getZodiacId() {
	var name = "zodiac_id=";
	var ca = document.cookie.split( /\s*;\s*/ );
	for(var i=0; i<ca.length; i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1);
		if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
	}
	return "";
}
function setZodiacId( zid ) {
	document.cookie = "zodiac_id=" + sign_id + '; expires=Fri, 01 Jan 3210 00:00:01 GMT; path=/';
}
function unsetZodiacId( ) {
	var iCnt = document.cookie.split( /\s*;\s*/ ).length;
	
	document.cookie = 'zodiac_id=; expires=Thu, 01 Jan 1970 00:00:01 GMT; path=/';
	
	if( iCnt == document.cookie.split( /\s*;\s*/ ).length ) {
		document.cookie = 'zodiac_id=; expires=Thu, 01 Jan 1970 00:00:01 GMT';
	}
	
	/*var xmlhttp;
    if (window.XMLHttpRequest){ 
        xmlhttp = new XMLHttpRequest;
    }else{
        xmlhttp = new ActiveXObject(Microsoft.XMLHTTP);
    }

    xmlhttp.onreadystatechange = function (){
        if(xmlhttp.readyState == 4 && xmlhttp.status == 200){
            console.log( xmlhttp.getResponseHeader( 'Set-Cookie' ) );
        }
    }
    
    xmlhttp.open( "GET", window.location.href, true );
    xmlhttp.send( );*/
}
function closeHoroscopeText( ) {
	var oO = $( this );
	
	oO.parent( ).parent( ).hide( );
	unsetZodiacId( );
}
$(document).ready(function() {
	zodiac_id = getZodiacId();
	if(zodiac_id != 0) switch_zodiac_sign(zodiac_id);
	$( '.zodiac-unset' ).click( closeHoroscopeText );
});
</script>
<script type="text/javascript">
function change_joke() {
	$.ajax({
		url: '/jokes/change_random',
		type: 'GET',
		success: function(result) {
			result = JSON.parse(result);
			if(result.success) {
				$('#display_random_joke').html(result.joke_text);
				$('#display_random_joke').attr('href', result.joke_href);
				$('#display_random_joke').attr('title', result.joke_text);
				$('.delete-joke').attr('data-id', result.joke_id);
			}
			else alert('Грешка!');
		}
	});
}
</script>
<script type="text/javascript" src="/bootstrap/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/js/bootbox.min.js"></script>
<script type="text/javascript" src="/js/js.cookie.js"></script>
<script type="text/javascript" src="/js/colorbox-master/jquery.colorbox-min.js"></script>
<script type="text/javascript" src="/backend/plugins/magnific/js/jquery.magnific-popup.min.js"></script>


<script type="text/javascript">
var current_loading = 0;
$(document).ready(function( ) {
	$('[data-toggle="tooltip"]').tooltip();
	$("#post-gallery").magnificPopup({
		'delegate': ".magnific",
		'type': "image",
		'gallery': {
			'enabled': true
		}
	});
	
	$(".news_vote_button").click(function()
	{
		var oThis = $( this );
		
		if (current_loading == 0)
		{
			if (are_cookies_enabled())
			{
				$id = oThis.attr("data-id");
				
				if (!Cookies.get('news_vote_'+$id))
				{
					current_loading = 1;
					$(".news_vote_loading").show();
					$value = oThis.attr("data-value");
					$.get('/newsVote/'+$id+'/'+$value,{},function(result) {
						$(".news_vote_loading").fadeOut();
						
						if(result.success) {
							$("."+$value).removeClass("thumb_opacity");
							oThis.attr( 'data-count', parseInt( oThis.attr( 'data-count' ) ) + 1 )
							$('#news-vote-total').html(result.voteTotal);
							Cookies.set('news_vote_'+$id, 'true', { expires: 30, path: '/' });
							current_loading = 0;
						} else {
							$(".news_vote_already_voted").show().delay(1000).fadeOut();
						}
					},'json')
				}  else {
					$(".news_vote_already_voted").show().delay(1000).fadeOut();
				}
			} else {
				alert('За да може да гласувате трябва да разрешите бисквитките на вашия браузър!');
			}
		}
	})
});
	
</script>

		
		
		
				<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3962997-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-3962997-1');
		</script>
			
	<script type="text/javascript">
	jQuery( function( ) {
		var oDocument = jQuery( document );
		var oBody = jQuery( 'body' );
		var oMenuHamburger = jQuery( 'a.auth-button.top-button-menu' );
		var oAdvboxButton = jQuery( '.top-button-advbox' );
		var oAdvboxCont = jQuery( '#advbox-cont' );
		var oCloseAdvbox = oAdvboxCont.find( '.close-advbox-btn' );
		var oSaveAdvboxDataButton = oAdvboxCont.find( '.save-advbox-btn' );
		var oHideAdvboxDataButton = oAdvboxCont.find( '.hide-advbox-btn' );
		var oAdvboxToday = oAdvboxCont.find( '.advbox-today' );
		var oMediaPopupBoxHugger = $( '#media-popup-box-hugger' );
		var oMediaPopupBox = oMediaPopupBoxHugger.find( '.media-popup-box' );
		var oMediaPopupControls = $( '#media-popup-controls' );
		var oMCPOpenLink = oMediaPopupControls.find( '.mpc-open-link' );
		var oMCPTitle = oMediaPopupControls.find( 'h3' );
		var oMediaPopupNav = $( '#media-popup-nav' );
		var oMPNNext = oMediaPopupNav.find( '.mpn-next' );
		var oMPNPrev = oMediaPopupNav.find( '.mpn-prev' );
		var oMessageTextControls = $( '.message-text-controls' );
		
		oDocument
		.keypress( function( e )
		{
			var LEFT_ARROW = 37;
			var RIGHT_ARROW = 39;
			var iCode = e.which || e.keyCode;
			
			if( oBody.hasClass( 'media-popup-box-visible' ) && ( iCode == 37 || iCode == 39 ) ) {
				if( oMediaPopupBox.is( ':not(.loading)' ) ) {
					prevNextEventHandler( iCode == 37 );
				}
			}
		});
		
		oBody
		.click( function( e )
		{
			oBody
			.removeClass( 'advbox-box-visible' );
			
			if( sBackgroundLink.length ) {
				if( e.target !== this ) {
					return;
				} else {
					window.open( sBackgroundLink );
				}
			}
			
			try{
				closePopupMediaBox( );
			} catch(e) {}
		});
		
		oMenuHamburger
		.click( function( ) {
			oBody.toggleClass( 'bars-menu-visible' );
		});
		
		var oAdvBoxHeaderTitle = $( '.advbox-header-title' );
    var oImageSimulator = $( '.image-simulator' );
    var oImage = $( '#advbox-daily-image' );
    var oFCabFB = $( '.advbox-fb' );
    var oFCabFBA = oFCabFB.find( 'a' );
    var oFCabFBLt = oFCabFB.find( '.link-text' );
    var oFCabMap = $( '.advbox-map' );
    var oFCabMapA = oFCabMap.find( 'a' );
    var oFCabMapLt = oFCabMap.find( '.link-text' );
    var oFCabPhone = $( '.advbox-phone' );
    var oFCabPhoneA = oFCabPhone.find( 'a' );
    var oFCabPhoneLt = oFCabPhone.find( '.link-text' );
    var oTodayText = $( '.advbox-today' );
    
    var populateAdvBox = function( ) {
      var oAdB = $( this );
      
      var sId = oAdB.attr( 'data-id' );
      var sUser = oAdB.attr( 'data-user' );
      var sTitle = oAdB.attr( 'data-title' );
      var sIcon = oAdB.attr( 'data-icon' );
      var sText = oAdB.attr( 'data-text' );
      var sImage = oAdB.attr( 'data-image' );
      var sFb = oAdB.attr( 'data-fb' );
      var sFbName = oAdB.attr( 'data-fb-name' );
      var sPhone = oAdB.attr( 'data-phone' );
      var sMap = oAdB.attr( 'data-map' );
      var sMapName = oAdB.attr( 'data-map-name' );
      
      oAdvBoxHeaderTitle.text( sTitle );
      oImage.attr( 'src', sImage );
      oFCabFBA.attr( 'href', sFb );
      oFCabFBLt.text( sFbName );
      oFCabPhoneLt.text( sPhone );
      oFCabMapA.attr( 'href', sMap );
      oFCabMapLt.text( sMapName );
      oTodayText.html( sText );
      
      if( bMobile ) {
        oFCabPhoneA.attr( 'href', 'tel:' + sPhone.replace( /[^0-9]/, '' ).replace( /^0/, '+359' ) );
      } else {
        oFCabPhoneA[0].removeAttribute( 'href' );
      }
      
      oAdvboxCont.attr( 'data-occupied-by', sId );
      
      if( sUser == iUser && bCanEditAdvBox ) {
        oTodayText.attr( 'contenteditable', 'true' );
        oAdvboxCont.addClass( 'editable' );
      } else {
        oTodayText.attr( 'contenteditable', 'false' );
        oAdvboxCont.removeClass( 'editable' );
      }
    };
    
    oAdvboxButton
    .click( function( e )
    {
      e.stopImmediatePropagation( );
      
      var oThis = this;
      var oO = $( this );
      
      if( !oO.hasClass( 'cadvb-toggler' ) ) {
        if( oBody.hasClass( 'advbox-box-visible' ) ) {
          if( oO.attr( 'data-id' ) == oAdvboxCont.attr( 'data-occupied-by' ) ) {
            oBody.removeClass( 'advbox-box-visible' );
            return false;
          } else {
            setTimeout( function( ) {
              oBody.addClass( 'advbox-box-visible' );
              populateAdvBox.call( oThis );
            }, 400);
          }
        } else {
          populateAdvBox.call( oThis );
        }
        
        oBody.removeClass( 'advbox-toggler-opened' );
        
        oBody
        .toggleClass( 'advbox-box-visible' )
        .removeClass( 'bars-menu-visible' );
      }
      
      return false;
    });
    
    oAdvboxCont
    .click( function( e )
    {
      e.stopImmediatePropagation( );
    });
    
    oCloseAdvbox
    .click( function( e )
    {
      oBody
      .removeClass( 'advbox-box-visible' );
    });		
				
			});
	
			</script>
</body>
</html>