<!DOCTYPE html>
<html class="
      no-mobile
      ">
  <head>
            	<title>8 акта за замърсяване на пътища в Хасковско - Parvomai.NET</title>
    <!--meta-->
            
          <META name="Robots" content="index,follow">
        
    <meta charset="UTF-8" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="google-site-verification" content="1nVzqWye2DWavrALxgkRPwWVJVBZ5ztFJLVWQJmxi8Y" />
    <meta name="google-site-verification" content="7hNjbLFXF3SaWN0UhEW_35iAN0WmJSignz7nW_WzneI" />
    <meta name="google-site-verification" content="YVz7OvOb7lQADO6Puv_KbFxRlK4U2B1zcQ6WB8YznPg" />
    <meta name="google-site-verification" content="NOroaFJX84PURFaM2hUfnSKWpobrhH_5gL14-BnHd1o" />
    <meta name="google-site-verification" content="T6oW6eypuKYL3Ma2aafHvyLUfRbhp0wvcFygCXh03wc" />
    <meta name="google-site-verification" content="kxzRF3D6sUNK3kK1haDFti5hwvmv9AVHIgHCAlDBx8c" />
    <meta name="verify-v1" content="wbb+C5TunWJf0xWC23VBYRAStJmWf61T4Pe5703ZbGY=" />
    <META NAME="DISTRIBUTION" CONTENT="GLOBAL">
    <meta property="fb:app_id" content="170607449729314" />
    	<meta property="og:type" content="article" />

    <meta http-equiv="content-language" content="bg" />

    
    	<meta http-equiv="content-language" content="bg" />
	<meta name="keywords" content="замърсяване на пътя, кал на пътя, глоби, КАТ-Хасково, ">
	<meta name="description" content="8 акта са съставени за замърсяване на пътища в Хасковска област за 2018 година. Това съобщиха от &quot;Пътна полиция&quot; след запитв">
    	<meta property="og:title" content="8 акта за замърсяване на пътища в Хасковско - Parvomai.NET"/>
	<meta property="og:site_name" content="Parvomai.NET"/>
	<meta property="og:description" content="8 акта са съставени за замърсяване на пътища в Хасковска област за 2018 година. Това съобщиха от &quot;Пътна полиция&quot; след запитв" />
			<meta property="og:image" content="http://img.haskovo.net/images/news_images/2019/03/04/sharecrop-60346804572548720.jpg" />
		<meta property="og:url" content="http://www.parvomai.net/index.php/news/467835/8-akta-za-zamarsyavane-na-patistha-v-Haskovsko">
    
    <!--style-->
        <link rel="stylesheet" type="text/css" href="/css/reset.css" >
    <link rel="stylesheet" type="text/css" href="/css/superfish.css" >
    <link rel="stylesheet" type="text/css" href="/css/prettyPhoto.css" >
    <link rel="stylesheet" type="text/css" href="/css/jquery.qtip.css" >
    <link rel="stylesheet" type="text/css" href="/css/style.css?v=1547822046" >
    <link rel="stylesheet" type="text/css" href="http://www.parvomai.net/css/menu_styles.css?v=1505464297">
    <link rel="stylesheet" type="text/css" href="/css/animations.css" >
    <link rel="stylesheet" type="text/css" href="http://www.parvomai.net/css/responsive-2017-edition.css?v=1551188277">
    
          <link rel="stylesheet" type="text/css" href="http://www.parvomai.net/css/responsive2017-fs.css?v=1547483504">
      <meta name="viewport" content="width=device-width, initial-scale=1" />
        
        
        
        
    
    <link rel="stylesheet" type="text/css" href="/css/odometer-theme-default.css" >
    <link rel="stylesheet" id="fontawesome-css" href="/css/font-awesome.min.css" type="text/css" media="all">

        <!--<link rel="stylesheet" type="text/css" href="style/dark_skin.css">-->
    <!--<link rel="stylesheet" type="text/css" href="style/high_contrast_skin.css">-->
    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="alternate" type="application/rss+xml" href="http://www.parvomai.net/index.php/feed/news" />

    <style type="text/css">
.fav-toggler-holder {
	position: relative;
	display: inline-block;
	font-size: 16px;
}
.fav-toggler-holder .like-button {
	display: inline-block;
	padding-right: 10px;
	padding-top: 0;
	float: right;
	font-size: 14px;
}
.fav-toggler-holder .like-button i.fa {
	font-size: 1.75em;
}
.fav-toggler-holder .fav-total {
	position: absolute;
	top: -0.2em;
	left: -1.3em;
	line-height: 1em;
	text-align: center;
	background: #fff;
	border: 1px solid rgba(14, 122, 254, 1);
	color: rgba(14, 122, 254, 1);
	padding-top: 0.25em;
	font-size: 0.7em;
	height: 1.7em;
	width: 1.7em;
	
	-webkit-box-sizing: border-box;
	   -moz-box-sizing: border-box;
	        box-sizing: border-box;
	
	-webkit-border-radius: 50%;
	   -moz-border-radius: 50%;
	        border-radius: 50%;
}
.fav-toggler-holder .fav-total.more-than-100 {
	padding-top: 0.4em;
	font-size: 0.6em;
	height: 2em;
	width: 2em;
}
</style>
			
			
		<style>
	.change-rating-visibility:hover {
		text-decoration: none;
	}
	.change-rating-visibility.cr-visible i.fa-eye,
	.change-rating-visibility i.fa-eye-slash {
		display: block;
	}
	.change-rating-visibility.cr-visible i.fa-eye-slash,
	.change-rating-visibility i.fa-eye {
		display: none;
	}
	.modal-backdrop {
		z-index:100000 !important;
	}
	.bootbox-confirm,
	.bootbox {
		z-index:100001 !important;
	}
	button.close{
		margin-left: 10px !important;
	}
	.bootbox-body {
		margin:20px !important;
		color:#000;
	}
	figure.uil-image,
	figure.uil-text {
		margin: 0;
	}
	.send_comment_button {
		float: left;
	}
	</style>
			<link rel="stylesheet" type="text/css" href="http://www.parvomai.net/css/recaptcha.css?v=1541153515" />
	<style type="text/css">
.zodiac_sign_widget_div {
  display:inline-block;
  width:25px;
  height:25px;
  background-color:#DDD;
  border-radius:0.6em;
  padding:5px;
  border: solid #333 2px;
  margin:2px;
  margin-bottom:6px;
}
</style>
	<link rel="stylesheet" type="text/css" href="/css/popup.css">
	<link rel="stylesheet" type="text/css" href="/css/news_table.css">
	<link rel="stylesheet" href="/bootstrap/css/bootstrap.min.css">
	<link rel="stylesheet" href="/backend/plugins/magnific/css/magnific-popup.min.css">
			<style type="text/css">html{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none}</style>
		<style>
	.thumb_opacity {
		opacity: 0.3;
	}
	.thumb_opacity:hover {
		opacity: 1;
	}
	.tumb_float {
		float: left;
		margin-right: 5px;
	}
	</style>
    <style>
          #main_site_container.overlay2 .site_container
      {
        background:#E6E5E5 !important;
      }
        
          body::before {
          background-image: url(/uploads/background_images/2017/01/07/31.jpeg);
      }
    	.background_overlay {
    		display:none !important;
    	}
        
        
      	.background_overlay {
  		display:none !important;
  	}
    </style>
    
    <script src="http://www.parvomai.net/js/jquery-1.11.2.min.js"></script>
    
    	<script type="application/ld+json">
	{
	  "@context": "http://schema.org",
	  "@type": "NewsArticle",
	  "headline": "8 акта за замърсяване на пътища в Хасковско",
	  	  "image": {
	    "@type": "ImageObject",
	    "url": "http://www.parvomai.net/index.php/images/news_images/2019/03/04/60346804572548720.jpg",
	    "width": 650,
	    "height": 750
	  },
	  	  "mainEntityOfPage": {
	    "@type": "WebPage",
	    "@id": "http://www.parvomai.net/index.php/news/467835/8-akta-za-zamarsyavane-na-patistha-v-Haskovsko"
	  },
	  "description": "&lt;p&gt;8 акта са съставени за замърсяване на пътища в Хасковска област за 2018 година. Това съобщиха от &quot;Пътна полиция&quot; след запитване на Haskovo.net.&lt;/p&gt;

&lt;p&gt;От КАТ в Хасково уточниха, че глобите са наложени за различен вид замърсявания - кал на пътното платно, разсипване на течности и неукрепени товари. По Закона за движение по пътищата глобата за това нарушение е 150 лева.&lt;/p&gt;

&lt;p&gt;През 2017 година са съставени 3 такива акта, а през тази година все още не са констатирани подобни нарушения.&lt;/p&gt;

&lt;p&gt;Повод за запитването ни са сигнали на граждани, които алармираха за замърсявания на пътища от трактори, които разнасят кал по платното от нивите. Преди дни читател на Haskovo.net сигнализира със снимки за разнасяне на кал от земеделска техника по ремонтирания околовръстен път на Хасково, който преди около месец беше отворен за движение.&nbsp;&lt;/p&gt;

&lt;p&gt;Haskovo.net&lt;/p&gt;
",
	  "datePublished": "2019-03-04",
	  	  "dateModified": "2019-03-04",
	  	  "author": {
	    "@type": "Organization",
	    "name": "Parvomai.NET"
	  },
	  "publisher": {
	    "@type": "Organization",
	    "name": "Parvomai.NET",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "http://www.parvomai.net/index.php/images/logo/parvomay.png",
	      "width": 793,
	      "height": 72
	    }
	  }
	}
	</script>
    
    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "url": "http://www.parvomai.net/index.php",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.parvomai.net/index.php/search-by/news?search={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
    </script>
  </head>
  <body id="main_site_container"  class="
          overlay image_2
                ">
            
    <div class="insider-main">
      
		 <div id="fb-root"></div>
	<script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '170607449729314',
				xfbml      : true,
				version    : 'v2.4'
			});
		};
		
				(function(d, s, id){
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) {return;}
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/bg_BG/sdk.js";
			 fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));
			</script>
		<script type="text/javascript">
		window.___gcfg = {lang: 'bg'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
	</script>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
	</script>

	      <div class="site_container boxed">
                <a href="javascript:;" class="auth-button top-button-menu" title="Меню">
          <i class="fa fa-bars" aria-hidden="true"></i>
        </a>
        
                                  
        <div class="header_top_bar_container clearfix ">
          <div class="header_top_bar">
                          <a href="/auth/login" class="auth-button top-button-login" title="Вход">
                <i class="fa fa-sign-in" aria-hidden="true"></i>
                <span class="desc">Вход</span>
              </a>
              <a href="/auth/register" class="auth-button top-button-registration" title="Регистрация">
                <i class="fa fa-user-plus" aria-hidden="true"></i>
                <span class="desc">Регистрация</span>
              </a>
                        
            <a href="http://www.parvomai.net/index.php/send-news" class="auth-button top-button-send-news" title="Изпрати ни новина">
              <i class="fa fa-bullhorn" aria-hidden="true"></i>
              <span class="desc">Изпрати ни новина</span>
            </a>
            
                                    <a
              href="http://www.parvomai.net/index.php/calendar"
              class="
                auth-button
                top-button-calendar
                "
              id="top-button-calendar"
              title="Календар">
              <i class="fa fa-calendar"></i>
              <span class="desc">Календар</span>
            </a>
            
                        
                                              </div>
        </div>
        <div class="header_container small" style='height:90px'>
          <div class="header clearfix">
            <div class="logo-weather">
              <div class="logo">
                <h1>
                  <a href="/" title="Parvomai.NET" class="logo-link">
                                        <img src='/images/top_image_back_bgvesti_8.gif' alt="Parvomai.NET" class="primary-logo">
                    <img src='/images/logo/parvomay.png' alt="Parvomai.NET" style="max-height: 18px; height: 18px;" class="responsive-logo">
                  </a>
                </h1>
              </div>
              <a href="#" class="mobile-menu-switch">
                <span class="line"></span>
                <span class="line"></span>
                <span class="line"></span>
              </a>
              <div class="header-top-weather-condition">
			<div data-t-over="0" class="header-top-weather-condition-hugger">
			<span class="htwch-close-btn">&#x2715;</span>
			<img src=
									"/css/weather/original/01n.png"
								class="weather-icon"
				title="Clear" />
			<p>7
				<span class="temperature-holder" title="Provided by darksky">°C</span>
			</p>
			<span class="more-info-weather"></span>
			<div class="htwch-more-info">
				<ul>
																					<li>
							<em><img src="/images/icons/other/industry-flat.png" /></em>
							<strong>
								<a href="https://maps.luftdaten.info/#13/42.1008/25.2490" target="blank">Kарта на запрашеността</a>
							</strong>
						</li>
									</ul>
			</div>
		</div>
	</div>
            </div>
            
                          <div class="placeholder wide-banner site-cap-banner">
                <ins data-revive-zoneid="3" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
              </div>
                        
                      </div>
        </div>
        <div class="menu_container sticky clearfix style_12">
          <nav>
  <ul class="sf-menu">
    <li  class="search-box">
      <form method="GET" action="http://www.parvomai.net/index.php/search-by/news" accept-charset="UTF-8">
	<input placeholder="Търси..." name="search" type="text"><button type="submit"><i class="fa fa-search"></i></button>
</form>    </li>
    <li
      class="
      menu-home-button
      ">
      <a href="http://www.parvomai.net/index.php" title="Начало" class='sflinks'>
        <i class="fa fa-home"></i>
      </a>
    </li>
    <li class="
      no-submenu
      nosm-1
      ">
      <a href="http://www.parvomai.net/index.php/news/category/80/%D0%9F%D1%8A%D1%80%D0%B2%D0%BE%D0%BC%D0%B0%D0%B9" title="Първомай" class='
      sflinks'>Първомай</a> </li>
        <li
      class="      no-submenu
      nosm-2
            responsive-li-big">
      <a href="http://www.parvomai.net/index.php/news/category/4/Balgariya" title="Новини от България" class='sflinks'>България</a>
    </li>
    <li
      class="
      no-submenu
      nosm-3
            responsive-li-big">
      <a href="http://www.parvomai.net/index.php/news/category/5/Svetat" title="Светът" class='sflinks'>Светът</a>
    </li>
    <li
      class="submenu simple-submenu ss-at-beginning
              selected
      ">
      <a href="javascript:;" title="Новини" class='sflinks'>Новини</a>
      <ul class="news-dd-menu">
        <li><a href="http://www.parvomai.net/index.php/news/category/all" title="Всички">Последни новини</a></li>
        <li class="responsive-li-tiny">
          <a href="http://www.parvomai.net/index.php/news/category/4/Balgariya" title="Новини от България">България</a>
        </li>
        <li class="responsive-li-tiny">
          <a href="http://www.parvomai.net/index.php/news/category/5/Svetat" title="Светът">Светът</a>
        </li>
                                                                                                                                                                                                                                                              <li><a href="http://www.parvomai.net/index.php/news/category/9/Pari" title="Пари">Пари</a></li>
                                                                  <li><a href="http://www.parvomai.net/index.php/news/category/3/Sport" title="Спорт">Спорт</a></li>
                                                                  <li><a href="http://www.parvomai.net/index.php/news/category/2/Avtomobili" title="Автомобили">Автомобили</a></li>
                                                                  <li><a href="http://www.parvomai.net/index.php/news/category/10/Lyubopitno" title="Любопитно">Любопитно</a></li>
                                                                  <li><a href="http://www.parvomai.net/index.php/news/category/16/Layf" title="Лайф">Лайф</a></li>
                                                                  <li><a href="http://www.parvomai.net/index.php/news/category/6/Nauka" title="Наука">Наука</a></li>
                                                                  <li><a href="http://www.parvomai.net/index.php/news/category/1/Tehnologii" title="Технологии">Технологии</a></li>
                                                                  <li><a href="http://www.parvomai.net/index.php/news/category/8/GSM" title="GSM">GSM</a></li>
                                                                  <li><a href="http://www.parvomai.net/index.php/news/category/13/Muzika" title="Музика">Музика</a></li>
                                                                  <li><a href="http://www.parvomai.net/index.php/news/category/7/Filmi" title="Филми">Филми</a></li>
                                                                  <li><a href="http://www.parvomai.net/index.php/news/category/12/Andargraund" title="Ъндърграунд">Ъндърграунд</a></li>
                                                                  <li><a href="http://www.parvomai.net/index.php/news/category/489/Rubrika-Zdrave" title="Рубрика &quot;Здраве&quot;">Рубрика &quot;Здраве&quot;</a></li>
                                    </ul>
    </li>
          <li class="
        no-submenu
        nosm-4
        ">
        <a href="http://www.parvomai.net/index.php/ads" title="Обяви" class='sflinks'>Обяви</a>
      </li>
        <li
      class="submenu mega_menu_parent
        ">
      <a href="javascript: void(0);" title="Свободно време" class='sflinks'>Свободно време</a>
      <ul id="mega-menu">
  <li class="submenu mm-gallery">
    <a href="http://www.parvomai.net/index.php/gallery/all" title="Галерия">Галерия</a>
    <ul class="mega_menu blog" style="top:0;">
        <li class="post">
      <span class="icon gallery"></span>
      <a href="http://www.parvomai.net/index.php/gallery/details/2563" title="Пет любопитни факта за чудото Антарктида"
         style="background-image: url(http://www.haskovo.net/uploads/albums/2019/02/27/27427.portrait.jpeg);">
        <img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Пет любопитни факта за чудото Антарктида">
      </a>
      <h5 style="margin:5px;">
        <a href="http://www.parvomai.net/index.php/gallery/details/2563" title="Пет любопитни факта за чудото Антарктида" style="margin:0; padding:0;">Пет любопитни факта за чудото Антарктида</a>
      </h5>
    </li>
        <li class="post">
      <span class="icon gallery"></span>
      <a href="http://www.parvomai.net/index.php/gallery/details/2562" title="Най-красивите коледни базари"
         style="background-image: url(http://www.haskovo.net/uploads/albums/2018/12/06/26572.portrait.jpeg);">
        <img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Най-красивите коледни базари">
      </a>
      <h5 style="margin:5px;">
        <a href="http://www.parvomai.net/index.php/gallery/details/2562" title="Най-красивите коледни базари" style="margin:0; padding:0;">Най-красивите коледни базари</a>
      </h5>
    </li>
        <li class="post">
      <span class="icon gallery"></span>
      <a href="http://www.parvomai.net/index.php/gallery/details/2561" title="Никой не може да им устои: Съблазнителните ангели на Victoria&rsquo;s Secret в Ню Йорк "
         style="background-image: url(http://www.haskovo.net/uploads/albums/2018/11/10/25955.portrait.jpeg);">
        <img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Никой не може да им устои: Съблазнителните ангели на Victoria&rsquo;s Secret в Ню Йорк ">
      </a>
      <h5 style="margin:5px;">
        <a href="http://www.parvomai.net/index.php/gallery/details/2561" title="Никой не може да им устои: Съблазнителните ангели на Victoria&rsquo;s Secret в Ню Йорк " style="margin:0; padding:0;">Никой не може да им устои: Съблазнителните ангели на Victoria&rsquo;s Secret в Ню Йорк </a>
      </h5>
    </li>
        </ul>
  </li>
  <li class="submenu mm-video">
    <a href="http://www.parvomai.net/index.php/videos/all" title="Видео">Видео</a>
    <ul class="mega_menu blog" style="display: none;">
        <li class="post">
      <span class="icon video"></span>
      <a href="http://www.parvomai.net/index.php/videos/202590" title="По пътя - Африка 9" style="background-image:url(http://www.haskovo.net/videos/tumb/202590.jpg)">
        <img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="По пътя - Африка 9">
      </a>
      <h5 style="margin:5px;">
        <a href="http://www.parvomai.net/index.php/gallery/details/202590" title="По пътя - Африка 9" style="margin:0; padding:0;">По пътя - Африка 9</a>
      </h5>
    </li>
        <li class="post">
      <span class="icon video"></span>
      <a href="http://www.parvomai.net/index.php/videos/202588" title="Дете се оплака от тормоз в училище, директорът отказва коментар по случая" style="background-image:url(http://www.haskovo.net/videos/tumb/202588.jpg)">
        <img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Дете се оплака от тормоз в училище, директорът отказва коментар по случая">
      </a>
      <h5 style="margin:5px;">
        <a href="http://www.parvomai.net/index.php/gallery/details/202588" title="Дете се оплака от тормоз в училище, директорът отказва коментар по случая" style="margin:0; padding:0;">Дете се оплака от тормоз в училище, директорът отказва коментар по случая</a>
      </h5>
    </li>
        <li class="post">
      <span class="icon video"></span>
      <a href="http://www.parvomai.net/index.php/videos/202587" title="Медицински сестри от Хасково отпътуваха за Пловдив да подкрепят националния протест" style="background-image:url(http://www.haskovo.net/videos/tumb/202587.jpg)">
        <img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Медицински сестри от Хасково отпътуваха за Пловдив да подкрепят националния протест">
      </a>
      <h5 style="margin:5px;">
        <a href="http://www.parvomai.net/index.php/gallery/details/202587" title="Медицински сестри от Хасково отпътуваха за Пловдив да подкрепят националния протест" style="margin:0; padding:0;">Медицински сестри от Хасково отпътуваха за Пловдив да подкрепят националния протест</a>
      </h5>
    </li>
        </ul>
  </li>
  <li class="submenu recipe-menu-cont mm-recipes">
    <a href="http://www.parvomai.net/index.php/recipes" title="Рецепти">Рецепти</a>
    <ul class="mega_menu mm-recipes-list blog" style="display: none;">
              <li class="post">
          <a href="http://www.parvomai.net/index.php/recipes/1993" title="Сабджи раита (салата от зеленчуци и кисело мляко)" style="background-image: url(http://img.haskovo.net/uploads/recipes/2015/04/02/1993.jpg)">
            <img src="http://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Сабджи раита (салата от зеленчуци и кисело мляко)">
          </a>
          <h5 style="margin:5px;">
            <a href="http://www.parvomai.net/index.php/recipes/1993" title="Сабджи раита (салата от зеленчуци и кисело мляко)" style="margin:0; padding:0;">Сабджи раита (салата от зеленчуци и кисело мляко)</a>
          </h5>
        </li>
              <li class="post">
          <a href="http://www.parvomai.net/index.php/recipes/6233" title="Пиле със сушени плодове" style="background-image: url(http://img.haskovo.net/uploads/recipes/2015/04/02/6233.jpg)">
            <img src="http://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Пиле със сушени плодове">
          </a>
          <h5 style="margin:5px;">
            <a href="http://www.parvomai.net/index.php/recipes/6233" title="Пиле със сушени плодове" style="margin:0; padding:0;">Пиле със сушени плодове</a>
          </h5>
        </li>
              <li class="post">
          <a href="http://www.parvomai.net/index.php/recipes/8139" title="Печена риба със соев сос" style="background-image: url(http://img.haskovo.net/uploads/recipes/2015/04/02/8139.jpg)">
            <img src="http://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Печена риба със соев сос">
          </a>
          <h5 style="margin:5px;">
            <a href="http://www.parvomai.net/index.php/recipes/8139" title="Печена риба със соев сос" style="margin:0; padding:0;">Печена риба със соев сос</a>
          </h5>
        </li>
          </ul>
  </li>
  <li class="submenu mm-anekdotes">
    <a href="http://www.parvomai.net/index.php/jokes" title="Вицове">Вицове</a>
    <div class="mega_menu row" style="display: none;">
      <div class="column column_1_1">
                <p style="color:white; padding: 0 45px 15px;"> Не може да ти е интересно нещо, за което не си дорасъл! </p>
         <a href="http://www.parvomai.net/index.php/jokes/498" style="padding: 10px; margin: 0 20px;">Прочети още подобни вицове...</a>
      </div>
    </div>
  </li>
        <li style="margin-left: 0px;" class="submenu mm-day-pictures">
      <a href="http://www.parvomai.net/index.php/day_pictures" title="Снимки на деня">Снимки на деня</a>
      <ul class="mega_menu blog">
                  <li class="post">
            <span class="icon gallery"></span>
            <a
              href="http://www.parvomai.net/index.php/day_pictures/85"
              title=""
              style="background-image: url('http://img.haskovo.net/uploads/day_pictures/2018/05/27/85.normal.jpeg');"
              class="">
              <img src="/images/trans.png" alt="" height="255" width="auto" style="display: block;">
            </a>
            <h5 style="margin:5px;">
              <a href="http://www.parvomai.net/index.php/day_pictures/85" title="" style="margin:0; padding:0;">
                27 
                май
                 2018
              </a>
            </h5>
          </li>
                  <li class="post">
            <span class="icon gallery"></span>
            <a
              href="http://www.parvomai.net/index.php/day_pictures/84"
              title=""
              style="background-image: url('http://img.haskovo.net/uploads/day_pictures/2018/05/26/84.normal.jpeg');"
              class="">
              <img src="/images/trans.png" alt="" height="255" width="auto" style="display: block;">
            </a>
            <h5 style="margin:5px;">
              <a href="http://www.parvomai.net/index.php/day_pictures/84" title="" style="margin:0; padding:0;">
                26 
                май
                 2018
              </a>
            </h5>
          </li>
                  <li class="post">
            <span class="icon gallery"></span>
            <a
              href="http://www.parvomai.net/index.php/day_pictures/83"
              title=""
              style="background-image: url('http://img.haskovo.net/uploads/day_pictures/2018/05/25/83.normal.jpeg');"
              class="">
              <img src="/images/trans.png" alt="" height="255" width="auto" style="display: block;">
            </a>
            <h5 style="margin:5px;">
              <a href="http://www.parvomai.net/index.php/day_pictures/83" title="" style="margin:0; padding:0;">
                25 
                май
                 2018
              </a>
            </h5>
          </li>
              </ul>
    </li>
      </ul>
    </li>
    <li class="
      no-submenu
      nosm-5
      ">
      <a
        href="http://www.parvomai.net/index.php/videos/all"
        title="Видео"
        class='sflinks'>
        Видео
      </a>
    </li>
    <li class="submenu simple-submenu">
      <a href="javascript:void(0);" title="Градове">Градове</a>
      <ul class="towns-dd-menu">
        <li><a href="http://www.haskovo.net" title="Haskovo.net">Хасково</a></li>
        <li><a href="http://dimitrovgrad.bgvesti.net" title="Димитровград">Димитровград</a></li>
        <li><a href="http://kardjali.bgvesti.net/" title="Кърджали">Кърджали</a></li>
        <li><a href="http://www.parvomai.net/" title="Първомай">Първомай</a></li>
        <li><a href="http://www.asenovgrad.net" title="Асеновград">Асеновград</a></li>
        <li><a href="http://smolyan.bgvesti.net" title="Смолян">Смолян</a></li>
                <li><a href="http://www.perunik.com/" title="Перник">Перник</a></li>
      </ul>
    </li>
    <li  class="no-submenu nosm-7">
      <a href="http://www.etv.bg" title="еТВ" target="_blank" class='sflinks'>eTV</a>
    </li>
        <!-- <li class=''>
      <a href="/spasijoro" title="#СПАСИЖОРО" class='sflinks'>#СПАСИЖОРО</a>
    </li> -->
  </ul>
</nav>
        </div>
                                                <div class="page">
          <div class="page_layout clearfix">
                        <div class="row" style="clear: both;">
              
<div class="column column_2_3">
				<div class="row new_borders">
					<div class="post post_news an_post_news single">
						<h1 class="post_title" id='post_title' data-id="467835">
							8 акта за замърсяване на пътища в Хасковско
						</h1>
						<div class="clearfix" style=" margin-bottom:10px; margin-top:10px;z-index: 8000">
							<ul class="social_icons clearfix">
								<li class="detail date" style="margin-top: 5px;">04-03-2019 09:56</li>
																	<li class="detail views" style="margin-top: 5px;">2226</li>
																<li style='padding-right:10px; padding-top:5px; float:right'>
									<div style='width:174px; height:24px;'>
										<a
											href="javascript:;"
											data-id="467835"
											data-value="thumbup"
											class='
												thumbup
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												'
																							title="одобрявам"
											>
											<img src='/icons/ThumbsUp.png' border=0 width="24" height="24"  >
										</a>

										<a
											href="javascript:;"
											data-id="467835"
											data-value="adore"
											class="
												adore
												news_vote_button
												thumbup_icon
												tumb_float
												"
																							data-toggle="tooltip"
												data-placement="top"
												title="1
																									обожава
												"
											>
											<img src='/icons/Adore.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="467835"
											data-value="cry"
											class="
												cry
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="натъжава ме"
											>
											<img src='/icons/Cry.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="467835"
											data-value="laugh"
											class="
												laugh
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="предизвиква усмивка"
											>
											<img src='/icons/Laugh.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="467835"
											data-value="angry"
											class="
												angry
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="ядосва ме"
											>
											<img src='/icons/Furious.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="467835"
											data-value="wonder"
											class="
												wonder
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="удивява ме"
											>
											<img src='/icons/Wondered.png' border=0  height="24" width="24">
										</a>
									</div>
								</li>
								<li style='padding-right:10px; padding-top:10px; font-size: 16px; float:right; color:#000' id="news-vote-total">
									1
								</li>
								<li style='padding-right: 7px; padding-top: 5px; font-size: 16px; float:right; color:#000'>
									<div class="fav-toggler-holder">
			<span
			class="like-button"
			data-id="467835"
			data-model="App\Models\News"
			title= 'Трябва да сте регистриран и логнат потребител, за да добавите в любими' >
			<a href='/auth/login'>
				<i
					class="fa fa-heart-o"
					style="color: rgba(14, 122, 254, 1);"></i>
			</a>
			<span class="fav-total">
				0
			</span>
		</span>
	</div>
								</li>
								<li style='padding-right:10px; padding-top:5px; float:right; display:none' class='news_vote_loading'>
									<img src='/images/loading.gif'>
								</li>
								<li style='padding-right:10px; padding-top:11px; float:right; display:none; color:red' class='news_vote_already_voted'>
									Вече сте гласувал/а!
								</li>
							</ul>
						</div>

																														<div
										class="
											horizontal_carousel_container
											big
											margin_top_10
											height_this"
										id="control-by-post-gallery">
										<ul
											id="post-gallery"
											class="
												horizontal_carousel
												visible-1
												autoplay-0
												scroll-1
												navigation-1
												easing-easeInOutQuint
												duration-750"
											style="display: none;">
																																																	<li style="position:relative;" class="news-gallery-item">
																																										<a
															id="sic-0"
																															href="http://www.haskovo.net//images/news_images/2019/03/04/orig-60346804572548720.jpg"
																																														title="8 акта за замърсяване на пътища в Хасковско"
																														class="
																																	magnific
																">
															<img
																																	src="http://img.haskovo.net//images/news_images/2019/03/04/60346804572548720.jpg"
																																alt="8 акта за замърсяване на пътища в Хасковско"
																width="500"
																class="mimic-mute" />
																													</a>
													</li>
																																						<li style="position:relative;" class="news-gallery-item">
																																										<a
															id="sic-1"
																															href="http://www.haskovo.net//images/news_images/2019/03/04/orig-44687529200734568.jpg"
																																														title="8 акта за замърсяване на пътища в Хасковско"
																														class="
																																	magnific
																">
															<img
																																	src="http://img.haskovo.net//images/news_images/2019/03/04/44687529200734568.jpg"
																																alt="8 акта за замърсяване на пътища в Хасковско"
																width="500"
																class="mimic-mute" />
																													</a>
													</li>
																																						<li style="position:relative;" class="news-gallery-item">
																																										<a
															id="sic-2"
																															href="http://www.haskovo.net//images/news_images/2019/03/04/orig-75949311284767456.jpg"
																																														title="8 акта за замърсяване на пътища в Хасковско"
																														class="
																																	magnific
																">
															<img
																																	src="http://img.haskovo.net//images/news_images/2019/03/04/75949311284767456.jpg"
																																alt="8 акта за замърсяване на пътища в Хасковско"
																width="500"
																class="mimic-mute" />
																													</a>
													</li>
																																						<li style="position:relative;" class="news-gallery-item">
																																										<a
															id="sic-3"
																															href="http://www.haskovo.net//images/news_images/2019/03/04/orig-66818805923266336.jpg"
																																														title="8 акта за замърсяване на пътища в Хасковско"
																														class="
																																	magnific
																">
															<img
																																	src="http://img.haskovo.net//images/news_images/2019/03/04/66818805923266336.jpg"
																																alt="8 акта за замърсяване на пътища в Хасковско"
																width="500"
																class="mimic-mute" />
																													</a>
													</li>
																																	</ul>
									</div>

									<div class="horizontal_carousel_container thin page_margin_top gallery_control">
										<ul class="horizontal_carousel control-for-post-gallery visible-5 autoplay-0 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
																																				<li>
														<a
															href="javascript:void(0);"
															style='background-image:url(http://img.haskovo.net//images/news_images/2019/03/04/sharecrop-thmb-60346804572548720.jpg);'
															class="carousel-item-thumb-hugger">
															<img
																src="http://img.haskovo.net/images/trans.png"
																class="attachment-pressroom-gallery-thumb-type-1" />
														</a>
													</li>
																									<li>
														<a
															href="javascript:void(0);"
															style='background-image:url(http://img.haskovo.net//images/news_images/2019/03/04/thumb-44687529200734568.jpg);'
															class="carousel-item-thumb-hugger">
															<img
																src="http://img.haskovo.net/images/trans.png"
																class="attachment-pressroom-gallery-thumb-type-1" />
														</a>
													</li>
																									<li>
														<a
															href="javascript:void(0);"
															style='background-image:url(http://img.haskovo.net//images/news_images/2019/03/04/thumb-75949311284767456.jpg);'
															class="carousel-item-thumb-hugger">
															<img
																src="http://img.haskovo.net/images/trans.png"
																class="attachment-pressroom-gallery-thumb-type-1" />
														</a>
													</li>
																									<li>
														<a
															href="javascript:void(0);"
															style='background-image:url(http://img.haskovo.net//images/news_images/2019/03/04/thumb-66818805923266336.jpg);'
															class="carousel-item-thumb-hugger">
															<img
																src="http://img.haskovo.net/images/trans.png"
																class="attachment-pressroom-gallery-thumb-type-1" />
														</a>
													</li>
																																	</ul>
									</div>
																											<ul class="post_details clearfix">
							<li
								class="
									detail
									category">
								<a
									href="/news/category/11/Haskovo"
									title="Хасково">
																			Хасково
																	</a>
							</li>
							
														
															<li
									class="
										detail
										comments"
									style="float: right;">
									<a
										href="#comments_list"
										class="scroll_to_comments"
										title="2
																							Коментара
											">
										2
																					Коментара
																			</a>
								</li>
													</ul>

						
						<div class="post_content page_margin_top clearfix">
							<div class="content_box">

								<!-- Hide inline images for old articles  -->
								<style>
									.height_this { min-height:480px; }
																		.text_under_photo { width:99%; }
									.post.single .content_box { width:100%; }
									.text img.show { display:block !important; float: left; }
								</style>
								<div class="text news-main-text">
									<p>8 акта са съставени за замърсяване на пътища в Хасковска област за 2018 година. Това съобщиха от &quot;Пътна полиция&quot; след запитване на Haskovo.net.</p>

<p>От КАТ в Хасково уточниха, че глобите са наложени за различен вид замърсявания - кал на пътното платно, разсипване на течности и неукрепени товари. По Закона за движение по пътищата глобата за това нарушение е 150 лева.</p>

<p>През 2017 година са съставени 3 такива акта, а през тази година все още не са констатирани подобни нарушения.</p>

<p>Повод за запитването ни са сигнали на граждани, които алармираха за замърсявания на пътища от трактори, които разнасят кал по платното от нивите. Преди дни читател на Haskovo.net сигнализира със снимки за разнасяне на кал от земеделска техника по ремонтирания околовръстен път на Хасково, който преди около месец беше отворен за движение.&nbsp;</p>

<p>Haskovo.net</p>

									
																													
																																									
																														
																				
																				
																			 																											</div>
							</div>
																											</div>
												<style>
						.text table > tbody > tr > td
						{
							background: transparent !important;
						}
						</style>
																			<!-- wwwwwwwwwwww -->
							<div class="horizontal_carousel_container page_margin_top">
								<ul class="blog horizontal_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
																	</ul>
							</div>
																	</div>
				</div>
				
				<style type="text/css">
		#social > div:not(:first-child), #social > iframe { margin-left: 12px; }
		div.fb-like,div.fb-like, div.fb-share-button { margin-top: 0px; float:left; }
		#social div[id*="plusone"] {
			top: 1px;
			position: relative;
		}
	</style>

<div class="row page_margin_top new_borders">
	<div class="share_box clearfix">
		<ul class="social_icons clearfix">
			<div class="row">
				<div id="social" class="column column_1_1">
										<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
					<div class="fb-like" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
															<a style="color: transparent;" href="https://twitter.com/share" class="twitter-share-button" data-dnt="true">Tweet</a>
										<div class="g-plusone" data-size="medium"></div>
																			</div>
			</div>
		</ul>
	</div>
</div>
				
									<div class="row page_margin_top_section " align="center">
						<div class="page_margin_top box-with-shadow wide-banner wb-content" style="text-align: center;">
							<ins data-revive-zoneid="16" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	<script async src="//ads.haskovo.net/www/delivery/asyncjs.php"></script>
						</div>
					</div>
				
									<div class="row page_margin_top_section new_borders" >
									
											<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/bg_BG/sdk.js#xfbml=1&version=v2.3&appId=170607449729314";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-comments" data-href="http://www.haskovo.net/news/467835/8-akta-za-zamarsyavane-na-patistha-v-Haskovsko" data-numposts="10" data-width="100%"></div>
										<hr noshade size=1>
										<h4 class="box_header">
						2 коментара
					</h4>
					
					<div id="comments_list">
						<ul id="comments_list">
																				
					<li
						class="
							qwertyuiop
							comment
							clearfix
							"
						data-popup="popupFunc"
						id="comment-365270">
						<div class="comment-number-box" style='  float: left;  width: 100px;  height: 100px; color:#e0e0e0; font-size:65px'>
							1
						</div>
						<div class="comment_details" data-number="1">
							<div class="posted_by clearfix comment-header">
																										<figure
										class="user-identity-logotype uil-text"
										style="background-color: rgb(234, 214, 244); color: #333333;">
										<span class="profile-initials">Ке</span>
									</figure>
																<h5 class='creator_name_show_365270'>
									<a
										class="author"
																																									title="Кенанския Маймун">Кенанския Маймун</a>
									</h5>
								
								<div style="float:right;">

									<a href='javascript:;' id="button-365270-vote-up" class="commentButton vote_button vote-up " data-value="1" data-id="365270"><img src="/images/thumbs-up.png" height="24" /></a>
									<span id="comment-365270-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="365270" style='color:#000'>0</span>
									<a href='javascript:;' id="button-365270-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="365270"><img src="/images/thumbs-down.png" height="24"/></a>
									<span id="comment-365270-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="365270" style='color:#000'>-2</span>
								</div>
								<abbr title="04-03-2019 18:35" class="timeago" style="margin-right: 20px;">18:35,  4-03-2019</abbr>
								<div style='padding-right:10px; padding-top:5px; float:right; ' class='news_vote_loading365270'>

								</div>
							</div>
														<div class='result_message'></div>
							<div
								class="
									comment-paragraph
									"
								id="comment-365270-text">
																	Явно конските фашкии от "Кадилаците" не са лайна , а закуска за Катаджиите :)
															</div>
														<div class='hidden' id='orig_text_365270' style='display:none'>Явно конските фашкии от "Кадилаците" не са лайна , а закуска за Катаджиите :)</div>
																					<div class="comment-footer">
								<a class="read_more response_link" href="javascript:;" data-id="365270" title="Отговор" style="float:left; clear:none">
									<span class="arrow"></span>
									<i class="fa fa-mail-reply" style="display: none;"></i>
									<span>Отговор</span>
								</a>
								<a class="report_icon" href="javascript:;" data-toggle="tooltip" data-id="365270" data-placement="top" title="Докладвай за нередност" style="float:left; clear:none;   margin-top: 10px;">
									<i class="fa fa-exclamation-triangle triangle"></i>
								</a>
																															</div>

							
														<div id="reply_to_365270" class='reply_to' style="display:none;clear:both"></div>
						</div>


					<!-- replies -->

										</li><!-- #comment-## -->
															
					<li
						class="
							qwertyuiop
							comment
							clearfix
							"
						data-popup="popupFunc"
						id="comment-365272">
						<div class="comment-number-box" style='  float: left;  width: 100px;  height: 100px; color:#e0e0e0; font-size:65px'>
							2
						</div>
						<div class="comment_details" data-number="2">
							<div class="posted_by clearfix comment-header">
																										<figure
										class="user-identity-logotype uil-text"
										style="background-color: rgb(225, 229, 178); color: #333333;">
										<span class="profile-initials">Ст</span>
									</figure>
																<h5 class='creator_name_show_365272'>
									<a
										class="author"
																																									title="Стар Шофьор">Стар Шофьор</a>
									</h5>
								
								<div style="float:right;">

									<a href='javascript:;' id="button-365272-vote-up" class="commentButton vote_button vote-up " data-value="1" data-id="365272"><img src="/images/thumbs-up.png" height="24" /></a>
									<span id="comment-365272-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="365272" style='color:#000'>7</span>
									<a href='javascript:;' id="button-365272-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="365272"><img src="/images/thumbs-down.png" height="24"/></a>
									<span id="comment-365272-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="365272" style='color:#000'>-1</span>
								</div>
								<abbr title="04-03-2019 18:39" class="timeago" style="margin-right: 20px;">18:39,  4-03-2019</abbr>
								<div style='padding-right:10px; padding-top:5px; float:right; ' class='news_vote_loading365272'>

								</div>
							</div>
														<div class='result_message'></div>
							<div
								class="
									comment-paragraph
									"
								id="comment-365272-text">
																	"Голям праз", ако си гледаха работата пътните полицаи, вместо да се крият по завоите и да дебнат щяха да направят не 8 а 800 акта. Между впрочем мой познат загина през 1984 година на завоя по пътя за Харманли подхлъзвайки се на буци кал оставени от трактор излязъл от калта в ниското преди с. Поляново, Хем там са три платна. Това не единственият инцидент станал поради нахвърляна кал по асфалта, особено след дъжд. Ама кой да си свърши работата , по лесно е така  щрак, щрак с фотото. Това е причина много важна, ама "капацитети" от разни институти и агенции по безопасност и хабер си нямат от неща като анализ на произшествията и изводи за установяване на причините.
															</div>
														<div class='hidden' id='orig_text_365272' style='display:none'>"Голям праз", ако си гледаха работата пътните полицаи, вместо да се крият по завоите и да дебнат щяха да направят не 8 а 800 акта. Между впрочем мой познат загина през 1984 година на завоя по пътя за Харманли подхлъзвайки се на буци кал оставени от трактор излязъл от калта в ниското преди с. Поляново, Хем там са три платна. Това не единственият инцидент станал поради нахвърляна кал по асфалта, особено след дъжд. Ама кой да си свърши работата , по лесно е така  щрак, щрак с фотото. Това е причина много важна, ама "капацитети" от разни институти и агенции по безопасност и хабер си нямат от неща като анализ на произшествията и изводи за установяване на причините.</div>
																					<div class="comment-footer">
								<a class="read_more response_link" href="javascript:;" data-id="365272" title="Отговор" style="float:left; clear:none">
									<span class="arrow"></span>
									<i class="fa fa-mail-reply" style="display: none;"></i>
									<span>Отговор</span>
								</a>
								<a class="report_icon" href="javascript:;" data-toggle="tooltip" data-id="365272" data-placement="top" title="Докладвай за нередност" style="float:left; clear:none;   margin-top: 10px;">
									<i class="fa fa-exclamation-triangle triangle"></i>
								</a>
																															</div>

							
														<div id="reply_to_365272" class='reply_to' style="display:none;clear:both"></div>
						</div>


					<!-- replies -->

										</li><!-- #comment-## -->
									  </ul>
				  <br><br>
									<div id="comment-form-hugger">
					  <div class="form-group" id='commentForm'>
						<h3 id="reply-title" class="comment-reply-title"></h3>
						<h4 class="box_header"><span>Коментирай</span></h4>
						<div class='comment_result_div' style="clear:both; margin-top:10px">

						</div>
						
												<div id="js-required-note">
							За да добавите коментар, трябва да ползвате браузър с поддръжка на JavaScript или да позволите използването на JavaScript в браузъра си, ако то е спряно.
						</div>
						<style type="text/css" id="style-js-required-note">
						#js-required-note {padding:0.6em 0.9em;background:#ffdad3;color:#ca3319;border:1px solid #ea9586;-webkit-border-radius:3px;-moz-border-radius:3px;-ms-border-radius:3px;-o-border-radius:3px;border-radius:3px;line-height:1.4;}
						#comment-form {display:none;}
						</style>
						<script type="text/javascript" id="js-js-required-note">
						try {
							delNode1 = document.getElementById( 'js-required-note' );
							delNode2 = document.getElementById( 'style-js-required-note' );
							delNode3 = document.getElementById( 'js-js-required-note' );
							delNode1.parentNode.removeChild( delNode1 );
							delNode2.parentNode.removeChild( delNode2 );
							delNode3.parentNode.removeChild( delNode3 );
							delete delNode1, delNode2, delNode3;
						} catch (e) {}
						</script>
												
						<form
							action="/addComment?news&467835"
							method="post"
							class='form-horizontal form-bordered'
							style="margin-left: 2px;"
							name="commentform"
							data-parsley-validate=""
							id="comment-form">
							<input type="hidden" name="news_comment" value="1">
							<input type="hidden" name="_token" value="QDkV8Xce0vD16zupL3FbgdU5cp88PFoRf2QkPLRE">
							<div class="form-fields-holder">
								<label for="creator_name_input">Име <span class="required">*</span></label>
								<input
									id="creator_name_input"
									style="width:95%"
									class='form-control'
									name="creator_name"
									type="text"
									"
									size="30"
									aria-required="true"
																		required />
							</div>
																					<div class="form-fields-holder">
								<label for="comment_text_input">
									Коментар <span class="required">*</span>
																	</label>
								<textarea style="width:95%" id="comment_text_input" class='form-control' name="comment_text" cols="45" rows="8" aria-describedby="form-allowed-tags" aria-required="true" required></textarea>
																	<div class="markdown-non-logged-users-info">
										Впишете се с профила си, за да използвате разширените възможности при писане на коментари!
									</div>
															</div>

							<input type="hidden" id="form_reply_to" name="reply_to" value="0" />
							<input type="hidden" id="news_id" name="news_id" value="467835" />
							<input type="hidden" id="media_type" name="media_type" value="4" />
																												<div class="form-fields-holder">
								<div
			id="g-recaptcha"
			class="g-recaptcha"
			data-sitekey="6Le11XYUAAAAABqdmjd02xFJdDH8YG-Nca1a0pG4"
			data-callback="recaptchaCallback"
			data-error-callback="recaptchaFallback"
			data-size="invisible"></div>
		<button
		type="button"
		class="more medium active left send_comment_button recaptcha">
		Изпрати
	</button>


								<input name="button" type="button" id="button" class="more highlight medium send_comment_cancel left" value=" Отказ " style="display:none; float: left; margin-left: 10px;" />
								<div class='loading_show' style='display:none'><img src='/images/loading.gif'></div>
							</div>



							<input type="hidden" name="status" value="1">
							<input type="hidden" name="fprint" value="">
														<div class="comment-escom-note">
							Екипът на Parvomai.NET ви благодари, че използвате кирилица. Отговорността за коментарите е на коментиращите. Сайтът не носи отговорност за коментарите, тъй като модераторите нямат техническа възможност да проверяват коментари 24 часа в денонощието. В случай, че коментарът Ви съдържа нецензурни квалификации и лични нападки, или обида на расова, сексуална, етническа или верска основа, той ще бъде изтрит от редакторите на сайта при установяването на този факт. Можете да докладвате за нередности и неподходящи коментари с иконата след "Отговор" - "Докладвай за нередност"
										<p class="recaptcha-note">
			Във формата се използва анти-бот защитата на Google reCAPTCHA.
		</p>
								</div>
						</form>
					  </div><!-- #respond -->
					</div>
				<!-- Latest compiled and minified CSS -->



<div class='report_comment_form' style="display:none">
	<h4 class="panel-title">Докладване на коментар</h4>
	<h5 id='error' style='color:red'></h5>
	<form class="bootbox-form">
		<input name="name" type="text" id='reporter_name' class="form-control" placeholder="Вашето име" style="width:95%; margin-top:10px; margin-bottom:10px;" aria-required="true" required="true">
		<textarea class="form-control" id="comment_report_reason" name="comment_repo0rt_reason" style="height:200px;width:95%" placeholder="Причини за докладване на коментара" aria-required="true" required="true"></textarea>
	</form>
</div>

																	</div>

					<script type="text/javascript">

						var loaded = 0;

						$(document).ready(function()
						{
							$(".horizontal_carousel_container").removeClass("height_this");
							$(".horizontal_carousel").show();
							$(".loading_images").remove();

							$(".arrow_next").mouseover(function()
							{
								$(".nextnews").show();
							}).mouseout(function()
							{
								$(".nextnews").hide();
							})
							$(".arrow_prev").mouseover(function()
							{
								$(".prevnews").show();
							}).mouseout(function()
							{
								$(".prevnews").hide();
							})
							$(".show_comments").click(function()
							{
								loaded = 1;
								$(this).hide();
								$(".loading").show();
								id = $(this).attr("data-id");
								media = 4;
								var oData = {
									'com_id': ''
								};
								
								$.get('/comments/load/'+id+'/'+media+'/'+1,oData,function(data)
								{
									/*$("#comments_list").html(data);
									*/
								})
							});

							$(".scroll_to_comments").click(function()
							{
									loaded = 1;
									$(".show_comments").click();
							})



							$(".show_comments").click();

						})



						// $('.show_comments').bind('inview', function (event, visible) {
						//     if (visible == true) {
						//       if (loaded == 0)
						//       {
						//         $(".show_comments").click();
						//         loaded = 1;
						//       }
						//     } else {
						//       // element has gone out of viewport
						//     }
						//   });

						function scrollToAnchor(aid){
								var aTag = $(aid);
								$('html,body').animate({scrollTop: aTag.offset().top},'slow');
						}


				</script>
				
							</div>
				<div class="row page_margin_top_section new_borders right-rounded" data-mbc-title="Хасково">
					<h4 class="box_header">Още новини от  Хасково </h4>
					<div class="horizontal_carousel_container page_margin_top">
						<ul class="blog horizontal_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
															<li class="post">
									<a href="http://www.parvomai.net/index.php/news/467838/CHitatel-signalizira-za-nov-stroezh-do-ulica-bez-trotoar-v-Haskovo" title="Читател сигнализира за нов строеж до улица без тротоар в Хасково">
																					<img
												src="http://img.haskovo.net/images/trans.png"
												class='more_news_image'
												alt="img"
												style='
													display: inline-block;
													width: 210px;
													height: 155px;
													background: url(http://img.haskovo.net//images/news_images/2019/03/04/sharecrop-thmb-18590386405028404.jpg);
													-webkit-background-size: cover;
													-moz-background-size: cover;
													-o-background-size: cover;
													background-size: cover;
													background-position: center;' />
																			</a>
									<h5>
										<a
											href="http://www.parvomai.net/index.php/news/467838/CHitatel-signalizira-za-nov-stroezh-do-ulica-bez-trotoar-v-Haskovo"
											tppabs="http://www.parvomai.net/index.php/news/467838/CHitatel-signalizira-za-nov-stroezh-do-ulica-bez-trotoar-v-Haskovo"
											title="Читател сигнализира за нов строеж до улица без тротоар в Хасково">
											Читател сигнализира за нов строеж до улица без тротоар в Хасково
										</a>
									</h5>
									<ul class="post_details simple">
										<li class="date" style='margin-left:0px'>
																							преди 7 часа
																					</li>
									</ul>
								</li>
															<li class="post">
									<a href="http://www.parvomai.net/index.php/news/467837/Goryana-Stoeva-e-viceshampionka-v-ZHenskata-boksova-kupa-na-Riga" title="Горяна Стоева е вицешампионка в Женската боксова купа на Рига">
																					<img
												src="http://img.haskovo.net/images/trans.png"
												class='more_news_image'
												alt="img"
												style='
													display: inline-block;
													width: 210px;
													height: 155px;
													background: url(http://img.haskovo.net//images/news_images/2019/03/04/sharecrop-thmb-13633883455069736.jpg);
													-webkit-background-size: cover;
													-moz-background-size: cover;
													-o-background-size: cover;
													background-size: cover;
													background-position: center;' />
																			</a>
									<h5>
										<a
											href="http://www.parvomai.net/index.php/news/467837/Goryana-Stoeva-e-viceshampionka-v-ZHenskata-boksova-kupa-na-Riga"
											tppabs="http://www.parvomai.net/index.php/news/467837/Goryana-Stoeva-e-viceshampionka-v-ZHenskata-boksova-kupa-na-Riga"
											title="Горяна Стоева е вицешампионка в Женската боксова купа на Рига">
											Горяна Стоева е вицешампионка в Женската боксова купа на Рига
										</a>
									</h5>
									<ul class="post_details simple">
										<li class="date" style='margin-left:0px'>
																							преди 7 часа
																					</li>
									</ul>
								</li>
															<li class="post">
									<a href="http://www.parvomai.net/index.php/news/467836/Haskovliya--shofori-parkirat-v-detska-plosthadka--na-santimetri-ot-lyulka" title="Хасковлия: шофьори паркират в детска площадка, на сантиметри от люлка">
																					<img
												src="http://img.haskovo.net/images/trans.png"
												class='more_news_image'
												alt="img"
												style='
													display: inline-block;
													width: 210px;
													height: 155px;
													background: url(http://img.haskovo.net//images/news_images/2019/03/04/sharecrop-thmb-45728556253807616.jpg);
													-webkit-background-size: cover;
													-moz-background-size: cover;
													-o-background-size: cover;
													background-size: cover;
													background-position: center;' />
																			</a>
									<h5>
										<a
											href="http://www.parvomai.net/index.php/news/467836/Haskovliya--shofori-parkirat-v-detska-plosthadka--na-santimetri-ot-lyulka"
											tppabs="http://www.parvomai.net/index.php/news/467836/Haskovliya--shofori-parkirat-v-detska-plosthadka--na-santimetri-ot-lyulka"
											title="Хасковлия: шофьори паркират в детска площадка, на сантиметри от люлка">
											Хасковлия: шофьори паркират в детска площадка, на сантиметри от люлка
										</a>
									</h5>
									<ul class="post_details simple">
										<li class="date" style='margin-left:0px'>
																							преди 8 часа
																					</li>
									</ul>
								</li>
															<li class="post">
									<a href="http://www.parvomai.net/index.php/news/467825/Predimno-slanchevo-i-toplo-nachalo-na-sedmicata" title="Предимно слънчево и топло начало на седмицата">
																					<img
												src="http://img.haskovo.net/images/trans.png"
												class='more_news_image'
												alt="img"
												style='
													display: inline-block;
													width: 210px;
													height: 155px;
													background: url(http://img.haskovo.net//images/news_images/2019/03/04/thumb-6755431800661609.jpg);
													-webkit-background-size: cover;
													-moz-background-size: cover;
													-o-background-size: cover;
													background-size: cover;
													background-position: center;' />
																			</a>
									<h5>
										<a
											href="http://www.parvomai.net/index.php/news/467825/Predimno-slanchevo-i-toplo-nachalo-na-sedmicata"
											tppabs="http://www.parvomai.net/index.php/news/467825/Predimno-slanchevo-i-toplo-nachalo-na-sedmicata"
											title="Предимно слънчево и топло начало на седмицата">
											Предимно слънчево и топло начало на седмицата
										</a>
									</h5>
									<ul class="post_details simple">
										<li class="date" style='margin-left:0px'>
																							преди 12 часа
																					</li>
									</ul>
								</li>
															<li class="post">
									<a href="http://www.parvomai.net/index.php/news/467824/Pochit-kam-balgarskite-opalchenci-i-v-Lyubimec" title="Почит към българските опълченци и в Любимец">
																					<img
												src="http://img.haskovo.net/images/trans.png"
												class='more_news_image'
												alt="img"
												style='
													display: inline-block;
													width: 210px;
													height: 155px;
													background: url(http://img.haskovo.net//images/news_images/2019/03/03/sharecrop-thmb-67478275523195040.jpg);
													-webkit-background-size: cover;
													-moz-background-size: cover;
													-o-background-size: cover;
													background-size: cover;
													background-position: center;' />
																			</a>
									<h5>
										<a
											href="http://www.parvomai.net/index.php/news/467824/Pochit-kam-balgarskite-opalchenci-i-v-Lyubimec"
											tppabs="http://www.parvomai.net/index.php/news/467824/Pochit-kam-balgarskite-opalchenci-i-v-Lyubimec"
											title="Почит към българските опълченци и в Любимец">
											Почит към българските опълченци и в Любимец
										</a>
									</h5>
									<ul class="post_details simple">
										<li class="date" style='margin-left:0px'>
																							преди 1 ден
																					</li>
									</ul>
								</li>
															<li class="post">
									<a href="http://www.parvomai.net/index.php/news/467823/Mazhoretki-ot-Haskovo-uchastvaha-v-tarzhestvata-na-vrah-SHipka" title="Мажоретки от Хасково участваха в тържествата на връх Шипка">
																					<img
												src="http://img.haskovo.net/images/trans.png"
												class='more_news_image'
												alt="img"
												style='
													display: inline-block;
													width: 210px;
													height: 155px;
													background: url(http://img.haskovo.net//images/news_images/2019/03/03/sharecrop-thmb-33712215408636256.jpg);
													-webkit-background-size: cover;
													-moz-background-size: cover;
													-o-background-size: cover;
													background-size: cover;
													background-position: center;' />
																			</a>
									<h5>
										<a
											href="http://www.parvomai.net/index.php/news/467823/Mazhoretki-ot-Haskovo-uchastvaha-v-tarzhestvata-na-vrah-SHipka"
											tppabs="http://www.parvomai.net/index.php/news/467823/Mazhoretki-ot-Haskovo-uchastvaha-v-tarzhestvata-na-vrah-SHipka"
											title="Мажоретки от Хасково участваха в тържествата на връх Шипка">
											Мажоретки от Хасково участваха в тържествата на връх Шипка
										</a>
									</h5>
									<ul class="post_details simple">
										<li class="date" style='margin-left:0px'>
																							преди 1 ден
																					</li>
									</ul>
								</li>
													</ul>
					</div>
				</div>
			</div>
<div class="column column_1_3 right_menu">
	<div class="widget simple square-banner">
		<ins data-revive-zoneid="2" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	</div>
			<div class="widget" data-mbc-title="Oще новини">
          <h4 class="box_header ">Още новини</h4>
          <ul class="list" style="margin-top: 0px; border-top: 0px solid transparent;">
                      <li class="bullet style_1">
              <a href="http://www.parvomai.net/index.php/news/465667/Kriminalistika-kato-po-filmite-i-2000-lv.-globa-za-dopir-na-policay-predlaga-MVR" title="&quot;Криминалистика като по филмите&quot; и 2000 лв. глоба за допир на полицай предлага МВР">&quot;Криминалистика като по филмите&quot; и 2000 лв. глоба за допир на полицай предлага МВР</a> <span class="news-date-mark">27.01.2019</span>
            </li>
                      <li class="bullet style_1">
              <a href="http://www.parvomai.net/index.php/news/452723/Globiha-dvama-huligani" title="Глобиха двама хулигани">Глобиха двама хулигани</a> <span class="news-date-mark">04.06.2018</span>
            </li>
                      <li class="bullet style_1">
              <a href="http://www.parvomai.net/index.php/news/450004/Uvelichavat-se-narusheniyata--pri-koito-se-otnema-knizhkata" title="Увеличават се нарушенията, при които се отнема книжката">Увеличават се нарушенията, при които се отнема книжката</a> <span class="news-date-mark">22.04.2018</span>
            </li>
                      <li class="bullet style_1">
              <a href="http://www.parvomai.net/index.php/news/445527/-150-akta-za-nezakonni-taksita-na-sofiyskoto-letisthe-" title=" 150 акта за незаконни таксита на софийското летище "> 150 акта за незаконни таксита на софийското летище </a> <span class="news-date-mark">12.02.2018</span>
            </li>
                      <li class="bullet style_1">
              <a href="http://www.parvomai.net/index.php/news/435330/BORKOR--Globite-i-imusthestvenite-sankcii-sa-neopravdano-niski-v-redica-zakoni" title="БОРКОР: Глобите и имуществените санкции са неоправдано ниски в редица закони">БОРКОР: Глобите и имуществените санкции са неоправдано ниски в редица закони</a> <span class="news-date-mark">10.08.2017</span>
            </li>
                      <li class="bullet style_1">
              <a href="http://www.parvomai.net/index.php/news/430822/Solidni-globi-za-palatki-i-tubi-s-benzin-v-Garciya" title="Солидни глоби за палатки и туби с бензин в Гърция">Солидни глоби за палатки и туби с бензин в Гърция</a> <span class="news-date-mark">23.06.2017</span>
            </li>
                      <li class="bullet style_1">
              <a href="http://www.parvomai.net/index.php/news/429605/2000-lv.-globa--ako-ni-mamyat-s-benzina" title="2000 лв. глоба, ако ни мамят с бензина">2000 лв. глоба, ако ни мамят с бензина</a> <span class="news-date-mark">13.06.2017</span>
            </li>
                      <li class="bullet style_1">
              <a href="http://www.parvomai.net/index.php/news/422445/V-20-bolnici-sa-iskani-nepravomerno-pari-ot-pacienti" title="В 20 болници са искани неправомерно пари от пациенти">В 20 болници са искани неправомерно пари от пациенти</a> <span class="news-date-mark">20.03.2017</span>
            </li>
                      <li class="bullet style_1">
              <a href="http://www.parvomai.net/index.php/news/420393/Karuci-i-prashasali-koli-na-nakazatelnite-parkingi" title="Каруци и прашасали коли на наказателните паркинги">Каруци и прашасали коли на наказателните паркинги</a> <span class="news-date-mark">26.02.2017</span>
            </li>
                      <li class="bullet style_1">
              <a href="http://www.parvomai.net/index.php/news/417307/Globite-za-opasni-visulki-%E2%80%93-ot-10-leva-do-20-bona" title="Глобите за опасни висулки &ndash; от 10 лева до 20 бона">Глобите за опасни висулки &ndash; от 10 лева до 20 бона</a> <span class="news-date-mark">31.01.2017</span>
            </li>
                    </ul>
        </div>
                	<div class="widget recommended-video-cont">
          <h4 class="box_header ">Препоръчано видео</h4>
                      <li class="post">
                <span class="icon video"></span>
                <a class="block" href="http://www.parvomai.net/index.php/videos/202559/queen-and-adam-lambert-2019-oscar-opening-performance" title="Queen and Adam Lambert 2019 Oscar Opening Performance ">
                    <img src="http://www.haskovo.net/videos/tumb/202559.jpg" alt="img" style="display: block;">
                </a>
                <div class="post_content">
                  <h5>
                    <a href="http://www.parvomai.net/index.php/videos/202559/queen-and-adam-lambert-2019-oscar-opening-performance" title="Queen and Adam Lambert 2019 Oscar Opening Performance " title="Queen and Adam Lambert 2019 Oscar Opening Performance ">Концерти – Queen and Adam Lambert 2019 Oscar Opening Performance </a>
                  </h5>
                </div>
            </li>
                  </div>
        	<div class='widget'>
 <div class="tabs no_scroll clearfix ui-tabs ui-widget ui-widget-content ui-corner-all">
  <ul class="tabs_navigation clearfix ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all" role="tablist">
        <li class="ui-state-default ui-corner-top ui-tabs-active ui-state-active" role="tab" tabindex="0" aria-controls="sidebar-most-read" aria-labelledby="ui-id-1" aria-selected="true" aria-expanded="true" style="width: 50%;">
      <a href="#sidebar-most-read" title="Most Read" class="ui-tabs-anchor" role="presentation" tabindex="-1" id="ui-id-1">
        Четени
      </a>
      <span></span>
    </li>
            <li class="ui-state-default ui-corner-top" role="tab" tabindex="-1" aria-controls="sidebar-most-commented" aria-labelledby="ui-id-2" aria-selected="false" aria-expanded="false" style="width: 50%;">
      <a href="#sidebar-most-commented" title="Commented" class="ui-tabs-anchor" role="presentation" tabindex="-1" id="ui-id-2">
        Коментирани
      </a>
      <span></span>
    </li>
      </ul>
    <div id="sidebar-most-read" aria-labelledby="ui-id-1" class="ui-tabs-panel ui-widget-content ui-corner-bottom" role="tabpanel" aria-hidden="false" style="display: block;" data-mbc-title="Най-четени">
          <a
        href="http://www.parvomai.net/index.php/news/467673/Byudzhet-2019-mina-uspeshno-na-fevruarskata-sesiya"
        title="Бюджет 2019 мина успешно на февруарската сесия"
        style="background-image:url(/images/news_images/2019/03/01/thumb-84033817442785952.jpg);"
        class="most-readed-image-link">
                  <img src="http://img.haskovo.net/images/trans.png" alt="Бюджет 2019 мина успешно на февруарската сесия" height="170">
              </a>
        <ul class="blog rating page_margin_top clearfix" style="
    -webkit-column-break-inside: avoid; /* Chrome, Safari */
    page-break-inside: avoid;           /* Theoretically FF 20+ */
    break-inside: avoid-column;         /* IE 11 */
    display:table;                      /* Actually FF 20+ */ ">
                            <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="2096" style='padding: 0px;'>2096</span>
            <h5 style="margin:0px"><a href="http://www.parvomai.net/index.php/news/467673/Byudzhet-2019-mina-uspeshno-na-fevruarskata-sesiya" title="Бюджет 2019 мина успешно на февруарската сесия" style='font-size: 14px;'>Бюджет 2019 мина успешно на февруарската сесия</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 100%;
              height: 100%;">
            <div
              class="
                value_bar
                duration-2000
                animation-width
                width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;
                width: 100%;"></div>
          </div>
        </li>
                              <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="1675" style='padding: 0px;'>1675</span>
            <h5 style="margin:0px"><a href="http://www.parvomai.net/index.php/news/467689/ZHivite-Pizho-i-Penda-posetiha-Obsthinska-administraciya" title="Живите Пижо и Пенда посетиха Общинска администрация" style='font-size: 14px;'>Живите Пижо и Пенда посетиха Общинска администрация</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 79.914122137405%;
              height: 100%;">
            <div
              class="
                value_bar
                duration-2000
                animation-width
                width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;
                width: 100%;"></div>
          </div>
        </li>
                              <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="1333" style='padding: 0px;'>1333</span>
            <h5 style="margin:0px"><a href="http://www.parvomai.net/index.php/news/467768/---------O-B-YA-V-L-E-N-I-E" title="         О Б Я В Л Е Н И Е" style='font-size: 14px;'>         О Б Я В Л Е Н И Е</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 63.597328244275%;
              height: 100%;">
            <div
              class="
                value_bar
                duration-2000
                animation-width
                width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;
                width: 100%;"></div>
          </div>
        </li>
                              <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="1293" style='padding: 0px;'>1293</span>
            <h5 style="margin:0px"><a href="http://www.parvomai.net/index.php/news/467807/Izdignaha-nacionalniya-tribagrenik-v-Parvomay" title="Издигнаха националния трибагреник в Първомай" style='font-size: 14px;'>Издигнаха националния трибагреник в Първомай</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 61.68893129771%;
              height: 100%;">
            <div
              class="
                value_bar
                duration-2000
                animation-width
                width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;
                width: 100%;"></div>
          </div>
        </li>
                        </ul>
  </div>
      <div id="sidebar-most-commented" aria-labelledby="ui-id-2" class="ui-tabs-panel ui-widget-content ui-corner-bottom" role="tabpanel" aria-hidden="true" style="display: none;" data-mbc-title="Най-коментирани">
          <a
        href="http://www.parvomai.net/index.php/news/467673/Byudzhet-2019-mina-uspeshno-na-fevruarskata-sesiya"
        title="Бюджет 2019 мина успешно на февруарската сесия"
        style="background-image:url(/images/news_images/2019/03/01/thumb-84033817442785952.jpg);"
        class="most-readed-image-link">
                  <img src="http://img.haskovo.net/images/trans.png" alt="Бюджет 2019 мина успешно на февруарската сесия" height="170">
              </a>
        <ul class="blog rating page_margin_top clearfix" style="
    -webkit-column-break-inside: avoid; /* Chrome, Safari */
    page-break-inside: avoid;           /* Theoretically FF 20+ */
    break-inside: avoid-column;         /* IE 11 */
    display:table;                      /* Actually FF 20+ */">
                                    <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="28" style='padding: 0px;'>28 </span>
            <h5 style='margin: 0px;'><a href="http://www.parvomai.net/index.php/news/467673/Byudzhet-2019-mina-uspeshno-na-fevruarskata-sesiya" title="Бюджет 2019 мина успешно на февруарската сесия" style='font-size: 14px;'>Бюджет 2019 мина успешно на февруарската сесия</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 100%;
              height: 100%;">
            <div
              class="
                value_bar
                duration-2000
                animation-width
                width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;
                width: 100%;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="10" style='padding: 0px;'>10 </span>
            <h5 style='margin: 0px;'><a href="http://www.parvomai.net/index.php/news/467800/Balgariya-praznuva-denya-na-Osvobozhdenieto" title="България празнува деня на Освобождението" style='font-size: 14px;'>България празнува деня на Освобождението</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 35.714285714286%;
              height: 100%;">
            <div
              class="
                value_bar
                duration-2000
                animation-width
                width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;
                width: 100%;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="7" style='padding: 0px;'>7 </span>
            <h5 style='margin: 0px;'><a href="http://www.parvomai.net/index.php/news/467770/Debar-pochete-Svobodata" title="Дебър почете Свободата" style='font-size: 14px;'>Дебър почете Свободата</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 25%;
              height: 100%;">
            <div
              class="
                value_bar
                duration-2000
                animation-width
                width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;
                width: 100%;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="5" style='padding: 0px;'>5 </span>
            <h5 style='margin: 0px;'><a href="http://www.parvomai.net/index.php/news/467729/Todor-Tagarev--Balgariya-ne-tryabva-da-balansira-mezhdu-Rusiya-i-NATO" title="Тодор Тагарев: България не трябва да балансира между Русия и НАТО" style='font-size: 14px;'>Тодор Тагарев: България не трябва да балансира между Русия и НАТО</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 17.857142857143%;
              height: 100%;">
            <div
              class="
                value_bar
                duration-2000
                animation-width
                width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;
                width: 100%;"></div>
          </div>
        </li>
                          </ul>
  </div>
  </div>
</div>
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=170607449729314";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- https://www.facebook.com/pages/ParvomaiNET/309754702393900  -->


<div class="widget simple">
	<div class="fb-page" data-href="https://www.facebook.com/pages/ParvomaiNET/309754702393900" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/pages/ParvomaiNET/309754702393900" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/pages/ParvomaiNET/309754702393900">Parvomai.NET</a></blockquote></div>
</div>
	<div class="widget simple square-banner">
		<ins data-revive-zoneid="9" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	</div>
		<div class='widget'>
  <h4 class="box_header">Случаен виц</h4>
  <div>
    <ul class="list" style='border:0px; margin-top:0px'>
      <li class="style_1" style="margin: 0; line-height: 1.45;">
        <a id="display_random_joke" href="http://www.parvomai.net/index.php/jokes/read/72315" title="Иванчо тръгнал за училище. Майка му го спряла и му казала:
- Иванчо, ето ти 50 стотинки за закуска.
Той отговорил:
- Благодаря ти, мамо - и ги изял." style="text-decoration: none;">Иванчо тръгнал за училище. Майка му го спряла и му казала:<br />
- Иванчо, ето ти 50 стотинки за закуска.<br />
Той отговорил:<br />
- Благодаря ти, мамо - и ги изял.</a>
      </li>
      <li class="style_1">
        <div style="display:flex;justify-content:center;align-items:center;">
          <button type="button" class="more active" onclick="change_joke()">Покажи друг виц</button>
      </div>
      </li>
    </ul>
  </div>
</div>
	<div class="widget simple square-banner">
		<ins data-revive-zoneid="12" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	</div>
</div>

	<div class='arrow_prev'>
		<div class='left2 prevnews-icon'>
			<a href='http://www.parvomai.net/index.php/news/467825/Predimno-slanchevo-i-toplo-nachalo-na-sedmicata'>
				<i class="fa fa-chevron-left"></i>
			</a>
		</div>
		<a class="left2 prevnews" href='http://www.parvomai.net/index.php/news/467825/Predimno-slanchevo-i-toplo-nachalo-na-sedmicata'>Предимно слънчево и топло начало на седмицата</a>
	</div>

	<div class='arrow_next'>
		<div class='left2 nextnews'>
			<a href='http://www.parvomai.net/index.php/news/467836/Haskovliya--shofori-parkirat-v-detska-plosthadka--na-santimetri-ot-lyulka'>Хасковлия: шофьори паркират в детска площадка, на сантиметри от люлка</a>
		</div>
		<div class='left2 nextnews-icon'>
			<a href='http://www.parvomai.net/index.php/news/467836/Haskovliya--shofori-parkirat-v-detska-plosthadka--na-santimetri-ot-lyulka'>
				<i class="fa fa-chevron-right"></i>
			</a>
		</div>
	</div>

 <div style="display:none">
	<div id="exestylepopups" style="padding:10px; background:#fff;">
		<center>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/ParvomaiNET/309754702393900&amp;width=370&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23ffffff&amp;stream=false&amp;header=false&amp;height=258" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:370px; height:258px;" allowtransparency="true"></iframe>
		</center>
	</div>
</div>
            </div>
          </div>
        </div>
        <div class="footer_container">
          <div class="footer clearfix">
            <p style="padding: 0px;    text-align: right;    font-size: 14px;    margin: 0px !important;    padding-bottom: 30px;"><em>Ако съдиш хората, няма да ти остане време да ги обичаш.  -  Майка Тереза 	</em></p>
            <div class="row">
              <div class="column column_1_3 announces-column" data-mbc-title="Последни обяви">
  <h4 class="box_header">Последни обяви</h4>
  <div class="vertical_carousel_container clearfix">
    <ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
            <li class="post">
        <a
                      href="http://www.parvomai.net/index.php/ads/show/54039"
                    title=""
          style="background-image:url(http://img.haskovo.net//uploads/awds/2019/03/03/bca1f5d3abe62588e49f266a90592128.thumb.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.parvomai.net/index.php/ads/show/54039"
                        title="Tarsise labrador"
            class="link-with-text">Tarsise labrador</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 11 часа
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a
                      href="http://www.parvomai.net/index.php/ads/show/53596"
                    title=""
          style="background-image:url(http://img.haskovo.net//images/noimg.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.parvomai.net/index.php/ads/show/53596"
                        title="Продавам парцел за жилищно строителство"
            class="link-with-text">Продавам парцел за жилищно строителство</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 1 месец
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a
                      href="http://www.parvomai.net/index.php/ads/show/53565"
                    title=""
          style="background-image:url(http://img.haskovo.net//uploads/awds/2019/01/24/0f29464700be210b477a0ac661b7d021.thumb.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.parvomai.net/index.php/ads/show/53565"
                        title="Продавам къща"
            class="link-with-text">Продавам къща</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 1 месец
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a
                      href="http://www.parvomai.net/index.php/ads/show/53560"
                    title=""
          style="background-image:url(http://img.haskovo.net//uploads/awds/2019/01/24/873d0cc9c28a31f4de9b9e10c7192e5a.thumb.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.parvomai.net/index.php/ads/show/53560"
                        title="Обучение по предприемачество"
            class="link-with-text">Обучение по предприемачество</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 1 месец
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a
                      href="http://www.parvomai.net/index.php/ads/show/53277"
                    title=""
          style="background-image:url(http://img.haskovo.net//images/noimg.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.parvomai.net/index.php/ads/show/53277"
                        title="Продавам прасета"
            class="link-with-text">Продавам прасета</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 2 месеца
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a
                      href="http://www.parvomai.net/index.php/ads/show/53267"
                    title=""
          style="background-image:url(http://img.haskovo.net//images/noimg.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.parvomai.net/index.php/ads/show/53267"
                        title="Продавам прасета"
            class="link-with-text">Продавам прасета</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 2 месеца
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a
                      href="http://www.parvomai.net/index.php/ads/show/53091"
                    title=""
          style="background-image:url(http://img.haskovo.net//images/noimg.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.parvomai.net/index.php/ads/show/53091"
                        title="КЪЩА с ДВОР в общ. Първомай, обл. Хасково.&nbsp;"
            class="link-with-text">КЪЩА с ДВОР в общ. Първомай, обл. Хасково.&nbsp;</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 2 месеца
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a
                      href="http://www.parvomai.net/index.php/ads/show/53070"
                    title=""
          style="background-image:url(http://img.haskovo.net//images/noimg.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.parvomai.net/index.php/ads/show/53070"
                        title="Купувам пиано"
            class="link-with-text">Купувам пиано</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 2 месеца
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a
                      href="http://www.parvomai.net/index.php/ads/show/52997"
                    title=""
          style="background-image:url(http://img.haskovo.net//images/noimg.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.parvomai.net/index.php/ads/show/52997"
                        title="Продавам естествени обвивки-овчи,свински,телешки,изкуствени ,и подправки за месни продукти "
            class="link-with-text">Продавам естествени обвивки-овчи,свински,телешки,изкуствени ,и подправки за месни продукти </a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 3 месеца
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a
                      href="http://www.parvomai.net/index.php/ads/show/52978"
                    title=""
          style="background-image:url(http://img.haskovo.net//images/noimg.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.parvomai.net/index.php/ads/show/52978"
                        title="Продажба на нива"
            class="link-with-text">Продажба на нива</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 3 месеца
            </li>
          </ul>
        </div>
      </li>
          </ul>
  </div>
</div>                            <div class="column column_1_3 recipe-column">
  <h4 class="box_header">Случайна рецепта </h4>
  <div class="horizontal_carousel_container big page_margin_top">
      <ul class="blog ">
      <li class="post single">
        <a href="http://www.parvomai.net/index.php/recipes/8362" title="Шпикован телешки дроб">
          <img src="http://img.haskovo.net/uploads/recipes/2015/04/02/8362.jpg" style="width:330px;height:auto;" alt="img">
        </a>
        <h5 class="with_number">
          <a href="http://www.parvomai.net/index.php/recipes/8362" title="Шпикован телешки дроб">Шпикован телешки дроб</a>
        </h5>
      </li>
      <li class="post single">
        <br />
        <form method="GET" action="http://www.parvomai.net/index.php/recipes/search" accept-charset="UTF-8" id="recipes_search">
          <input placeholder="Търсене на рецепти" class="text_input" style="padding-top: 13px; padding-bottom: 13px;color:#000 !important;" name="title_search" type="text">
          <button type="submit" class="more active" style="margin: 0; display: inline-block !important;">Търси</button>
        </form>
        </li>
      </ul>
          </div>
  </div>
              <div class="column column_1_3 about-column">
  <h4 class="box_header">За Parvomai.NET</h4>
  <p class="padding_top_bottom_25">Parvomai.NET е собственост на ЕСКОМ МЕДИА ГРУП ООД. Всички статии, репортажи, интервюта и други текстови, графични и видео материали, публикувани в сайта, са собственост на Parvomai.NET, освен ако изрично е посочено друго.
  </p>
  <div class="row">
    <div class="column column_1_2 about-col-1" style="border-right: 1px solid #6e6e6e;">
      <h5>Главен редактор</h5>
      <p> Теодора Кирякова </p>
    </div>
    <div class="column column_1_2 about-col-2" style="padding-left: 10px;">
      <h5>Телефони</h5>
      <p> 0892 207 350 <br> 0336/ 95606 </p>
    </div>
  </div>
  <h4 class="box_header page_margin_top">Последвай ни</h4>
  <ul class="social_icons dark page_margin_top clearfix">
    <li>
      <a target="_blank" title="Facebook" href="https://www.facebook.com/pages/ParvomaiNET/309754702393900" class="social_icon facebook">&nbsp;</a>
    </li>
    <li>
      <a target="_blank" title="Twitter" href="https://twitter.com/Haskovo_NET" class="social_icon twitter">&nbsp;</a>
    </li>
    <li>
      <a target="_blank" href="https://plus.google.com/+%D1%85%D0%B0%D1%81%D0%BA%D0%BE%D0%B2%D0%BE%D0%BD%D0%B5%D1%82/posts" class="social_icon googleplus" title="Google Plus" rel='publisher'>&nbsp;</a>
    </li>
    <li>
      <a target="_blank" href="http://www.parvomai.net/index.php/feed/news" class="social_icon rss" title="RSS">&nbsp;</a>
    </li>
  </ul>
</div>            </div>
            <div class="row page_margin_top_section">
              <div class="column column_3_4 footer-last-menu-first-cont">
                <ul class="footer_menu footer-last-menu-first">
                  <li>
                    <h4><a href="http://www.parvomai.net/index.php/news/category/80/%D0%9F%D1%8A%D1%80%D0%B2%D0%BE%D0%BC%D0%B0%D0%B9" title="Първомай">Първомай</a></h4>
                  </li>
                  <li>
                    <h4><a href="http://www.parvomai.net/index.php/news/category/all" title="Новини">Новини</a></h4>
                  </li>
                  <li>
                    <h4><a href="http://www.parvomai.net/index.php/videos/all" title="Health">Видео</a></h4>
                  </li>
                  <li>
                    <h4><a href="http://www.parvomai.net/index.php/ads" title="Sports">Обяви</a></h4>
                  </li>
                  <li>
                    <h4><a href="http://www.etv.bg" title="еТВ" target="_blank">еТВ</a></h4>
                  </li>
                  <li>
                    <h4><a href="http://www.parvomai.net/index.php/send-news" title="Изпрати ни новина">Изпрати ни новина</a></h4>
                  </li>
                </ul>
              </div>
              <div class="column column_1_4">
                              </div>
            </div>
            <div class="row copyright_row">
              <div class="column column_1_1" style="margin: 0px;">
                <span class="float:left;">
                  &copy; Copyright <a href="http://escom.bg" title="Haskovo.NET" target="_blank">Haskovo.NET</a>
                </span>
                <ul class="footer_menu footer-last-menu-second">
                  <li>
                                          <h6><a class="layout-v" href="http://www.parvomai.net/index.php/desktop-layout">Пълна версия</a></h6>
                                      </li>
                  <li>
                    <h6><a href="/kodeks" title="Етичен кодекс">Етичен кодекс</a></h6>
                  </li>
                  <li>
                    <h6><a href="/privacy" title="Етичен кодекс">Поверителност</a></h6>
                  </li>
                  <li>
                    <h6><a href="http://www.parvomai.net/index.php/advertisment" title="За реклама">За реклама</a></h6>
                  </li>
                                    <li>
                    <h6><a href="http://www.parvomai.net/index.php/contacts" title="Свържи се с нас">Свържи се с нас</a></h6>
                  </li>
                </ul>
              </div>
            </div>
            <a href="http://www.tyxo.bg/?6314" title="Tyxo.bg counter" target="_blank">
                      <script language="JavaScript" type="text/javascript">
<!--
var d=document;d.write('<img width=1 height=1 border=0 alt="Tyxo.bg counter"');
d.write(' src="http://cnt.tyxo.bg/6314?rnd='+Math.round(Math.random()*2147483647));
d.write('&sp='+screen.width+'x'+screen.height+'&r='+escape(d.referrer)+'" />');
//-->
                </script>
        <img src="http://cnt.tyxo.bg/6314" width=1 height=1 border=0 alt="Tyxo.bg counter"></a> 
        

<!-- kardjali -->
<!-- smolyan -->
<!-- pyrvomai -->
<!-- NACHALO NA TYXO.BG BROYACH -->
<script type="text/javascript">
<!--
d=document;d.write('<a href="https://www.tyxo.bg/?127681" title="Tyxo.bg counter"><img width="1" height="1" border="0" alt="Tyxo.bg counter" src="'+location.protocol+'//cnt.tyxo.bg/127681?rnd='+Math.round(Math.random()*2147483647));
d.write('&sp='+screen.width+'x'+screen.height+'&r='+escape(d.referrer)+'"></a>');
//-->
</script><noscript><a href="http://www.tyxo.bg/?127681" title="Tyxo.bg counter"><img src="https://cnt.tyxo.bg/127681" width="1" height="1" border="0" alt="Tyxo.bg counter" /></a></noscript>
<!-- KRAI NA TYXO.BG BROYACH -->
<!-- asenovgrad-->
<!-- dimtirovgrad -->

<!-- haskovo.net -->

<!-- pernik -->
          </div>
        </div>
      </div>
      <div class="background_overlay"></div>
      <a href="#" class="back-to-top"></a>
    </div>
  
    <div class='cookie_message'>
    <div class='text'>
      Ние използваме „бисквитки“, за да улесним вашето сърфиране. <a href='https://bg.wikipedia.org/wiki/HTTP-%D0%B1%D0%B8%D1%81%D0%BA%D0%B2%D0%B8%D1%82%D0%BA%D0%B0' target="_blank">Научете повече</a>.
    </div>
    <div class="accept-cookie-msg-btn">
      <button type="button" class='more active cookie_button'>Приемам</button>
    </div>
  </div>
    
    <div class='latest_news' data-mbc-title="Последни новини">
    <div class='header_lastest_news'>
      <div class="latest_news_header">Последни новини</div>
      <div class='latest_news_close'>
        <a class="ln-close-link">
          <img src='/images/Close-icon.png'>
        </a>
      </div>
    </div>
    <div class='latest-news-items-hugger'>
    </div>
  </div>
    
    <div id="media-popup-controls">
    <i class="fa fa-close mpc-close" title="Затвори"></i>
    <a href="" class="mpc-open-link" title="Отвори цялата новина"><i class="fa fa-external-link"></i></a>
    <h3></h3>
  </div>
  <div id="media-popup-box-hugger">
    <div class="media-popup-box" data-prev="" data-next=""></div>
  </div>
  <div id="media-popup-nav">
    <div class="mpn-prev">
      <i class="fa fa-chevron-left"></i>
      <span class="mpnp-text"></span>
    </div>
    <div class="mpn-next">
      <span class="mpnp-text"></span>
      <i class="fa fa-chevron-right"></i>
    </div>
  </div>
    
        
    
    <script type="text/javascript" src="/js/jquery-migrate-1.2.1.min.js"></script>
  <script type="text/javascript" src="/js/jquery-ui-1.11.1.custom.min.js"></script>
  <script type="text/javascript" src="/js/jquery.carouFredSel-6.2.1-packed.js"></script>
    
      <script async src="//ads.haskovo.net/www/delivery/asyncjs.php"></script>
    <script async type="text/javascript" src="/js/jquery.ba-bbq.min.js"></script>
    <script async type="text/javascript" src="/js/jquery.easing.1.3.js"></script>
    <script async type="text/javascript" src="/js/jquery.touchSwipe.min.js"></script>
    <script async type="text/javascript" src="/js/jquery.transit.min.js"></script>
    <!-- <script type="text/javascript" src="/js/jquery.timeago.js"></script>-->
    <script async type="text/javascript" src="/js/jquery.hint.js"></script>
    <script async type="text/javascript" src="/js/jquery.prettyPhoto.js"></script>
    <!-- <script type="text/javascript" src="/js/jquery.qtip.min.js"></script> -->
    <script async type="text/javascript" src="/js/jquery.blockUI.js"></script>
    <script async type="text/javascript" src="/js/odometer.min.js"></script>
    
  <script type="text/javascript" src="/js/jquery-extend-lib.js?v=1540823108"></script>
  <script async type="text/javascript" src="/js/jquery.sliderControl.js"></script>
  <script async type="text/javascript" src="/js/main.js?v=1547476313"></script>
  <script async type="text/javascript" src="/js/main_in.js?v=1541584901"></script>
  <script async src="/js/js.cookie.js"></script>
  <script src="/js/cookies.js"></script>
  
  	<script type="text/javascript">
	$( function( ) {
		// jQuery objs
		var oLikeBtn = $( '.like-button' );
		var oFavTotal = $( '.fav-toggler-holder .fav-total' );
		
		var likeBtnClickHandler = function( ) {
			var oO = $( this );
			var oData = {
				'id': oO.attr( "data-id" ),
				'model': oO.attr( "data-model" )
			}
			
			$.post( 'http://www.parvomai.net/index.php/ajax/toggle-favourite', oData, function( res ) {
				if( res.status == 200 ) {
					if( res.favourite ) {
						oO.find( 'i.fa' )
						.addClass( 'fa-heart' )
						.removeClass( 'fa-heart-o' )
						.attr( 'title' , 'В любими' );
						oFavTotal.text( parseInt( oFavTotal.text( ) ) + 1 );
					} else {
						oO.find( 'i.fa' )
						.removeClass( 'fa-heart' )
						.addClass( 'fa-heart-o' )
						.attr( 'title' , 'Добави в любими' );
						oFavTotal.text( parseInt( oFavTotal.text( ) ) - 1 );
					}
				} else {
					console.log( res );
				}
			});
		};
		
		// Init
		( function( ) {
			oLikeBtn.click( likeBtnClickHandler );
		})( );
	});
	</script>
						<script src='https://www.google.com/recaptcha/api.js?hl=bg&onload=onloadRecaptchaCallback' async defer></script>
				<script type="text/javascript" src="http://www.parvomai.net/js/recaptcha2.js?v=1541673256"></script>
		<script type="text/javascript">
		// jQuery objects
		var oCommentsHugger = $( '#comments_list' );
		var oCommentForm = $( '#comment-form' );
		var oSubmitBtn = $( '.send_comment_button' );
		var oCommentText = $( '#comment_text_input' );
		var oCreatorName = $( '#creator_name_input' );
		var oRecaptchaTokenHolder = $( '#g-recaptcha-response' );
		var oRecaptchaCanvas = null;
		var bOldCaptcha = false;
		var oOldCaptcha = null;
		
		// CONST
		var RE_CAPTCHA2_PUBLIC = '6Le11XYUAAAAABqdmjd02xFJdDH8YG-Nca1a0pG4'; // RE_CAPTCHA2_PUBLIC
		var TOKEN = 'QDkV8Xce0vD16zupL3FbgdU5cp88PFoRf2QkPLRE';
		
		// Functions
		var resetSubmitButtonAndTakeActionToProvideOldCaptchaBox = function( co ) {
			if( co != 0 ) {
				if( confirm( 'Неуспех при удостоверяването на reCAPTCHA защитата. Генериране на код за въвеждане?' ) ) {
					activateOldCaptcha.call( );
				} else {
					oSubmitBtn
						.removeClass( 'in-progress' )
						.text( 'Изпрати' );
				}
			} else {
				activateOldCaptcha.call( );
			}
		};
		
		var textFieldsCheckHandler = function( ) {
			var oO = $( this );
			
			if( oO.val( ).replace( /\s+/g, '' ) == '' ) {
				oO.addClass( 'rqrd-empty' );
			} else {
				oO.removeClass( 'rqrd-empty' );
			}
		};

		var checkEmptyFields = function( ) {
			return ( oCommentText.val( ).replace( /\s+/g, '' ) == ''
			|| oCreatorName.val( ).replace( /\s+/g, '' ) == '' );
		};
		
		var activateOldCaptcha = function( ) {
			bOldCaptcha = true;
			
			oSubmitBtn
				.addClass( 'in-progress' )
				.removeClass( 'recaptcha' )
				.text( 'Генериране на код...' );
			
			oRecaptchaTokenHolder
				.add( '.recaptcha-note' )
				.hide( );
			
			var oData = {
				'_token': TOKEN
			};
			
			$.post( '/ajax/get-captcha-image', oData, function( res, stat ) {
				oSubmitBtn
					.removeClass( 'in-progress' )
					.text( 'Изпрати' );
				
				if( res.status == 200 ) {
					oRecaptchaTokenHolder
						.add( '.recaptcha-note' )
						.remove( );
					
					var oTmpCont = $( '<label/>' )
						.addClass( 'old-captcha-holder' )
						.insertBefore( oSubmitBtn );
					
					$( '<label/>' )
						.attr( 'for', 'captcha' )
						.text( 'Код *' )
						.insertBefore( oTmpCont );
					
					$( '<img/>', {
							'src': res.data
						})
						.appendTo( oTmpCont );
					
					$( '<span/>' )
						.html( ' &#x2192; ' )
						.addClass( 'captcha-arrow' )
						.appendTo( oTmpCont );
					
					oOldCaptcha = $( '<input/>', {
							'id': 'captcha',
							'name': 'captcha',
							'size': 30,
							'placeholder': 'Въведете кода...',
							'autocomplete': 'off'
						})
						.appendTo( oTmpCont );
				} else {
					oSubmitBtn
						.addClass( 'recaptcha' );
					
					$( '.recaptcha-note' )
						.show( );
				}
			});
		};
		
		$( function( ) {
			// Init
			( function( ) {
				oSubmitBtn
					.click( submitBtnClickHandler );
				
				oCommentText
					.add( oCreatorName )
					.blur( textFieldsCheckHandler );
			})( );
		});
		</script>
	<script type="text/javascript" src="http://www.parvomai.net/index.php/bower_components/fingerprintjs2/dist/fingerprint2.min.js"></script>
<script>
var $res = false;
var _token = 'QDkV8Xce0vD16zupL3FbgdU5cp88PFoRf2QkPLRE';
var news_id = "467835";

try{new Fingerprint2({excludeAvailableScreenResolution:true,excludeScreenResolution:true,excludeAdBlock:true}).get(function(result,components){$('[name="fprint"]').val(result);});}catch(e){}


var loading = new Array();
var sTID = '';

$(document).ready(function() {
	var oCommentFormHugger = $( '#comment-form-hugger' );
	var oCommentForm = $( '#commentForm' );
	
	$(".response_link").click(function() {
		var oO = $( this );
		var oP = oO.parents( '.comment' );
		var oRT = oP.find( ".reply_to" );
		var commentId = oO.attr( "data-id" );
		
		oRT
			.html( '' )
			.append( oCommentForm );
		
					try { grecaptcha.render( ); } catch (e) {}
				
		$( '#reply_to_' + commentId )
		.show( )
		.find( 'h4' )
		.text( 'Твоят отговор:' );
		
				
		$('#form_reply_to').val(commentId);
		
		oP.find( ".send_comment_cancel" )
		.show( )
		.click( function( ) {
			var oOo = $( this );
			oCommentFormHugger.append( oCommentForm );
			oOo.hide( );
			$( '#form_reply_to' ).val( '' );
		});
	})

	$(".report_icon").click(function() {
		$id = $(this).attr("data-id");
		$newsid = $("#post_title").attr("data-id");
		$html = $(".report_comment_form").html();
		bootbox.dialog({
			theme: "Докладване на коментар",
			message: $html,
			buttons: {
				cancel: {
				  label: "Отказ",
				  className: "btn-danger",
				  callback: function() {
				  }
				},
				success: {
				  label: "Изпрати",
				  className: "btn-success",
				  callback: function() {
					$comment_report_reason = $(".modal-body #comment_report_reason").val();
					$reporter_name = $(".modal-body #reporter_name").val();

					if ($comment_report_reason == "" || $reporter_name == '')
					{
						$(".modal-body #error").html('Моля попълнете всички полета!')
						return false
					} else {
						send_report($id,$newsid,$comment_report_reason,$reporter_name);
					}
				  }
				}
			  }
		});
	})

	function send_report(id,newsid,comment_report_reason,reporter_name)
	{
		if (id && newsid && comment_report_reason && reporter_name)
		{
			$.post("http://www.parvomai.net/index.php/comments/report",{id:id,newsid:newsid,comres:$comment_report_reason, repname:$reporter_name},function(data)
			{
				if (data.res == 1)
				{
					bootbox.confirm("Коментарът е докладван успешно!", function(result)
					{

					});
				} else {
					bootbox.confirm("Грешка при докладване на коментара!", function(result)
					{

					});
				}
			},'json')

		} else {
			bootbox.confirm("Грешка при докладване на коментара!", function(result)
			{

			});
		}
	}

	$(".vote_button").click(function()
	{
		$value = $(this).attr("data-value");
		$id = $(this).attr("data-id");
		
		if (loading[$id] != 2 || loading[$id] === undefined)
		{
			$img = "<img src='/images/loading.gif'>";

			if (are_cookies_enabled())
			{
				if (!Cookies.get('CommentVote'+$id))
					{
						loading[$id] = 2;
						$(".news_vote_loading"+$id).html($img).show();
					$.get('/commentVote/'+$id+'/'+$value,{},function(result)
					{
						if (result.success == 'register')
						{
							$(".news_vote_loading"+$id).html('<font style="color:red">Трябва да сте регистриран потребител!</font>').show().delay(1000).fadeOut();
						} else if(result.success)
						{
							Cookies.set('CommentVote'+$id, 'true', { expires: 365, path: '/' });
							if (result.vote == 1)
							{
								$v = 'up';
							} else {
								$v = 'down';
							}

							$('#comment-'+$id+'-vote-'+$v).html(result.voteTotal);
							loading[$id] = 1;
							$(".news_vote_loading"+$id).fadeOut();

						} else {

							$(".news_vote_loading"+$id).html('<font style="color:red">Вече сте гласували за този коментар!</font>').show().delay(1000).fadeOut();
						}
					},'json')
				} else {
					$(".news_vote_loading"+$id).html('<font style="color:red">Вече сте гласували за този коментар!</font>').show().delay(1000).fadeOut();
				}
			} else {
				alert("За да може да гласувате трябва да разрешите бисквитките на вашия браузър!")
			}
		}
	})
})
</script>




<script>

$( function( ) {
	// jQuery objects
	var oShowComment = $( ".show_comment");
	
	// Functions
	var showCommentClickHandler = function( ) {
		var oO = $( this );
		var oP = oO.parents( '.comment-paragraph' );
		var sId = oO.attr( 'id' );
		
		$( "#comment-" + sId + "-text" )
		.html( $("#orig_text_" + sId ).html( ) );
		
		oP.removeClass( 'partial-comment-text' )
	};
	
	var checkCommentsAddExpander = function( ) {
		var oComments = $( '.comment' );
		
		oComments.each( function( ) {
			var oOo = $( this );
			var oWrp = oOo.find( '.comment-paragraph' );
			var bIsScrollable = oWrp.isVScrollable( );
			
			if( bIsScrollable ) {
				$( '<div/>' )
					.addClass( 'expand-comment-wrapper' )
					.append(
						$( '<span/>' )
							.text( 'Покажи' )
							.addClass( 'expand-comment' )
							.click( expandContentClickHandler )
					)
					.insertAfter( oWrp );
				
				oWrp.addClass( 'expandable' );
			}
		});
	};
	
	var expandContentClickHandler = function( ) {
		var oO = $( this );
		var oG = oO.parents( '.comment' );
		var oPa = oO.parent( );
		var oPr = oG.find( '.comment-paragraph' );
		
		oPr.addClass( 'expanded' );
		oPa.remove( )
	};
	
	// Init
	( function( ) {
		oShowComment.click( showCommentClickHandler );
		checkCommentsAddExpander.call( );
	})( );
})
</script>

<script type="text/javascript">

function widget_change_period(caller, direction) {

  id = $(caller).data('id');
  $.ajax({
    url: '/horoscope/change_period/'+id+'/'+direction+'/widget',
    type: 'GET',
    success: function(result) {
      result = JSON.parse(result);
      if(result.success) {
        console.log(result);
        $('#horoscope_'+result.sign_id+' > .horoscope_text').html(result.text);
        if(result.next_id == 0) $('#horoscope_'+result.sign_id+'_next').css('visibility', 'hidden');
        else $('#horoscope_'+result.sign_id+'_next').css('visibility', 'visible');
        if(result.previous_id == 0) $('#horoscope_'+result.sign_id+'_previous').css('visibility', 'hidden');
        else $('#horoscope_'+result.sign_id+'_previous').css('visibility', 'visible');
        $('#horoscope_'+result.sign_id+'_date').html(result.date);
        $('#horoscope_'+result.sign_id+'_next').data('id', result.id);
        $('#horoscope_'+result.sign_id+'_previous').data('id', result.id);
      }
      //else alert('Грешка!');
    }
  });
}
function switch_zodiac_sign(sign_id) {
  $('#no_choice').hide();
  $('#horoscope_container > div').hide();
  $('#horoscope_container').show();
  $('#horoscope_'+sign_id).show();
  document.cookie="zodiac_id="+sign_id;
}
function getZodiacId() {
    var name = "zodiac_id=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
    }
    return "";
}
$(document).ready(function() {
  zodiac_id = getZodiacId();
  if(zodiac_id != 0) switch_zodiac_sign(zodiac_id);
});
</script>
<script type="text/javascript">
function change_joke() {
  $.ajax({
    url: '/jokes/change_random',
    type: 'GET',
    success: function(result) {
      result = JSON.parse(result);
      if(result.success) {
        console.log(result);
        console.log($('#display_random_joke').html());
        $('#display_random_joke').html(result.joke_text);
        $('#display_random_joke').attr('href', result.joke_href);
        $('#display_random_joke').attr('title', result.joke_text);
      }
      else alert('Грешка!');
    }
  });
}
</script>
	<!-- Latest compiled and minified JavaScript -->
	<script src="/bootstrap/js/bootstrap.min.js"></script>
	<script type="text/javascript" src="/js/bootbox.min.js"></script>
	<!-- facebook like box popup-->
	<script src="/js/js.cookie.js"></script>
	<script src="/js/colorbox-master/jquery.colorbox-min.js"></script>
	<script type="text/javascript" src="/backend/plugins/magnific/js/jquery.magnific-popup.min.js"></script>
	<script type="text/javascript">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</script>
		
	<script src="/js/audiojs/audio.min.js"></script>
	<script>
	audiojs.events.ready(function() {
				var as = audiojs.createAll();

	});
	</script>

			<script type="text/javascript">
		/***
		 * Powered by https://copypoison.com/
		 */
		</script>
		
	  
    <script src="http://www.google-analytics.com/urchin.js" type="text/javascript"></script>
  <script type="text/javascript">
  _uacct = "UA-3962997-1";
  urchinTracker();
  var gaJsHost = ( ( "https:" == document.location.protocol )
    ? "https://ssl."
    : "http://www."
  );
  
  document.write( unescape( "%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E" ) );
  
  try {
    var pageTracker = _gat._getTracker("UA-3962997-1");
    pageTracker._trackPageview();
  } catch(err) {}  </script>
      <script type="text/javascript" src="http://www.parvomai.net/js/googleAnalytics.js"></script>
      
  <script type="text/javascript">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</script>
</body>
</html>
