<!DOCTYPE html>
<html class="
      no-mobile
      ">
  <head>
            	<title>Коледуване и награди за изявени ученици в ПМГ, пристигна и робот - Parvomai.NET</title>
    <!--meta-->
            
          <META name="Robots" content="index,follow">
        
    <meta charset="UTF-8" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="google-site-verification" content="1nVzqWye2DWavrALxgkRPwWVJVBZ5ztFJLVWQJmxi8Y" />
    <meta name="google-site-verification" content="7hNjbLFXF3SaWN0UhEW_35iAN0WmJSignz7nW_WzneI" />
    <meta name="google-site-verification" content="YVz7OvOb7lQADO6Puv_KbFxRlK4U2B1zcQ6WB8YznPg" />
    <meta name="google-site-verification" content="NOroaFJX84PURFaM2hUfnSKWpobrhH_5gL14-BnHd1o" />
    <meta name="google-site-verification" content="T6oW6eypuKYL3Ma2aafHvyLUfRbhp0wvcFygCXh03wc" />
    <meta name="google-site-verification" content="kxzRF3D6sUNK3kK1haDFti5hwvmv9AVHIgHCAlDBx8c" />
    <meta name="verify-v1" content="wbb+C5TunWJf0xWC23VBYRAStJmWf61T4Pe5703ZbGY=" />
    <META NAME="DISTRIBUTION" CONTENT="GLOBAL">
    <meta property="fb:app_id" content="170607449729314" />
    	<meta property="og:type" content="article" />

    <meta http-equiv="content-language" content="bg" />

    
    	<meta http-equiv="content-language" content="bg" />
	<meta name="keywords" content="обичаят коледуване, коледно тържество, ПМГ Хасково, ">
	<meta name="description" content="Възстановка на обичая коледуване показаха ученици от хасковската Природо-математическа гимназия &bdquo;Акад. Боян Петканчин&ldqu">

    	<meta property="og:title" content="Коледуване и награди за изявени ученици в ПМГ, пристигна и робот - Parvomai.NET"/>
	<meta property="og:site_name" content="Parvomai.NET"/>
	<meta property="og:description" content="Възстановка на обичая коледуване показаха ученици от хасковската Природо-математическа гимназия &bdquo;Акад. Боян Петканчин&ldqu" />
		<meta property="og:image" content="http://www.haskovo.net/images/news_images/2018/12/20/9062597791804001.jpg" />
		<meta property="og:url" content="http://www.parvomai.net/index.php/news/463879/Koleduvane-i-nagradi-za-izyaveni-uchenici-v-PMG--pristigna-i-robot">
    
    <!--style-->
        <link rel="stylesheet" type="text/css" href="/css/reset.css" >
    <link rel="stylesheet" type="text/css" href="/css/superfish.css" >
    <link rel="stylesheet" type="text/css" href="/css/prettyPhoto.css" >
    <link rel="stylesheet" type="text/css" href="/css/jquery.qtip.css" >
    <link rel="stylesheet" type="text/css" href="/css/style.css" >
    <link rel="stylesheet" type="text/css" href="http://www.parvomai.net/css/menu_styles.css?v=1505464297">
    <link rel="stylesheet" type="text/css" href="/css/animations.css" >
    <link rel="stylesheet" type="text/css" href="http://www.parvomai.net/css/responsive-2017-edition.css?v=1545126258">
    
          <link rel="stylesheet" type="text/css" href="http://www.parvomai.net/css/responsive2017-fs.css?v=1544808724">
      <meta name="viewport" content="width=device-width, initial-scale=1" />
        
        
        
        
    
    <link rel="stylesheet" type="text/css" href="/css/odometer-theme-default.css" >
    <link rel="stylesheet" id="fontawesome-css" href="/css/font-awesome.min.css" type="text/css" media="all">

        <!--<link rel="stylesheet" type="text/css" href="style/dark_skin.css">-->
    <!--<link rel="stylesheet" type="text/css" href="style/high_contrast_skin.css">-->
    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="alternate" type="application/rss+xml" href="http://www.parvomai.net/index.php/feed/news" />

    			
			
		<style>
	.change-rating-visibility:hover {
		text-decoration: none;
	}
	.change-rating-visibility.cr-visible i.fa-eye,
	.change-rating-visibility i.fa-eye-slash {
		display: block;
	}
	.change-rating-visibility.cr-visible i.fa-eye-slash,
	.change-rating-visibility i.fa-eye {
		display: none;
	}
	.modal-backdrop {
		z-index:100000 !important;
	}
	.bootbox-confirm,
	.bootbox {
		z-index:100001 !important;
	}
	button.close{
		margin-left: 10px !important;
	}
	.bootbox-body {
		margin:20px !important;
		color:#000;
	}
	figure.uil-image,
	figure.uil-text {
		margin: 0;
	}
	.send_comment_button {
		float: left;
	}
	</style>
			<link rel="stylesheet" type="text/css" href="http://www.parvomai.net/css/recaptcha.css?v=1541153515" />
	<style type="text/css">
.zodiac_sign_widget_div {
  display:inline-block;
  width:25px;
  height:25px;
  background-color:#DDD;
  border-radius:0.6em;
  padding:5px;
  border: solid #333 2px;
  margin:2px;
  margin-bottom:6px;
}
</style>
    <style>
          #main_site_container.overlay2 .site_container
      {
        background:#E6E5E5 !important;
      }
        
          body::before {
          background-image: url(/uploads/background_images/2018/11/28/101.jpeg);
      }
    	.background_overlay {
    		display:none !important;
    	}
        
        
      	.background_overlay {
  		display:none !important;
  	}
    </style>
    
    <script src="http://www.parvomai.net/js/jquery-1.11.2.min.js"></script>
    
    	<script type="application/ld+json">
	{
	  "@context": "http://schema.org",
	  "@type": "NewsArticle",
	  "headline": "Коледуване и награди за изявени ученици в ПМГ, пристигна и робот",
	  	  "image": {
	    "@type": "ImageObject",
	    "url": "http://www.parvomai.net/index.php/images/news_images/2018/12/20/9062597791804001.jpg",
	    "width": 750,
	    "height": 515
	  },
	  	  "mainEntityOfPage": {
	    "@type": "WebPage",
	    "@id": "http://www.parvomai.net/index.php/news/463879/Koleduvane-i-nagradi-za-izyaveni-uchenici-v-PMG--pristigna-i-robot"
	  },
	  "description": "&lt;p&gt;Възстановка на обичая коледуване показаха ученици от хасковската Природо-математическа гимназия &bdquo;Акад. Боян Петканчин&ldquo;. Старата традиция беше спазена днес и ученици от 10 и 11 клас изпълниха обичая. Групата възпитаници са част от международен проект на ПМГ - &bdquo;Силата на европейското културно историческо наследство&ldquo;, а мотото бе &bdquo;Традициите оживяват&ldquo;.&lt;/p&gt;

&lt;p&gt;С възстановката на обичая бяха показани коледната трапеза, както и пристигането на коледарите. &bdquo;Идеята ни е да покажем българската традиция, българското културно наследство на международно ниво сред другите държави в този проект &ndash; Испания, Португалия, Швеция&ldquo;, каза ръководителя на проекта Дияна Славова, която е и учител по история.&lt;/p&gt;

&lt;p&gt;По време на тържеството във фоайето на гимназията бяха раздадени редица награди на изявени ученици. Грамотите бяха за постижения в националния лингвистичен конкурс, който се проведе преди два дни в ПМГ-Хасково и участваха ученици от 10 града на страната. Грамоти за добро представяне получиха 10 възпитаници на ПМГ с ръководител Ваня Гочева, която е главен учител по математика. На първо място в малката възрастова група (5 &ndash; 7 клас) е Йоана Ангелова. При по-големите (8 &ndash; 12 клас) първенец е деветокласничката Дарена Георгиева. Втора е Марина Господинова, а трета &ndash; Антония Хубенова. Отличени бяха още Евгения Евтимова, Калоян Костов, Христо Канев, Петя Драгомирова, Мина Цанева и Виктория Христова.&lt;/p&gt;

&lt;p&gt;Вчера се е провела и благотворителна коледна фотосесия, в която гимназистите са се снимали с народни носии, като се включили и учители. Събраната сума ще бъде дарена за лечението на 17-годишната Адриана Андреева, обясни Антоанета Никова, учител по история.&lt;/p&gt;

&lt;p&gt;Днес бяха връчени и сувенири на ученици, участвали активно по проект &bdquo;Твоят част&ldquo;. Те са осигурени от Регионалното управление на образованието.&lt;/p&gt;

&lt;p&gt;В школото днес пристигна дългоочаквания комплект &quot;Lego mindstorm education&quot;, който беше доставен в ПМГ - победители в конкурса &ldquo;Роботика за България&rdquo;. Опакованият в кашон робот беше поднесен на учениците от директорката на гимназията Гергана Петрова. С него ще работи екип от преподаватели, който ще стартира развитието на знания и умения у учениците за създаване на роботизирани предмети, обясни Петрова. Тя поздрави учениците и колегите си с предстоящите празници.&lt;/p&gt;

&lt;p&gt;Анета Кутелова&lt;/p&gt;


",
	  "datePublished": "2018-12-20",
	  	  "dateModified": "2018-12-20",
	  	  "author": {
	    "@type": "Organization",
	    "name": "Parvomai.NET"
	  },
	  "publisher": {
	    "@type": "Organization",
	    "name": "Parvomai.NET",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "http://www.parvomai.net/index.php/images/logo/parvomay.png",
	      "width": 793,
	      "height": 72
	    }
	  }
	}
	</script>
    
    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "url": "http://www.parvomai.net/index.php",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.parvomai.net/index.php/search-by/news?search={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
    </script>
  </head>
  <body id="main_site_container"  class="
          overlay image_2
                ">
            
    <div class="insider-main">
      
		 <div id="fb-root"></div>
	<script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '170607449729314',
				xfbml      : true,
				version    : 'v2.4'
			});
		};
		
				(function(d, s, id){
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) {return;}
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/bg_BG/sdk.js";
			 fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));
			</script>
		<script type="text/javascript">
		window.___gcfg = {lang: 'bg'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
	</script>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
	</script>

	      <div class="site_container boxed">
                <a href="javascript:;" class="auth-button top-button-menu" title="Меню">
          <i class="fa fa-bars" aria-hidden="true"></i>
        </a>
        
                                  
        <div class="header_top_bar_container clearfix ">
          <div class="header_top_bar">
                          <a href="/auth/login" class="auth-button top-button-login" title="Вход">
                <i class="fa fa-sign-in" aria-hidden="true"></i>
                <span class="desc">Вход</span>
              </a>
              <a href="/auth/register" class="auth-button top-button-registration" title="Регистрация">
                <i class="fa fa-user-plus" aria-hidden="true"></i>
                <span class="desc">Регистрация</span>
              </a>
                        
            <a href="http://www.parvomai.net/index.php/send-news" class="auth-button top-button-send-news" title="Изпрати ни новина">
              <i class="fa fa-bullhorn" aria-hidden="true"></i>
              <span class="desc">Изпрати ни новина</span>
            </a>
            
                                    <a
              href="http://www.parvomai.net/index.php/calendar"
              class="
                auth-button
                top-button-calendar
                "
              id="top-button-calendar"
              title="Календар">
              <i class="fa fa-calendar"></i>
              <span class="desc">Календар</span>
            </a>
            
                        
                                              </div>
        </div>
        <div class="header_container small" style='height:90px'>
          <div class="header clearfix">
            <div class="logo-weather">
              <div class="logo">
                <h1>
                  <a href="/" title="Parvomai.NET" class="logo-link">
                                        <img src='/images/top_image_back_bgvesti_8.gif' alt="Parvomai.NET" class="primary-logo">
                    <img src='/images/logo/parvomay.png' alt="Parvomai.NET" style="max-height: 18px; height: 18px;" class="responsive-logo">
                  </a>
                </h1>
              </div>
              <a href="#" class="mobile-menu-switch">
                <span class="line"></span>
                <span class="line"></span>
                <span class="line"></span>
              </a>
              <div class="header-top-weather-condition">
			<div data-t-over="0" class="header-top-weather-condition-hugger">
			<span class="htwch-close-btn">&#x2715;</span>
			<img src=
									"/css/weather/original/02n.png"
								class="weather-icon"
				title="Mostly Cloudy" />
			<p>0
				<span class="temperature-holder" title="Provided by Escom">°C</span>
			</p>
			<span class="more-info-weather"></span>
			<div class="htwch-more-info">
				<ul>
											<li>
							<em><i class="fa fa-tint"></i></em>
							<strong>Влажност <span class="sen-value">100%</span></strong>
						</li>
																<li>
							<em><i class="fa fa-database"></i></em>
							<strong>Атм. налягане: <span class="sen-value">1015 hPa</span></strong>
						</li>
																<li>
							<em><img src="/images/icons/other/industry-flat.png" /></em>
							<strong>
								<a href="https://maps.luftdaten.info/#13/42.1008/25.2490" target="blank">Kарта на запрашеността</a>
							</strong>
						</li>
									</ul>
			</div>
		</div>
	</div>
            </div>
            
                          <div class="placeholder wide-banner site-cap-banner">
                <ins data-revive-zoneid="3" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
              </div>
                      </div>
        </div>
        <div class="menu_container sticky clearfix style_12">
          <nav>
  <ul class="sf-menu">
    <li  class="search-box">
      <form method="GET" action="http://www.parvomai.net/index.php/search-by/news" accept-charset="UTF-8">
	<input placeholder="Търси..." name="search" type="text"><button type="submit"><i class="fa fa-search"></i></button>
</form>    </li>
    <li
      class="
      menu-home-button
      ">
      <a href="http://www.parvomai.net/index.php" title="Начало" class='sflinks'>
        <i class="fa fa-home"></i>
      </a>
    </li>
    <li class="
      no-submenu
      nosm-1
      ">
      <a href="http://www.parvomai.net/index.php/news/category/80/%D0%9F%D1%8A%D1%80%D0%B2%D0%BE%D0%BC%D0%B0%D0%B9" title="Първомай" class='
      sflinks'>Първомай</a> </li>
        <li
      class="      no-submenu
      nosm-2
            responsive-li-big">
      <a href="http://www.parvomai.net/index.php/news/category/4/Balgariya" title="Новини от България" class='sflinks'>България</a>
    </li>
    <li
      class="
      no-submenu
      nosm-3
            responsive-li-big">
      <a href="http://www.parvomai.net/index.php/news/category/5/Svetat" title="Светът" class='sflinks'>Светът</a>
    </li>
    <li
      class="submenu simple-submenu ss-at-beginning
              selected
      ">
      <a href="javascript:;" title="Новини" class='sflinks'>Новини</a>
      <ul class="news-dd-menu">
        <li><a href="http://www.parvomai.net/index.php/news/category/all" title="Всички">Последни новини</a></li>
        <li class="responsive-li-tiny">
          <a href="http://www.parvomai.net/index.php/news/category/4/Balgariya" title="Новини от България">България</a>
        </li>
        <li class="responsive-li-tiny">
          <a href="http://www.parvomai.net/index.php/news/category/5/Svetat" title="Светът">Светът</a>
        </li>
                                                                                                                                                                                                                                                              <li><a href="http://www.parvomai.net/index.php/news/category/9/Pari" title="Пари">Пари</a></li>
                                                                  <li><a href="http://www.parvomai.net/index.php/news/category/3/Sport" title="Спорт">Спорт</a></li>
                                                                  <li><a href="http://www.parvomai.net/index.php/news/category/2/Avtomobili" title="Автомобили">Автомобили</a></li>
                                                                  <li><a href="http://www.parvomai.net/index.php/news/category/10/Lyubopitno" title="Любопитно">Любопитно</a></li>
                                                                  <li><a href="http://www.parvomai.net/index.php/news/category/16/Layf" title="Лайф">Лайф</a></li>
                                                                  <li><a href="http://www.parvomai.net/index.php/news/category/6/Nauka" title="Наука">Наука</a></li>
                                                                  <li><a href="http://www.parvomai.net/index.php/news/category/1/Tehnologii" title="Технологии">Технологии</a></li>
                                                                  <li><a href="http://www.parvomai.net/index.php/news/category/8/GSM" title="GSM">GSM</a></li>
                                                                  <li><a href="http://www.parvomai.net/index.php/news/category/13/Muzika" title="Музика">Музика</a></li>
                                                                  <li><a href="http://www.parvomai.net/index.php/news/category/7/Filmi" title="Филми">Филми</a></li>
                                                                  <li><a href="http://www.parvomai.net/index.php/news/category/12/Andargraund" title="Ъндърграунд">Ъндърграунд</a></li>
                                                                  <li><a href="http://www.parvomai.net/index.php/news/category/489/Rubrika-Zdrave" title="Рубрика &quot;Здраве&quot;">Рубрика &quot;Здраве&quot;</a></li>
                                    </ul>
    </li>
    <li class="
      no-submenu
      nosm-4
      ">
      <a href="http://www.parvomai.net/index.php/announces/all" title="Обяви" class='sflinks'>Обяви</a>
    </li>
    <li
      class="submenu mega_menu_parent
        ">
      <a href="javascript: void(0);" title="Свободно време" class='sflinks'>Свободно време</a>
      <ul id="mega-menu">
  <li class="submenu mm-gallery">
    <a href="http://www.parvomai.net/index.php/gallery/all" title="Галерия">Галерия</a>
    <ul class="mega_menu blog" style="top:0;">
        <li class="post">
      <span class="icon gallery"></span>
      <a href="http://www.parvomai.net/index.php/gallery/details/2562" title="Най-красивите коледни базари"
         style="background-image: url(http://www.haskovo.net/uploads/albums/2018/12/06/26572.portrait.jpeg);">
        <img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Най-красивите коледни базари">
      </a>
      <h5 style="margin:5px;">
        <a href="http://www.parvomai.net/index.php/gallery/details/2562" title="Най-красивите коледни базари" style="margin:0; padding:0;">Най-красивите коледни базари</a>
      </h5>
    </li>
        <li class="post">
      <span class="icon gallery"></span>
      <a href="http://www.parvomai.net/index.php/gallery/details/2561" title="Никой не може да им устои: Съблазнителните ангели на Victoria&rsquo;s Secret в Ню Йорк "
         style="background-image: url(http://www.haskovo.net/uploads/albums/2018/11/10/25955.portrait.jpeg);">
        <img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Никой не може да им устои: Съблазнителните ангели на Victoria&rsquo;s Secret в Ню Йорк ">
      </a>
      <h5 style="margin:5px;">
        <a href="http://www.parvomai.net/index.php/gallery/details/2561" title="Никой не може да им устои: Съблазнителните ангели на Victoria&rsquo;s Secret в Ню Йорк " style="margin:0; padding:0;">Никой не може да им устои: Съблазнителните ангели на Victoria&rsquo;s Secret в Ню Йорк </a>
      </h5>
    </li>
        <li class="post">
      <span class="icon gallery"></span>
      <a href="http://www.parvomai.net/index.php/gallery/details/2560" title="Неми гиганти: най-високите статуи в света"
         style="background-image: url(http://www.haskovo.net/uploads/albums/2018/11/05/25791.portrait.jpeg);">
        <img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Неми гиганти: най-високите статуи в света">
      </a>
      <h5 style="margin:5px;">
        <a href="http://www.parvomai.net/index.php/gallery/details/2560" title="Неми гиганти: най-високите статуи в света" style="margin:0; padding:0;">Неми гиганти: най-високите статуи в света</a>
      </h5>
    </li>
        </ul>
  </li>
  <li class="submenu mm-video">
    <a href="http://www.parvomai.net/index.php/videos/all" title="Видео">Видео</a>
    <ul class="mega_menu blog" style="display: none;">
        <li class="post">
      <span class="icon video"></span>
      <a href="http://www.parvomai.net/index.php/videos/202089" title="Над 130 участници представиха близо 200 ястия на тазгодишната Коледна трапеза в Димитровград" style="background-image:url(http://www.haskovo.net/videos/tumb/202089.jpg)">
        <img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Над 130 участници представиха близо 200 ястия на тазгодишната Коледна трапеза в Димитровград">
      </a>
      <h5 style="margin:5px;">
        <a href="http://www.parvomai.net/index.php/gallery/details/202089" title="Над 130 участници представиха близо 200 ястия на тазгодишната Коледна трапеза в Димитровград" style="margin:0; padding:0;">Над 130 участници представиха близо 200 ястия на тазгодишната Коледна трапеза в Димитровград</a>
      </h5>
    </li>
        <li class="post">
      <span class="icon video"></span>
      <a href="http://www.parvomai.net/index.php/videos/202088" title="10- годишният Михаел е новия спортен герой на Хасково" style="background-image:url(http://www.haskovo.net/videos/tumb/202088.jpg)">
        <img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="10- годишният Михаел е новия спортен герой на Хасково">
      </a>
      <h5 style="margin:5px;">
        <a href="http://www.parvomai.net/index.php/gallery/details/202088" title="10- годишният Михаел е новия спортен герой на Хасково" style="margin:0; padding:0;">10- годишният Михаел е новия спортен герой на Хасково</a>
      </h5>
    </li>
        <li class="post">
      <span class="icon video"></span>
      <a href="http://www.parvomai.net/index.php/videos/202087" title="Спокойно, без дебати премина сесията в Димитровград" style="background-image:url(http://www.haskovo.net/videos/tumb/202087.jpg)">
        <img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Спокойно, без дебати премина сесията в Димитровград">
      </a>
      <h5 style="margin:5px;">
        <a href="http://www.parvomai.net/index.php/gallery/details/202087" title="Спокойно, без дебати премина сесията в Димитровград" style="margin:0; padding:0;">Спокойно, без дебати премина сесията в Димитровград</a>
      </h5>
    </li>
        </ul>
  </li>
  <li class="submenu recipe-menu-cont mm-recipes">
    <a href="http://www.parvomai.net/index.php/recipes" title="Рецепти">Рецепти</a>
      <div class="mega_menu row" style="display: none;">
        <div class="column column_1_2">
          <ul class="blog small">
                      <li class="post">
              <a href="http://www.parvomai.net/index.php/recipes/6501" title="Задушено пиле по португалски">
                <img src="http://www.haskovo.net/uploads/recipes/2015/04/02/6501.normal.jpg" alt="Задушено пиле по португалски"
                     style="display: block; width: 120px; height:104px; ">
                  <h5>Задушено пиле по португалски</h5>
              </a>
              <div class="post_content">
                <ul class="post_details simple">
                  <li class="category">
                    <a href="http://www.parvomai.net/index.php/recipes/list/category/437" title="Пилешко">
                      Пилешко
                    </a>
                  </li>
                </ul>
              </div>
            </li>
                                                <li class="post">
              <a href="http://www.parvomai.net/index.php/recipes/12394" title="Сладко от грозде и киви">
                <img src="http://www.haskovo.net/uploads/recipes/2015/04/02/12394.normal.jpg" alt="Сладко от грозде и киви"
                     style="display: block; width: 120px; height:104px; ">
                  <h5>Сладко от грозде и киви</h5>
              </a>
              <div class="post_content">
                <ul class="post_details simple">
                  <li class="category">
                    <a href="http://www.parvomai.net/index.php/recipes/list/category/455" title="Сладко">
                      Сладко
                    </a>
                  </li>
                </ul>
              </div>
            </li>
                                      </ul></div><div class="column column_1_2"><ul class="blog small">
                                    <li class="post">
              <a href="http://www.parvomai.net/index.php/recipes/1842" title="Гръцка салата с калмари">
                <img src="http://www.haskovo.net/uploads/recipes/2015/04/02/1842.normal.jpg" alt="Гръцка салата с калмари"
                     style="display: block; width: 120px; height:104px; ">
                  <h5>Гръцка салата с калмари</h5>
              </a>
              <div class="post_content">
                <ul class="post_details simple">
                  <li class="category">
                    <a href="http://www.parvomai.net/index.php/recipes/list/category/422" title="Салати">
                      Салати
                    </a>
                  </li>
                </ul>
              </div>
            </li>
                                                <li class="post">
              <a href="http://www.parvomai.net/index.php/recipes/5373" title="Боб със свинско">
                <img src="http://www.haskovo.net/uploads/recipes/2015/04/02/5373.normal.jpg" alt="Боб със свинско"
                     style="display: block; width: 120px; height:104px; ">
                  <h5>Боб със свинско</h5>
              </a>
              <div class="post_content">
                <ul class="post_details simple">
                  <li class="category">
                    <a href="http://www.parvomai.net/index.php/recipes/list/category/435" title="Свинско">
                      Свинско
                    </a>
                  </li>
                </ul>
              </div>
            </li>
                                              </ul>
        </div>
      </div>
  </li>
  <li class="submenu mm-anekdotes">
    <a href="http://www.parvomai.net/index.php/jokes" title="Вицове">Вицове</a>
    <div class="mega_menu row" style="display: none;">
      <div class="column column_1_1">
                <p style="color:white; min-height: 135px; padding: 0 45px 15px;"> - Как се лови заек?<br />
- Прикривате се зад някое дърво и започвате да издавате звук на морков... </p>
         <a href="http://www.parvomai.net/index.php/jokes/259" style="padding: 10px; margin: 0 20px;">Прочети още подобни вицове...</a>
      </div>
    </div>
  </li>
  	<li style="margin-left: 0px;" class="wo-submenu"><a href="http://www.parvomai.net/index.php/day_pictures" title="Снимки на деня">Снимки на деня</a></li>
</ul>
    </li>
    <li class="
      no-submenu
      nosm-5
      ">
      <a
        href="http://www.parvomai.net/index.php/videos/all"
        title="Видео"
        class='sflinks'>
        Видео
      </a>
    </li>
    <li class="submenu simple-submenu">
      <a href="javascript:void(0);" title="Градове">Градове</a>
      <ul class="towns-dd-menu">
        <li><a href="http://www.haskovo.net" title="Haskovo.net">Хасково</a></li>
        <li><a href="http://dimitrovgrad.bgvesti.net" title="Димитровград">Димитровград</a></li>
        <li><a href="http://kardjali.bgvesti.net/" title="Кърджали">Кърджали</a></li>
        <li><a href="http://www.parvomai.net/" title="Първомай">Първомай</a></li>
        <li><a href="http://www.asenovgrad.net" title="Асеновград">Асеновград</a></li>
        <li><a href="http://smolyan.bgvesti.net" title="Смолян">Смолян</a></li>
                <li><a href="http://www.perunik.com/" title="Перник">Перник</a></li>
      </ul>
    </li>
    <li  class="no-submenu nosm-7">
      <a href="http://www.etv.bg" title="еТВ" target="_blank" class='sflinks'>eTV</a>
    </li>
        <!-- <li class=''>
      <a href="/spasijoro" title="#СПАСИЖОРО" class='sflinks'>#СПАСИЖОРО</a>
    </li> -->
  </ul>
</nav>
        </div>
                                                <div class="page">
          <div class="page_layout clearfix">
                        <div class="row" style="clear: both;">
              
<div class="column column_2_3">
				<div class="row new_borders">
					<div class="post post_news an_post_news single">
						<h1 class="post_title" id='post_title' data-id="463879">
							Коледуване и награди за изявени ученици в ПМГ, пристигна и робот
						</h1>

						<div class="clearfix" style=" margin-bottom:10px; margin-top:10px;z-index: 8000">
						<ul class="social_icons clearfix">
						<li class="detail date" style="margin-top: 5px;">20-12-2018 14:30</li>
																						<li class="detail views" style="margin-top: 5px;">1395</li>
														<li style='padding-right:10px; padding-top:5px; float:right'>
								<div style='width:174px; height:24px;'>
									<a
										href="javascript:;"
										data-id="463879"
										data-value="thumbup"
										class='
											thumbup
											news_vote_button
											thumbup_icon
											tumb_float
											'
																					data-toggle="tooltip"
											data-placement="top"
											title="2
																							одобряват
											"
										>
										<img src='/icons/ThumbsUp.png' border=0 width="24" height="24"  >
									</a>

									<a
										href="javascript:;"
										data-id="463879"
										data-value="adore"
										class="
											adore
											news_vote_button
											thumbup_icon
											tumb_float
																							thumb_opacity
											"
																					title="обожавам"
										>
										<img src='/icons/Adore.png' border=0  height="24" width="24">
									</a>

									<a
										href="javascript:;"
										data-id="463879"
										data-value="cry"
										class="
											cry
											news_vote_button
											thumbup_icon
											tumb_float
																							thumb_opacity
											"
																					title="натъжава ме"
										>
										<img src='/icons/Cry.png' border=0  height="24" width="24">
									</a>

									<a
										href="javascript:;"
										data-id="463879"
										data-value="laugh"
										class="
											laugh
											news_vote_button
											thumbup_icon
											tumb_float
																							thumb_opacity
											"
																					title="предизвиква усмивка"
										>
										<img src='/icons/Laugh.png' border=0  height="24" width="24">
									</a>

									<a
										href="javascript:;"
										data-id="463879"
										data-value="angry"
										class="
											angry
											news_vote_button
											thumbup_icon
											tumb_float
																							thumb_opacity
											"
																					title="ядосва ме"
										>
										<img src='/icons/Furious.png' border=0  height="24" width="24">
									</a>

									<a
										href="javascript:;"
										data-id="463879"
										data-value="wonder"
										class="
											wonder
											news_vote_button
											thumbup_icon
											tumb_float
																							thumb_opacity
											"
																					title="удивява ме"
										>
										<img src='/icons/Wondered.png' border=0  height="24" width="24">
									</a>
								</div>
							</li>
							<li style='padding-right:10px; padding-top:10px; font-size: 16px; float:right; color:#000' id="news-vote-total">
								2
							</li>
															<li
								
								style='
									padding-right: 10px;
									padding-top: 5px;
									float: right;'
								class="like-button"
								data-id="463879"
								data-model="App\Models\News"
								title= 'Трябва да сте регистриран и влзнал потребител, за да добавите в любими' >
								<a href='/auth/login'>
								<i
									class="fa fa-heart-o"
									style="font-size: 1.7em;"></i>
									</a>
									 
							</li>
							 <li style='padding-right:10px; padding-top:10px; font-size: 16px; float:right; color:#000' >
								0
							</li>
														<!-- <li style='padding-left:10px; float:right;'>
								<a href='javascript:;' id="button-463879-vote-down" class="commentButton news_vote_button" style='float:left' data-value="-1" data-id="463879">
									<i class="fa fa-thumbs-down" style="color:red; font-size: 26px"></i>
								</a>
								<span id="news-463879-vote-down" class='vote_number'  style='color:#000; float: left;  font-size: 16px;  padding-top: 5px;  padding-left: 5px;'>0</span>
							</li>
						<li style="float:right;">
								<a href='javascript:;' id="button-463879-vote-up" class="commentButton news_vote_button left" style='float:left' data-value="1" data-id="463879">
									<i class="fa fa-thumbs-up" style="color:green; font-size: 26px"></i>
								</a>
								<span id="news-463879-vote-up"  class='vote_number' style='color:#000; float: left;  font-size: 16px;  padding-top: 5px;  padding-left: 5px;'>0</span>
							</li>
							 -->
							<li style='padding-right:10px; padding-top:5px; float:right; display:none' class='news_vote_loading'>
								<img src='/images/loading.gif'>
							</li>

							<li style='padding-right:10px; padding-top:11px; float:right; display:none; color:red' class='news_vote_already_voted'>
								Вече сте гласувал/а!
							</li>
						</ul>
						</div>

																														<div class="horizontal_carousel_container big margin_top_10 height_this" id="control-by-post-gallery"  >
										<ul id="post-gallery" class="horizontal_carousel visible-1 autoplay-0 scroll-1 navigation-1 easing-easeInOutQuint duration-750" style="display:none">
																																				<li style="position:relative;" class="news-gallery-item">
																												<a href="http://www.haskovo.net//images/news_images/2018/12/20/orig-9062597791804001.jpg" title=" Коледуване и награди за изявени ученици в ПМГ, пристигна и робот " class="magnific">
															<img src="http://www.haskovo.net//images/news_images/2018/12/20/9062597791804001.jpg" alt=" Коледуване и награди за изявени ученици в ПМГ, пристигна и робот " width="500">
																													</a>
													</li>
																									<li style="position:relative;" class="news-gallery-item">
																												<a href="http://www.haskovo.net//images/news_images/2018/12/20/orig-85434516541659840.jpg" title=" Коледуване и награди за изявени ученици в ПМГ, пристигна и робот " class="magnific">
															<img src="http://www.haskovo.net//images/news_images/2018/12/20/85434516541659840.jpg" alt=" Коледуване и награди за изявени ученици в ПМГ, пристигна и робот " width="500">
																													</a>
													</li>
																									<li style="position:relative;" class="news-gallery-item">
																												<a href="http://www.haskovo.net//images/news_images/2018/12/20/orig-3576776232058182.jpg" title=" Коледуване и награди за изявени ученици в ПМГ, пристигна и робот " class="magnific">
															<img src="http://www.haskovo.net//images/news_images/2018/12/20/3576776232058182.jpg" alt=" Коледуване и награди за изявени ученици в ПМГ, пристигна и робот " width="500">
																													</a>
													</li>
																									<li style="position:relative;" class="news-gallery-item">
																												<a href="http://www.haskovo.net//images/news_images/2018/12/20/orig-55405638052430000.jpg" title=" Коледуване и награди за изявени ученици в ПМГ, пристигна и робот " class="magnific">
															<img src="http://www.haskovo.net//images/news_images/2018/12/20/55405638052430000.jpg" alt=" Коледуване и награди за изявени ученици в ПМГ, пристигна и робот " width="500">
																													</a>
													</li>
																									<li style="position:relative;" class="news-gallery-item">
																												<a href="http://www.haskovo.net//images/news_images/2018/12/20/orig-85173817191272976.jpg" title=" Коледуване и награди за изявени ученици в ПМГ, пристигна и робот " class="magnific">
															<img src="http://www.haskovo.net//images/news_images/2018/12/20/85173817191272976.jpg" alt=" Коледуване и награди за изявени ученици в ПМГ, пристигна и робот " width="500">
																													</a>
													</li>
																									<li style="position:relative;" class="news-gallery-item">
																												<a href="http://www.haskovo.net//images/news_images/2018/12/20/orig-44631852122675624.jpg" title=" Коледуване и награди за изявени ученици в ПМГ, пристигна и робот " class="magnific">
															<img src="http://www.haskovo.net//images/news_images/2018/12/20/44631852122675624.jpg" alt=" Коледуване и награди за изявени ученици в ПМГ, пристигна и робот " width="500">
																													</a>
													</li>
																									<li style="position:relative;" class="news-gallery-item">
																												<a href="http://www.haskovo.net//images/news_images/2018/12/20/orig-89276184454001488.jpg" title=" Коледуване и награди за изявени ученици в ПМГ, пристигна и робот " class="magnific">
															<img src="http://www.haskovo.net//images/news_images/2018/12/20/89276184454001488.jpg" alt=" Коледуване и награди за изявени ученици в ПМГ, пристигна и робот " width="500">
																													</a>
													</li>
																									<li style="position:relative;" class="news-gallery-item">
																												<a href="http://www.haskovo.net//images/news_images/2018/12/20/orig-32032798211555928.jpg" title=" Коледуване и награди за изявени ученици в ПМГ, пристигна и робот " class="magnific">
															<img src="http://www.haskovo.net//images/news_images/2018/12/20/32032798211555928.jpg" alt=" Коледуване и награди за изявени ученици в ПМГ, пристигна и робот " width="500">
																													</a>
													</li>
																									<li style="position:relative;" class="news-gallery-item">
																												<a href="http://www.haskovo.net//images/news_images/2018/12/20/orig-64147078168578448.jpg" title=" Коледуване и награди за изявени ученици в ПМГ, пристигна и робот " class="magnific">
															<img src="http://www.haskovo.net//images/news_images/2018/12/20/64147078168578448.jpg" alt=" Коледуване и награди за изявени ученици в ПМГ, пристигна и робот " width="500">
																													</a>
													</li>
																									<li style="position:relative;" class="news-gallery-item">
																												<a href="http://www.haskovo.net//images/news_images/2018/12/20/orig-37925686645274984.jpg" title=" Коледуване и награди за изявени ученици в ПМГ, пристигна и робот " class="magnific">
															<img src="http://www.haskovo.net//images/news_images/2018/12/20/37925686645274984.jpg" alt=" Коледуване и награди за изявени ученици в ПМГ, пристигна и робот " width="500">
																													</a>
													</li>
																									<li style="position:relative;" class="news-gallery-item">
																												<a href="http://www.haskovo.net//images/news_images/2018/12/20/orig-58100243476731704.jpg" title=" Коледуване и награди за изявени ученици в ПМГ, пристигна и робот " class="magnific">
															<img src="http://www.haskovo.net//images/news_images/2018/12/20/58100243476731704.jpg" alt=" Коледуване и награди за изявени ученици в ПМГ, пристигна и робот " width="500">
																													</a>
													</li>
																									<li style="position:relative;" class="news-gallery-item">
																												<a href="http://www.haskovo.net//images/news_images/2018/12/20/orig-9956799103599042.jpg" title=" Коледуване и награди за изявени ученици в ПМГ, пристигна и робот " class="magnific">
															<img src="http://www.haskovo.net//images/news_images/2018/12/20/9956799103599042.jpg" alt=" Коледуване и награди за изявени ученици в ПМГ, пристигна и робот " width="500">
																													</a>
													</li>
																									<li style="position:relative;" class="news-gallery-item">
																												<a href="http://www.haskovo.net//images/news_images/2018/12/20/orig-1380021771136671.jpg" title=" Коледуване и награди за изявени ученици в ПМГ, пристигна и робот " class="magnific">
															<img src="http://www.haskovo.net//images/news_images/2018/12/20/1380021771136671.jpg" alt=" Коледуване и награди за изявени ученици в ПМГ, пристигна и робот " width="500">
																													</a>
													</li>
																									<li style="position:relative;" class="news-gallery-item">
																												<a href="http://www.haskovo.net//images/news_images/2018/12/20/orig-18882213902054356.jpg" title=" Коледуване и награди за изявени ученици в ПМГ, пристигна и робот " class="magnific">
															<img src="http://www.haskovo.net//images/news_images/2018/12/20/18882213902054356.jpg" alt=" Коледуване и награди за изявени ученици в ПМГ, пристигна и робот " width="500">
																													</a>
													</li>
																									<li style="position:relative;" class="news-gallery-item">
																												<a href="http://www.haskovo.net//images/news_images/2018/12/20/orig-60707344766426832.jpg" title=" Коледуване и награди за изявени ученици в ПМГ, пристигна и робот " class="magnific">
															<img src="http://www.haskovo.net//images/news_images/2018/12/20/60707344766426832.jpg" alt=" Коледуване и награди за изявени ученици в ПМГ, пристигна и робот " width="500">
																													</a>
													</li>
																									<li style="position:relative;" class="news-gallery-item">
																												<a href="http://www.haskovo.net//images/news_images/2018/12/20/orig-49957955788681280.jpg" title=" Коледуване и награди за изявени ученици в ПМГ, пристигна и робот " class="magnific">
															<img src="http://www.haskovo.net//images/news_images/2018/12/20/49957955788681280.jpg" alt=" Коледуване и награди за изявени ученици в ПМГ, пристигна и робот " width="500">
																													</a>
													</li>
																									<li style="position:relative;" class="news-gallery-item">
																												<a href="http://www.haskovo.net//images/news_images/2018/12/20/orig-674594751000404.jpg" title=" Коледуване и награди за изявени ученици в ПМГ, пристигна и робот " class="magnific">
															<img src="http://www.haskovo.net//images/news_images/2018/12/20/674594751000404.jpg" alt=" Коледуване и награди за изявени ученици в ПМГ, пристигна и робот " width="500">
																													</a>
													</li>
																									<li style="position:relative;" class="news-gallery-item">
																												<a href="http://www.haskovo.net//images/news_images/2018/12/20/orig-24702826054347680.jpg" title=" Коледуване и награди за изявени ученици в ПМГ, пристигна и робот " class="magnific">
															<img src="http://www.haskovo.net//images/news_images/2018/12/20/24702826054347680.jpg" alt=" Коледуване и награди за изявени ученици в ПМГ, пристигна и робот " width="500">
																													</a>
													</li>
																									<li style="position:relative;" class="news-gallery-item">
																												<a href="http://www.haskovo.net//images/news_images/2018/12/20/orig-16291192099172622.jpg" title=" Коледуване и награди за изявени ученици в ПМГ, пристигна и робот " class="magnific">
															<img src="http://www.haskovo.net//images/news_images/2018/12/20/16291192099172622.jpg" alt=" Коледуване и награди за изявени ученици в ПМГ, пристигна и робот " width="500">
																													</a>
													</li>
																									<li style="position:relative;" class="news-gallery-item">
																												<a href="http://www.haskovo.net//images/news_images/2018/12/20/orig-32279275229107588.jpg" title=" Коледуване и награди за изявени ученици в ПМГ, пристигна и робот " class="magnific">
															<img src="http://www.haskovo.net//images/news_images/2018/12/20/32279275229107588.jpg" alt=" Коледуване и награди за изявени ученици в ПМГ, пристигна и робот " width="500">
																													</a>
													</li>
																									<li style="position:relative;" class="news-gallery-item">
																												<a href="http://www.haskovo.net//images/news_images/2018/12/20/orig-64296056044381112.jpg" title=" Коледуване и награди за изявени ученици в ПМГ, пристигна и робот " class="magnific">
															<img src="http://www.haskovo.net//images/news_images/2018/12/20/64296056044381112.jpg" alt=" Коледуване и награди за изявени ученици в ПМГ, пристигна и робот " width="500">
																													</a>
													</li>
																									<li style="position:relative;" class="news-gallery-item">
																												<a href="http://www.haskovo.net//images/news_images/2018/12/20/orig-40142444425076248.jpg" title=" Коледуване и награди за изявени ученици в ПМГ, пристигна и робот " class="magnific">
															<img src="http://www.haskovo.net//images/news_images/2018/12/20/40142444425076248.jpg" alt=" Коледуване и награди за изявени ученици в ПМГ, пристигна и робот " width="500">
																													</a>
													</li>
																									<li style="position:relative;" class="news-gallery-item">
																												<a href="http://www.haskovo.net//images/news_images/2018/12/20/orig-11666966103715822.jpg" title=" Коледуване и награди за изявени ученици в ПМГ, пристигна и робот " class="magnific">
															<img src="http://www.haskovo.net//images/news_images/2018/12/20/11666966103715822.jpg" alt=" Коледуване и награди за изявени ученици в ПМГ, пристигна и робот " width="500">
																													</a>
													</li>
																																	</ul>
									</div>

									<div class="horizontal_carousel_container thin page_margin_top gallery_control">
										<ul class="horizontal_carousel control-for-post-gallery visible-5 autoplay-0 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
																																	<li>
													<a href="#" style='background:url(http://www.haskovo.net//images/news_images/2018/12/20/thumb-9062597791804001.jpg); -webkit-background-size: cover;  -moz-background-size: cover;  -o-background-size: cover;  background-size: cover; background-position: center; display: block;'>
														<img width="110" height="75" src="/images/trans.png" class="attachment-pressroom-gallery-thumb-type-1">
													</a>
												</li>
																							<li>
													<a href="#" style='background:url(http://www.haskovo.net//images/news_images/2018/12/20/thumb-85434516541659840.jpg); -webkit-background-size: cover;  -moz-background-size: cover;  -o-background-size: cover;  background-size: cover; background-position: center; display: block;'>
														<img width="110" height="75" src="/images/trans.png" class="attachment-pressroom-gallery-thumb-type-1">
													</a>
												</li>
																							<li>
													<a href="#" style='background:url(http://www.haskovo.net//images/news_images/2018/12/20/thumb-3576776232058182.jpg); -webkit-background-size: cover;  -moz-background-size: cover;  -o-background-size: cover;  background-size: cover; background-position: center; display: block;'>
														<img width="110" height="75" src="/images/trans.png" class="attachment-pressroom-gallery-thumb-type-1">
													</a>
												</li>
																							<li>
													<a href="#" style='background:url(http://www.haskovo.net//images/news_images/2018/12/20/thumb-55405638052430000.jpg); -webkit-background-size: cover;  -moz-background-size: cover;  -o-background-size: cover;  background-size: cover; background-position: center; display: block;'>
														<img width="110" height="75" src="/images/trans.png" class="attachment-pressroom-gallery-thumb-type-1">
													</a>
												</li>
																							<li>
													<a href="#" style='background:url(http://www.haskovo.net//images/news_images/2018/12/20/thumb-85173817191272976.jpg); -webkit-background-size: cover;  -moz-background-size: cover;  -o-background-size: cover;  background-size: cover; background-position: center; display: block;'>
														<img width="110" height="75" src="/images/trans.png" class="attachment-pressroom-gallery-thumb-type-1">
													</a>
												</li>
																							<li>
													<a href="#" style='background:url(http://www.haskovo.net//images/news_images/2018/12/20/thumb-44631852122675624.jpg); -webkit-background-size: cover;  -moz-background-size: cover;  -o-background-size: cover;  background-size: cover; background-position: center; display: block;'>
														<img width="110" height="75" src="/images/trans.png" class="attachment-pressroom-gallery-thumb-type-1">
													</a>
												</li>
																							<li>
													<a href="#" style='background:url(http://www.haskovo.net//images/news_images/2018/12/20/thumb-89276184454001488.jpg); -webkit-background-size: cover;  -moz-background-size: cover;  -o-background-size: cover;  background-size: cover; background-position: center; display: block;'>
														<img width="110" height="75" src="/images/trans.png" class="attachment-pressroom-gallery-thumb-type-1">
													</a>
												</li>
																							<li>
													<a href="#" style='background:url(http://www.haskovo.net//images/news_images/2018/12/20/thumb-32032798211555928.jpg); -webkit-background-size: cover;  -moz-background-size: cover;  -o-background-size: cover;  background-size: cover; background-position: center; display: block;'>
														<img width="110" height="75" src="/images/trans.png" class="attachment-pressroom-gallery-thumb-type-1">
													</a>
												</li>
																							<li>
													<a href="#" style='background:url(http://www.haskovo.net//images/news_images/2018/12/20/thumb-64147078168578448.jpg); -webkit-background-size: cover;  -moz-background-size: cover;  -o-background-size: cover;  background-size: cover; background-position: center; display: block;'>
														<img width="110" height="75" src="/images/trans.png" class="attachment-pressroom-gallery-thumb-type-1">
													</a>
												</li>
																							<li>
													<a href="#" style='background:url(http://www.haskovo.net//images/news_images/2018/12/20/thumb-37925686645274984.jpg); -webkit-background-size: cover;  -moz-background-size: cover;  -o-background-size: cover;  background-size: cover; background-position: center; display: block;'>
														<img width="110" height="75" src="/images/trans.png" class="attachment-pressroom-gallery-thumb-type-1">
													</a>
												</li>
																							<li>
													<a href="#" style='background:url(http://www.haskovo.net//images/news_images/2018/12/20/thumb-58100243476731704.jpg); -webkit-background-size: cover;  -moz-background-size: cover;  -o-background-size: cover;  background-size: cover; background-position: center; display: block;'>
														<img width="110" height="75" src="/images/trans.png" class="attachment-pressroom-gallery-thumb-type-1">
													</a>
												</li>
																							<li>
													<a href="#" style='background:url(http://www.haskovo.net//images/news_images/2018/12/20/thumb-9956799103599042.jpg); -webkit-background-size: cover;  -moz-background-size: cover;  -o-background-size: cover;  background-size: cover; background-position: center; display: block;'>
														<img width="110" height="75" src="/images/trans.png" class="attachment-pressroom-gallery-thumb-type-1">
													</a>
												</li>
																							<li>
													<a href="#" style='background:url(http://www.haskovo.net//images/news_images/2018/12/20/thumb-1380021771136671.jpg); -webkit-background-size: cover;  -moz-background-size: cover;  -o-background-size: cover;  background-size: cover; background-position: center; display: block;'>
														<img width="110" height="75" src="/images/trans.png" class="attachment-pressroom-gallery-thumb-type-1">
													</a>
												</li>
																							<li>
													<a href="#" style='background:url(http://www.haskovo.net//images/news_images/2018/12/20/thumb-18882213902054356.jpg); -webkit-background-size: cover;  -moz-background-size: cover;  -o-background-size: cover;  background-size: cover; background-position: center; display: block;'>
														<img width="110" height="75" src="/images/trans.png" class="attachment-pressroom-gallery-thumb-type-1">
													</a>
												</li>
																							<li>
													<a href="#" style='background:url(http://www.haskovo.net//images/news_images/2018/12/20/thumb-60707344766426832.jpg); -webkit-background-size: cover;  -moz-background-size: cover;  -o-background-size: cover;  background-size: cover; background-position: center; display: block;'>
														<img width="110" height="75" src="/images/trans.png" class="attachment-pressroom-gallery-thumb-type-1">
													</a>
												</li>
																							<li>
													<a href="#" style='background:url(http://www.haskovo.net//images/news_images/2018/12/20/thumb-49957955788681280.jpg); -webkit-background-size: cover;  -moz-background-size: cover;  -o-background-size: cover;  background-size: cover; background-position: center; display: block;'>
														<img width="110" height="75" src="/images/trans.png" class="attachment-pressroom-gallery-thumb-type-1">
													</a>
												</li>
																							<li>
													<a href="#" style='background:url(http://www.haskovo.net//images/news_images/2018/12/20/thumb-674594751000404.jpg); -webkit-background-size: cover;  -moz-background-size: cover;  -o-background-size: cover;  background-size: cover; background-position: center; display: block;'>
														<img width="110" height="75" src="/images/trans.png" class="attachment-pressroom-gallery-thumb-type-1">
													</a>
												</li>
																							<li>
													<a href="#" style='background:url(http://www.haskovo.net//images/news_images/2018/12/20/thumb-24702826054347680.jpg); -webkit-background-size: cover;  -moz-background-size: cover;  -o-background-size: cover;  background-size: cover; background-position: center; display: block;'>
														<img width="110" height="75" src="/images/trans.png" class="attachment-pressroom-gallery-thumb-type-1">
													</a>
												</li>
																							<li>
													<a href="#" style='background:url(http://www.haskovo.net//images/news_images/2018/12/20/thumb-16291192099172622.jpg); -webkit-background-size: cover;  -moz-background-size: cover;  -o-background-size: cover;  background-size: cover; background-position: center; display: block;'>
														<img width="110" height="75" src="/images/trans.png" class="attachment-pressroom-gallery-thumb-type-1">
													</a>
												</li>
																							<li>
													<a href="#" style='background:url(http://www.haskovo.net//images/news_images/2018/12/20/thumb-32279275229107588.jpg); -webkit-background-size: cover;  -moz-background-size: cover;  -o-background-size: cover;  background-size: cover; background-position: center; display: block;'>
														<img width="110" height="75" src="/images/trans.png" class="attachment-pressroom-gallery-thumb-type-1">
													</a>
												</li>
																							<li>
													<a href="#" style='background:url(http://www.haskovo.net//images/news_images/2018/12/20/thumb-64296056044381112.jpg); -webkit-background-size: cover;  -moz-background-size: cover;  -o-background-size: cover;  background-size: cover; background-position: center; display: block;'>
														<img width="110" height="75" src="/images/trans.png" class="attachment-pressroom-gallery-thumb-type-1">
													</a>
												</li>
																							<li>
													<a href="#" style='background:url(http://www.haskovo.net//images/news_images/2018/12/20/thumb-40142444425076248.jpg); -webkit-background-size: cover;  -moz-background-size: cover;  -o-background-size: cover;  background-size: cover; background-position: center; display: block;'>
														<img width="110" height="75" src="/images/trans.png" class="attachment-pressroom-gallery-thumb-type-1">
													</a>
												</li>
																							<li>
													<a href="#" style='background:url(http://www.haskovo.net//images/news_images/2018/12/20/thumb-11666966103715822.jpg); -webkit-background-size: cover;  -moz-background-size: cover;  -o-background-size: cover;  background-size: cover; background-position: center; display: block;'>
														<img width="110" height="75" src="/images/trans.png" class="attachment-pressroom-gallery-thumb-type-1">
													</a>
												</li>
																														</ul>
								</div>
																									<ul class="post_details clearfix">
							<li
								class="
									detail
									category">
								<a
									href="/news/category/11/Haskovo"
									title="Хасково">
																			Хасково
																	</a>
							</li>
							
														
															<li
									class="
										detail
										comments"
									style="float: right;">
									<a
										href="#comments_list"
										class="scroll_to_comments"
										title="2
																							Коментара
											">
										2
																					Коментара
																			</a>
								</li>
													</ul>

						
						<div class="post_content page_margin_top clearfix">
							<div class="content_box">

								<!-- Hide inline images for old articles  -->
								<style>
									.height_this { min-height:480px; }
																		.text_under_photo { width:99%; }
									.post.single .content_box { width:100%; }
									.text img.show { display:block !important; float: left; }
								</style>
								<div class="text news-main-text">
									<p>Възстановка на обичая коледуване показаха ученици от хасковската Природо-математическа гимназия &bdquo;Акад. Боян Петканчин&ldquo;. Старата традиция беше спазена днес и ученици от 10 и 11 клас изпълниха обичая. Групата възпитаници са част от международен проект на ПМГ - &bdquo;Силата на европейското културно историческо наследство&ldquo;, а мотото бе &bdquo;Традициите оживяват&ldquo;.</p>

<p>С възстановката на обичая бяха показани коледната трапеза, както и пристигането на коледарите. &bdquo;Идеята ни е да покажем българската традиция, българското културно наследство на международно ниво сред другите държави в този проект &ndash; Испания, Португалия, Швеция&ldquo;, каза ръководителя на проекта Дияна Славова, която е и учител по история.</p>

<p>По време на тържеството във фоайето на гимназията бяха раздадени редица награди на изявени ученици. Грамотите бяха за постижения в националния лингвистичен конкурс, който се проведе преди два дни в ПМГ-Хасково и участваха ученици от 10 града на страната. Грамоти за добро представяне получиха 10 възпитаници на ПМГ с ръководител Ваня Гочева, която е главен учител по математика. На първо място в малката възрастова група (5 &ndash; 7 клас) е Йоана Ангелова. При по-големите (8 &ndash; 12 клас) първенец е деветокласничката Дарена Георгиева. Втора е Марина Господинова, а трета &ndash; Антония Хубенова. Отличени бяха още Евгения Евтимова, Калоян Костов, Христо Канев, Петя Драгомирова, Мина Цанева и Виктория Христова.</p>

<p>Вчера се е провела и благотворителна коледна фотосесия, в която гимназистите са се снимали с народни носии, като се включили и учители. Събраната сума ще бъде дарена за лечението на 17-годишната Адриана Андреева, обясни Антоанета Никова, учител по история.</p>

<p>Днес бяха връчени и сувенири на ученици, участвали активно по проект &bdquo;Твоят част&ldquo;. Те са осигурени от Регионалното управление на образованието.</p>

<p>В школото днес пристигна дългоочаквания комплект &quot;Lego mindstorm education&quot;, който беше доставен в ПМГ - победители в конкурса &ldquo;Роботика за България&rdquo;. Опакованият в кашон робот беше поднесен на учениците от директорката на гимназията Гергана Петрова. С него ще работи екип от преподаватели, който ще стартира развитието на знания и умения у учениците за създаване на роботизирани предмети, обясни Петрова. Тя поздрави учениците и колегите си с предстоящите празници.</p>

<p>Анета Кутелова</p>



									
																													
																																									
																														
																				
																				
																			 																											</div>
							</div>
																											</div>
																		<style>
						.text table > tbody > tr > td
						{
							background: transparent !important;
						}
						</style>
									<!-- wwwwwwwwwwww -->
							<div class="horizontal_carousel_container page_margin_top">
								<ul class="blog horizontal_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
														</ul>
							</div>
																	</div>
				</div>
				
				<style type="text/css">
		#social > div:not(:first-child), #social > iframe { margin-left: 12px; }
		div.fb-like,div.fb-like, div.fb-share-button { margin-top: 0px; float:left; }
		#social div[id*="plusone"] {
			top: 1px;
			position: relative;
		}
	</style>

<div class="row page_margin_top new_borders">
	<div class="share_box clearfix">
		<ul class="social_icons clearfix">
			<div class="row">
				<div id="social" class="column column_1_1">
										<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
					<div class="fb-like" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
															<a style="color: transparent;" href="https://twitter.com/share" class="twitter-share-button" data-dnt="true">Tweet</a>
										<div class="g-plusone" data-size="medium"></div>
																			</div>
			</div>
		</ul>
	</div>
</div>
				
									<div class="row page_margin_top_section " align="center">
						<div class="page_margin_top box-with-shadow wide-banner wb-content" style="text-align: center;">
							<ins data-revive-zoneid="16" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	<script async src="//ads.haskovo.net/www/delivery/asyncjs.php"></script>
						</div>
					</div>
				
									<div class="row page_margin_top_section new_borders" >
									
											<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/bg_BG/sdk.js#xfbml=1&version=v2.3&appId=170607449729314";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-comments" data-href="http://www.haskovo.net/news/463879/Koleduvane-i-nagradi-za-izyaveni-uchenici-v-PMG--pristigna-i-robot" data-numposts="10" data-width="100%"></div>
										<hr noshade size=1>
										<h4 class="box_header">
						2 коментара
					</h4>
					
					<div id="comments_list">
						<ul id="comments_list">
																				
					<li
						class="
							qwertyuiop
							comment
							clearfix
							"
						data-popup="popupFunc"
						id="comment-358777">
						<div class="comment-number-box" style='  float: left;  width: 100px;  height: 100px; color:#e0e0e0; font-size:65px'>
							1
						</div>
						<div class="comment_details" data-number="1">
							<div class="posted_by clearfix comment-header">
																										<figure
										class="user-identity-logotype uil-text"
										style="background-color: rgb(234, 214, 244); color: #333333;">
										<span class="profile-initials">Ке</span>
									</figure>
																<h5 class='creator_name_show_358777'>
									<a
										class="author"
																																									title="Кенанския Маймун">Кенанския Маймун</a>
									</h5>
								
								<div style="float:right;">

									<a href='javascript:;' id="button-358777-vote-up" class="commentButton vote_button vote-up " data-value="1" data-id="358777"><img src="/images/thumbs-up.png" height="24" /></a>
									<span id="comment-358777-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="358777" style='color:#000'>3</span>
									<a href='javascript:;' id="button-358777-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="358777"><img src="/images/thumbs-down.png" height="24"/></a>
									<span id="comment-358777-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="358777" style='color:#000'>-8</span>
								</div>
								<abbr title="20-12-2018 14:51" class="timeago" style="margin-right: 20px;">14:51, 20-12-2018</abbr>
								<div style='padding-right:10px; padding-top:5px; float:right; ' class='news_vote_loading358777'>

								</div>
							</div>
														<div class='result_message'></div>
							<div
								class="
									comment-paragraph
																			partial-comment-text
									"
								id="comment-358777-text">
																	Кръшков , стига с тия статии за Светлото настояще... <a href='javascript:;' class='show_comment' id='358777'>Виж коментара</a>
															</div>
														<div class='hidden' id='orig_text_358777' style='display:none'>Кръшков , стига с тия статии за Светлото настояще - в 6 вечерта , Хасково е пусто като <br />
по време на чума , <br />
вий се напъвате да пишете какъв рай на гяурите сте били :))</div>
																					<div class="comment-footer">
								<a class="read_more response_link" href="javascript:;" data-id="358777" title="Отговор" style="float:left; clear:none">
									<span class="arrow"></span>
									<i class="fa fa-mail-reply" style="display: none;"></i>
									<span>Отговор</span>
								</a>
								<a class="report_icon" href="javascript:;" data-toggle="tooltip" data-id="358777" data-placement="top" title="Докладвай за нередност" style="float:left; clear:none;   margin-top: 10px;">
									<i class="fa fa-exclamation-triangle triangle"></i>
								</a>
																															</div>

							
														<div id="reply_to_358777" class='reply_to' style="display:none;clear:both"></div>
						</div>


					<!-- replies -->

										</li><!-- #comment-## -->
															
					<li
						class="
							qwertyuiop
							comment
							clearfix
							"
						data-popup="popupFunc"
						id="comment-358780">
						<div class="comment-number-box" style='  float: left;  width: 100px;  height: 100px; color:#e0e0e0; font-size:65px'>
							2
						</div>
						<div class="comment_details" data-number="2">
							<div class="posted_by clearfix comment-header">
																										<figure
										class="user-identity-logotype uil-text"
										style="background-color: rgb(244, 244, 214); color: #333333;">
										<span class="profile-initials">Уч</span>
									</figure>
																<h5 class='creator_name_show_358780'>
									<a
										class="author"
																																									title="Ученик">Ученик</a>
									</h5>
								
								<div style="float:right;">

									<a href='javascript:;' id="button-358780-vote-up" class="commentButton vote_button vote-up " data-value="1" data-id="358780"><img src="/images/thumbs-up.png" height="24" /></a>
									<span id="comment-358780-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="358780" style='color:#000'>8</span>
									<a href='javascript:;' id="button-358780-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="358780"><img src="/images/thumbs-down.png" height="24"/></a>
									<span id="comment-358780-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="358780" style='color:#000'>-4</span>
								</div>
								<abbr title="20-12-2018 14:57" class="timeago" style="margin-right: 20px;">14:57, 20-12-2018</abbr>
								<div style='padding-right:10px; padding-top:5px; float:right; ' class='news_vote_loading358780'>

								</div>
							</div>
														<div class='result_message'></div>
							<div
								class="
									comment-paragraph
									"
								id="comment-358780-text">
																	Няма да е зле, ако в ПМГ се научат, че хорото се играе в посока, обратна на часовниковата стрелка.
															</div>
														<div class='hidden' id='orig_text_358780' style='display:none'>Няма да е зле, ако в ПМГ се научат, че хорото се играе в посока, обратна на часовниковата стрелка.</div>
																					<div class="comment-footer">
								<a class="read_more response_link" href="javascript:;" data-id="358780" title="Отговор" style="float:left; clear:none">
									<span class="arrow"></span>
									<i class="fa fa-mail-reply" style="display: none;"></i>
									<span>Отговор</span>
								</a>
								<a class="report_icon" href="javascript:;" data-toggle="tooltip" data-id="358780" data-placement="top" title="Докладвай за нередност" style="float:left; clear:none;   margin-top: 10px;">
									<i class="fa fa-exclamation-triangle triangle"></i>
								</a>
																															</div>

							
														<div id="reply_to_358780" class='reply_to' style="display:none;clear:both"></div>
						</div>


					<!-- replies -->

										</li><!-- #comment-## -->
									  </ul>
				  <br><br>
									<div id="comment-form-hugger">
					  <div class="form-group" id='commentForm'>
						<h3 id="reply-title" class="comment-reply-title"></h3>
						<h4 class="box_header"><span>Коментирай</span></h4>
						<div class='comment_result_div' style="clear:both; margin-top:10px">

						</div>
						
												<div id="js-required-note">
							За да добавите коментар, трябва да ползвате браузър с поддръжка на JavaScript или да позволите използването на JavaScript в браузъра си, ако то е спряно.
						</div>
						<style type="text/css" id="style-js-required-note">
						#js-required-note {padding:0.6em 0.9em;background:#ffdad3;color:#ca3319;border:1px solid #ea9586;-webkit-border-radius:3px;-moz-border-radius:3px;-ms-border-radius:3px;-o-border-radius:3px;border-radius:3px;line-height:1.4;}
						#comment-form {display:none;}
						</style>
						<script type="text/javascript" id="js-js-required-note">
						try {
							delNode1 = document.getElementById( 'js-required-note' );
							delNode2 = document.getElementById( 'style-js-required-note' );
							delNode3 = document.getElementById( 'js-js-required-note' );
							delNode1.parentNode.removeChild( delNode1 );
							delNode2.parentNode.removeChild( delNode2 );
							delNode3.parentNode.removeChild( delNode3 );
							delete delNode1, delNode2, delNode3;
						} catch (e) {}
						</script>
												
						<form
							action="/addComment?news&463879"
							method="post"
							class='form-horizontal form-bordered'
							style="margin-left: 2px;"
							name="commentform"
							data-parsley-validate=""
							id="comment-form">
							<input type="hidden" name="news_comment" value="1">
							<input type="hidden" name="_token" value="UXkSv4vm03HvW9ar9rFNTp4gnDHma7ZdVsuUURHx">
							<div class="form-fields-holder">
								<label for="creator_name_input">Име <span class="required">*</span></label>
								<input
									id="creator_name_input"
									style="width:95%"
									class='form-control'
									name="creator_name"
									type="text"
									"
									size="30"
									aria-required="true"
																		required />
							</div>
																					<div class="form-fields-holder">
								<label for="comment_text_input">
									Коментар <span class="required">*</span>
																	</label>
								<textarea style="width:95%" id="comment_text_input" class='form-control' name="comment_text" cols="45" rows="8" aria-describedby="form-allowed-tags" aria-required="true" required></textarea>
																	<div class="markdown-non-logged-users-info">
										Впишете се с профила си, за да използвате разширените възможности при писане на коментари!
									</div>
															</div>

							<input type="hidden" id="form_reply_to" name="reply_to" value="0" />
							<input type="hidden" id="news_id" name="news_id" value="463879" />
							<input type="hidden" id="media_type" name="media_type" value="4" />
																												<div class="form-fields-holder">
								<div
			id="g-recaptcha"
			class="g-recaptcha"
			data-sitekey="6Le11XYUAAAAABqdmjd02xFJdDH8YG-Nca1a0pG4"
			data-callback="recaptchaCallback"
			data-error-callback="recaptchaFallback"
			data-size="invisible"></div>
		<button
		type="button"
		class="more medium active left send_comment_button recaptcha">
		Изпрати
	</button>


								<input name="button" type="button" id="button" class="more highlight medium send_comment_cancel left" value=" Отказ " style="display:none; float: left; margin-left: 10px;" />
								<div class='loading_show' style='display:none'><img src='/images/loading.gif'></div>
							</div>



							<input type="hidden" name="status" value="1">
							<input type="hidden" name="fprint" value="">
														<div class="comment-escom-note">
							Екипът на Parvomai.NET ви благодари, че използвате кирилица. Отговорността за коментарите е на коментиращите. Сайтът не носи отговорност за коментарите, тъй като модераторите нямат техническа възможност да проверяват коментари 24 часа в денонощието. В случай, че коментарът Ви съдържа нецензурни квалификации и лични нападки, или обида на расова, сексуална, етническа или верска основа, той ще бъде изтрит от редакторите на сайта при установяването на този факт. Можете да докладвате за нередности и неподходящи коментари с иконата след "Отговор" - "Докладвай за нередност"
										<p class="recaptcha-note">
			Във формата се използва анти-бот защитата на Google reCAPTCHA.
		</p>
								</div>
						</form>
					  </div><!-- #respond -->
					</div>
				<!-- Latest compiled and minified CSS -->



<div class='report_comment_form' style="display:none">
	<h4 class="panel-title">Докладване на коментар</h4>
	<h5 id='error' style='color:red'></h5>
	<form class="bootbox-form">
		<input name="name" type="text" id='reporter_name' class="form-control" placeholder="Вашето име" style="width:95%; margin-top:10px; margin-bottom:10px;" aria-required="true" required="true">
		<textarea class="form-control" id="comment_report_reason" name="comment_repo0rt_reason" style="height:200px;width:95%" placeholder="Причини за докладване на коментара" aria-required="true" required="true"></textarea>
	</form>
</div>

											</div>

					<script type="text/javascript">

						var loaded = 0;

						$(document).ready(function()
						{
							$(".horizontal_carousel_container").removeClass("height_this");
							$(".horizontal_carousel").show();
							$(".loading_images").remove();

							$(".arrow_next").mouseover(function()
							{
								$(".nextnews").show();
							}).mouseout(function()
							{
								$(".nextnews").hide();
							})
							$(".arrow_prev").mouseover(function()
							{
								$(".prevnews").show();
							}).mouseout(function()
							{
								$(".prevnews").hide();
							})
							$(".show_comments").click(function()
							{
								loaded = 1;
								$(this).hide();
								$(".loading").show();
								id = $(this).attr("data-id");
								media = 4;
								var oData = {
									'com_id': ''
								};
								
								$.get('/comments/load/'+id+'/'+media+'/'+1,oData,function(data)
								{
									/*$("#comments_list").html(data);
									*/
								})
							});

							$(".scroll_to_comments").click(function()
							{
									loaded = 1;
									$(".show_comments").click();
							})



							$(".show_comments").click();

						})



						// $('.show_comments').bind('inview', function (event, visible) {
						//     if (visible == true) {
						//       if (loaded == 0)
						//       {
						//         $(".show_comments").click();
						//         loaded = 1;
						//       }
						//     } else {
						//       // element has gone out of viewport
						//     }
						//   });

						function scrollToAnchor(aid){
								var aTag = $(aid);
								$('html,body').animate({scrollTop: aTag.offset().top},'slow');
						}


				</script>
				
						
			
				</div>
				<div class="row page_margin_top_section new_borders right-rounded" data-mbc-title="Хасково">
					<h4 class="box_header">Още новини от  Хасково </h4>
					<div class="horizontal_carousel_container page_margin_top">
						<ul class="blog horizontal_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
													<li class="post">
								<a href="http://www.parvomai.net/index.php/news/463893/Ansambal-%E2%80%9EHaskovo%E2%80%9C-napalni-zala-%E2%80%9EDruzhba%E2%80%9C-za-%E2%80%9EKoleda-e%E2%80%9C-" title="Ансамбъл &bdquo;Хасково&ldquo; напълни зала &bdquo;Дружба&ldquo; за &bdquo;Коледа е&hellip;&ldquo; ">
																		<img src="/images/trans.png" class='more_news_image' alt="img" style='display:inline-block; width:210px; height:155px; background:url(http://www.haskovo.net//images/news_images/2018/12/20/thumb-95408623002842064.jpg); -webkit-background-size: cover;
	-moz-background-size: cover;
	-o-background-size: cover;
	background-size: cover; background-position: center;'>
																	</a>
								<h5><a href="http://www.parvomai.net/index.php/news/463893/Ansambal-%E2%80%9EHaskovo%E2%80%9C-napalni-zala-%E2%80%9EDruzhba%E2%80%9C-za-%E2%80%9EKoleda-e%E2%80%9C-" tppabs="http://www.parvomai.net/index.php/news/463893/Ansambal-%E2%80%9EHaskovo%E2%80%9C-napalni-zala-%E2%80%9EDruzhba%E2%80%9C-za-%E2%80%9EKoleda-e%E2%80%9C-" title="Ансамбъл &bdquo;Хасково&ldquo; напълни зала &bdquo;Дружба&ldquo; за &bdquo;Коледа е&hellip;&ldquo; ">Ансамбъл &bdquo;Хасково&ldquo; напълни зала &bdquo;Дружба&ldquo; за &bdquo;Коледа е&hellip;&ldquo; </a></h5>
								<ul class="post_details simple">
									<li class="date" style='margin-left:0px'>
																				преди 5 часа
																			</li>
								</ul>
							</li>
													<li class="post">
								<a href="http://www.parvomai.net/index.php/news/463900/Handbalistite-s-nagrada-ot-kmeta-za-visoki-rezultati-i-kupon-za-Koleda" title="Хандбалистите с награда от кмета за високи резултати и купон за Коледа">
																		<img src="/images/trans.png" class='more_news_image' alt="img" style='display:inline-block; width:210px; height:155px; background:url(http://www.haskovo.net//images/news_images/2018/12/20/thumb-82193853559438144.jpg); -webkit-background-size: cover;
	-moz-background-size: cover;
	-o-background-size: cover;
	background-size: cover; background-position: center;'>
																	</a>
								<h5><a href="http://www.parvomai.net/index.php/news/463900/Handbalistite-s-nagrada-ot-kmeta-za-visoki-rezultati-i-kupon-za-Koleda" tppabs="http://www.parvomai.net/index.php/news/463900/Handbalistite-s-nagrada-ot-kmeta-za-visoki-rezultati-i-kupon-za-Koleda" title="Хандбалистите с награда от кмета за високи резултати и купон за Коледа">Хандбалистите с награда от кмета за високи резултати и купон за Коледа</a></h5>
								<ul class="post_details simple">
									<li class="date" style='margin-left:0px'>
																				преди 7 часа
																			</li>
								</ul>
							</li>
													<li class="post">
								<a href="http://www.parvomai.net/index.php/news/463899/10-bebeta-rodeni-sled-invitro--sponsorirano-ot-obsthina-Haskovo" title="10 бебета родени след инвитро, спонсорирано от община Хасково">
																		<img src="/images/trans.png" class='more_news_image' alt="img" style='display:inline-block; width:210px; height:155px; background:url(http://www.haskovo.net//images/news_images/2018/12/20/thumb-43970984144695104.jpg); -webkit-background-size: cover;
	-moz-background-size: cover;
	-o-background-size: cover;
	background-size: cover; background-position: center;'>
																	</a>
								<h5><a href="http://www.parvomai.net/index.php/news/463899/10-bebeta-rodeni-sled-invitro--sponsorirano-ot-obsthina-Haskovo" tppabs="http://www.parvomai.net/index.php/news/463899/10-bebeta-rodeni-sled-invitro--sponsorirano-ot-obsthina-Haskovo" title="10 бебета родени след инвитро, спонсорирано от община Хасково">10 бебета родени след инвитро, спонсорирано от община Хасково</a></h5>
								<ul class="post_details simple">
									<li class="date" style='margin-left:0px'>
																				преди 8 часа
																			</li>
								</ul>
							</li>
													<li class="post">
								<a href="http://www.parvomai.net/index.php/news/463890/Koledni-valshebstva-v-detska-gradina-%E2%80%9EElhica%E2%80%9C" title="Коледни вълшебства в детска градина &bdquo;Елхица&ldquo;">
																		<img src="/images/trans.png" class='more_news_image' alt="img" style='display:inline-block; width:210px; height:155px; background:url(http://www.haskovo.net//images/news_images/2018/12/20/thumb-28555865487689152.jpg); -webkit-background-size: cover;
	-moz-background-size: cover;
	-o-background-size: cover;
	background-size: cover; background-position: center;'>
																	</a>
								<h5><a href="http://www.parvomai.net/index.php/news/463890/Koledni-valshebstva-v-detska-gradina-%E2%80%9EElhica%E2%80%9C" tppabs="http://www.parvomai.net/index.php/news/463890/Koledni-valshebstva-v-detska-gradina-%E2%80%9EElhica%E2%80%9C" title="Коледни вълшебства в детска градина &bdquo;Елхица&ldquo;">Коледни вълшебства в детска градина &bdquo;Елхица&ldquo;</a></h5>
								<ul class="post_details simple">
									<li class="date" style='margin-left:0px'>
																				преди 9 часа
																			</li>
								</ul>
							</li>
													<li class="post">
								<a href="http://www.parvomai.net/index.php/news/463882/Haskovska-oblast-sas-slabo-ikonomichesko-i-nezadovolitelno-socialno-razvitie" title="Хасковска област със слабо икономическо и незадоволително социално развитие">
																		<img src="/images/trans.png" class='more_news_image' alt="img" style='display:inline-block; width:210px; height:155px; background:url(http://www.haskovo.net//images/news_images/2018/12/20/thumb-19968347439495848.jpg); -webkit-background-size: cover;
	-moz-background-size: cover;
	-o-background-size: cover;
	background-size: cover; background-position: center;'>
																	</a>
								<h5><a href="http://www.parvomai.net/index.php/news/463882/Haskovska-oblast-sas-slabo-ikonomichesko-i-nezadovolitelno-socialno-razvitie" tppabs="http://www.parvomai.net/index.php/news/463882/Haskovska-oblast-sas-slabo-ikonomichesko-i-nezadovolitelno-socialno-razvitie" title="Хасковска област със слабо икономическо и незадоволително социално развитие">Хасковска област със слабо икономическо и незадоволително социално развитие</a></h5>
								<ul class="post_details simple">
									<li class="date" style='margin-left:0px'>
																				преди 10 часа
																			</li>
								</ul>
							</li>
													<li class="post">
								<a href="http://www.parvomai.net/index.php/news/463886/Zaloviha-vaorazhen-kradec-po-zapis-ot-obsthinskite-kameri" title="Заловиха въоръжен крадец по запис от общинските камери">
																		<img src="/images/trans.png" class='more_news_image' alt="img" style='display:inline-block; width:210px; height:155px; background:url(http://www.haskovo.net//images/news_images/2018/12/20/thumb-45845075058285144.jpg); -webkit-background-size: cover;
	-moz-background-size: cover;
	-o-background-size: cover;
	background-size: cover; background-position: center;'>
																	</a>
								<h5><a href="http://www.parvomai.net/index.php/news/463886/Zaloviha-vaorazhen-kradec-po-zapis-ot-obsthinskite-kameri" tppabs="http://www.parvomai.net/index.php/news/463886/Zaloviha-vaorazhen-kradec-po-zapis-ot-obsthinskite-kameri" title="Заловиха въоръжен крадец по запис от общинските камери">Заловиха въоръжен крадец по запис от общинските камери</a></h5>
								<ul class="post_details simple">
									<li class="date" style='margin-left:0px'>
																				преди 10 часа
																			</li>
								</ul>
							</li>
												</ul>
					</div>
					</div>
</div>
<div class="column column_1_3 right_menu">
	<div class="widget simple square-banner">
		<ins data-revive-zoneid="2" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	</div>
				<div class="widget recommended-video-cont">
          <h4 class="box_header ">Препоръчано видео</h4>
                      <li class="post">
                <span class="icon video"></span>
                <a class="block" href="http://www.parvomai.net/index.php/videos/202062/3-hos-kiesza-chris-malinchak" title="3 Hos - Kiesza &amp; Chris Malinchak ">
                    <img src="http://www.haskovo.net/videos/tumb/202062.jpg" alt="img" style="display: block;">
                </a>
                <div class="post_content">
                  <h5>
                    <a href="http://www.parvomai.net/index.php/videos/202062/3-hos-kiesza-chris-malinchak" title="3 Hos - Kiesza &amp; Chris Malinchak " title="3 Hos - Kiesza &amp; Chris Malinchak ">Музика – 3 Hos - Kiesza &amp; Chris Malinchak </a>
                  </h5>
                </div>
            </li>
                  </div>
        	<div class='widget'>
 <div class="tabs no_scroll clearfix ui-tabs ui-widget ui-widget-content ui-corner-all">
  <ul class="tabs_navigation clearfix ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all" role="tablist">
        <li class="ui-state-default ui-corner-top ui-tabs-active ui-state-active" role="tab" tabindex="0" aria-controls="sidebar-most-read" aria-labelledby="ui-id-1" aria-selected="true" aria-expanded="true" style="width: 50%;">
      <a href="#sidebar-most-read" title="Most Read" class="ui-tabs-anchor" role="presentation" tabindex="-1" id="ui-id-1">
        Четени
      </a>
      <span></span>
    </li>
            <li class="ui-state-default ui-corner-top" role="tab" tabindex="-1" aria-controls="sidebar-most-commented" aria-labelledby="ui-id-2" aria-selected="false" aria-expanded="false" style="width: 50%;">
      <a href="#sidebar-most-commented" title="Commented" class="ui-tabs-anchor" role="presentation" tabindex="-1" id="ui-id-2">
        Коментирани
      </a>
      <span></span>
    </li>
      </ul>
    <div id="sidebar-most-read" aria-labelledby="ui-id-1" class="ui-tabs-panel ui-widget-content ui-corner-bottom" role="tabpanel" aria-hidden="false" style="display: block;" data-mbc-title="Най-четени">
          <a
        href="http://www.parvomai.net/index.php/news/463709/Trima-nepalnoletni-sa-zadarzhani-za-napadenie-nad-zhena"
        title="Трима непълнолетни са задържани за нападение над жена"
        style="background-image:url(/images/news_images/2018/12/18/thumb-9992818363569676.jpg);"
        class="most-readed-image-link">
                  <img src="/images/trans.png" alt="Трима непълнолетни са задържани за нападение над жена" height="170">
              </a>
        <ul class="blog rating page_margin_top clearfix" style="
    -webkit-column-break-inside: avoid; /* Chrome, Safari */
    page-break-inside: avoid;           /* Theoretically FF 20+ */
    break-inside: avoid-column;         /* IE 11 */
    display:table;                      /* Actually FF 20+ */ ">
                            <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="2033" style='padding: 0px;'>2033</span>
            <h5 style="margin:0px"><a href="http://www.parvomai.net/index.php/news/463709/Trima-nepalnoletni-sa-zadarzhani-za-napadenie-nad-zhena" title="Трима непълнолетни са задържани за нападение над жена" style='font-size: 14px;'>Трима непълнолетни са задържани за нападение над жена</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 100%;
              height: 100%;">
            <div
              class="
                value_bar
                duration-2000
                animation-width
                width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;
                width: 100%;"></div>
          </div>
        </li>
                              <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="1892" style='padding: 0px;'>1892</span>
            <h5 style="margin:0px"><a href="http://www.parvomai.net/index.php/news/463663/Policiyata-izdirva-trima-napadateli-nad-zhena" title="Полицията издирва трима нападатели над жена" style='font-size: 14px;'>Полицията издирва трима нападатели над жена</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 93.064436792917%;
              height: 100%;">
            <div
              class="
                value_bar
                duration-2000
                animation-width
                width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;
                width: 100%;"></div>
          </div>
        </li>
                              <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="1643" style='padding: 0px;'>1643</span>
            <h5 style="margin:0px"><a href="http://www.parvomai.net/index.php/news/463769/Vav-firma-Iskra-otnovo-otchetoha-trayno-i-stabilno-prisastvie-v-ikonomikata-na-obsthinata" title="Във фирма &quot;Искра&quot; отново отчетоха трайно и стабилно присъствие в икономиката на общината" style='font-size: 14px;'>Във фирма &quot;Искра&quot; отново отчетоха трайно и стабилно присъствие в икономиката на общината</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 80.816527299557%;
              height: 100%;">
            <div
              class="
                value_bar
                duration-2000
                animation-width
                width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;
                width: 100%;"></div>
          </div>
        </li>
                              <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="1272" style='padding: 0px;'>1272</span>
            <h5 style="margin:0px"><a href="http://www.parvomai.net/index.php/news/463665/Promeni-v-kapitalovite-razhodi-na-obsthinata-e-edna-ot-trite-tochkite-v-dnevniya-red-na-predstoyasthata-sesiya" title="Промени в капиталовите разходи на общината е една от трите точките в дневния ред на предстоящата сесия" style='font-size: 14px;'>Промени в капиталовите разходи на общината е една от трите точките в дневния ред на предстоящата сесия</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 62.567634038367%;
              height: 100%;">
            <div
              class="
                value_bar
                duration-2000
                animation-width
                width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;
                width: 100%;"></div>
          </div>
        </li>
                        </ul>
  </div>
      <div id="sidebar-most-commented" aria-labelledby="ui-id-2" class="ui-tabs-panel ui-widget-content ui-corner-bottom" role="tabpanel" aria-hidden="true" style="display: none;" data-mbc-title="Най-коментирани">
          <a
        href="http://www.parvomai.net/index.php/news/463769/Vav-firma-Iskra-otnovo-otchetoha-trayno-i-stabilno-prisastvie-v-ikonomikata-na-obsthinata"
        title="Във фирма &quot;Искра&quot; отново отчетоха трайно и стабилно присъствие в икономиката на общината"
        style="background-image:url(/images/news_images/2018/12/19/thumb-54214878994924944.jpg);"
        class="most-readed-image-link">
                  <img src="/images/trans.png" alt="Във фирма &quot;Искра&quot; отново отчетоха трайно и стабилно присъствие в икономиката на общината" height="170">
              </a>
        <ul class="blog rating page_margin_top clearfix" style="
    -webkit-column-break-inside: avoid; /* Chrome, Safari */
    page-break-inside: avoid;           /* Theoretically FF 20+ */
    break-inside: avoid-column;         /* IE 11 */
    display:table;                      /* Actually FF 20+ */">
                                    <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="8" style='padding: 0px;'>8 </span>
            <h5 style='margin: 0px;'><a href="http://www.parvomai.net/index.php/news/463769/Vav-firma-Iskra-otnovo-otchetoha-trayno-i-stabilno-prisastvie-v-ikonomikata-na-obsthinata" title="Във фирма &quot;Искра&quot; отново отчетоха трайно и стабилно присъствие в икономиката на общината" style='font-size: 14px;'>Във фирма &quot;Искра&quot; отново отчетоха трайно и стабилно присъствие в икономиката на общината</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 100%;
              height: 100%;">
            <div
              class="
                value_bar
                duration-2000
                animation-width
                width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;
                width: 100%;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="8" style='padding: 0px;'>8 </span>
            <h5 style='margin: 0px;'><a href="http://www.parvomai.net/index.php/news/463665/Promeni-v-kapitalovite-razhodi-na-obsthinata-e-edna-ot-trite-tochkite-v-dnevniya-red-na-predstoyasthata-sesiya" title="Промени в капиталовите разходи на общината е една от трите точките в дневния ред на предстоящата сесия" style='font-size: 14px;'>Промени в капиталовите разходи на общината е една от трите точките в дневния ред на предстоящата сесия</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 100%;
              height: 100%;">
            <div
              class="
                value_bar
                duration-2000
                animation-width
                width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;
                width: 100%;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="4" style='padding: 0px;'>4 </span>
            <h5 style='margin: 0px;'><a href="http://www.parvomai.net/index.php/news/463709/Trima-nepalnoletni-sa-zadarzhani-za-napadenie-nad-zhena" title="Трима непълнолетни са задържани за нападение над жена" style='font-size: 14px;'>Трима непълнолетни са задържани за нападение над жена</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 50%;
              height: 100%;">
            <div
              class="
                value_bar
                duration-2000
                animation-width
                width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;
                width: 100%;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="4" style='padding: 0px;'>4 </span>
            <h5 style='margin: 0px;'><a href="http://www.parvomai.net/index.php/news/463625/Obsthina-Parvomay-e-gotova-s-Programa-za-opazvane-na-okolnata-sreda" title="Община Първомай е готова с Програма за опазване на околната среда" style='font-size: 14px;'>Община Първомай е готова с Програма за опазване на околната среда</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 50%;
              height: 100%;">
            <div
              class="
                value_bar
                duration-2000
                animation-width
                width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;
                width: 100%;"></div>
          </div>
        </li>
                          </ul>
  </div>
  </div>
</div>
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=170607449729314";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- https://www.facebook.com/pages/ParvomaiNET/309754702393900  -->


<div class="widget simple">
	<div class="fb-page" data-href="https://www.facebook.com/pages/ParvomaiNET/309754702393900" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/pages/ParvomaiNET/309754702393900" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/pages/ParvomaiNET/309754702393900">Parvomai.NET</a></blockquote></div>
</div>
	<div class="widget simple square-banner">
		<ins data-revive-zoneid="9" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	</div>
	<div class='widget horoscope-cont'>
  <h4 class="box_header">Хороскоп за 21.12.2018</h4>
  <div class="page_margin_top">
    <div class="horoscope-signs-cont">
            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(1)" style="float:left;" title="Овен"><img src="/uploads/zodiac/2016/06/01/1.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Овен" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(2)" style="float:left;" title="Телец"><img src="/uploads/zodiac/2016/06/01/2.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Телец" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(3)" style="float:left;" title="Близнаци"><img src="/uploads/zodiac/2016/06/01/3.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Близнаци" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(4)" style="float:left;" title="Рак"><img src="/uploads/zodiac/2016/06/01/4.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Рак" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(5)" style="float:left;" title="Лъв"><img src="/uploads/zodiac/2016/06/01/5.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Лъв" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(6)" style="float:left;" title="Дева"><img src="/uploads/zodiac/2016/06/01/6.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Дева" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(7)" style="float:left;" title="Везни"><img src="/uploads/zodiac/2016/06/01/7.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Везни" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(8)" style="float:left;" title="Скорпион"><img src="/uploads/zodiac/2016/06/01/8.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Скорпион" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(9)" style="float:left;" title="Стрелец"><img src="/uploads/zodiac/2016/06/01/9.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Стрелец" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(10)" style="float:left;" title="Козирог"><img src="/uploads/zodiac/2016/06/01/10.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Козирог" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(11)" style="float:left;" title="Водолей"><img src="/uploads/zodiac/2016/06/01/11.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Водолей" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(12)" style="float:left;" title="Риби"><img src="/uploads/zodiac/2016/06/01/12.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Риби" /></a>
        </div>
      </div>          </div>
    <div class="horoscope-help-text">
      Моля, изберете зодия
    </div>
    <div id="horoscope_container" style="display:none;margin-top:9px;margin-bottom:10px;">
            <div id="horoscope_1" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.parvomai.net/index.php/horoscope/1/Oven"><strong>Овен</strong> 
        <img src="/uploads/zodiac/2016/06/01/1.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Ще срещнете разбиране и обич, и това ще ви зареди с позитивни мисли и настроение. Ще съчетаете непоколебимостта си да отстоявате интересите си с желанието ви да помагате и да бъдете добри. С присъствието си насищате атмосферата с коректност и човешка топлина. Давайте от себе си и ще се радвате на повече от всичко.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_1_previous" onclick="widget_change_period(this, 'previous')" data-id="13177" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_1_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">21.12.2018</span> <a id="horoscope_1_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="13177" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.parvomai.net/index.php/horoscope/1/Oven" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_2" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.parvomai.net/index.php/horoscope/2/Telec"><strong>Телец</strong> 
        <img src="/uploads/zodiac/2016/06/01/2.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Авантюристично настроени сте и с това правите обстановката около себе си ведра и оптимистична. Предстои да изживеете силни емоции в компанията на приятни за вас хора. Пътуващите ще имат попътен вятър, но бъдете внимателни при шофиране. Опората, която имате в лицето на близък човека до вас ви дава допълнително сили.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_2_previous" onclick="widget_change_period(this, 'previous')" data-id="13178" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_2_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">21.12.2018</span> <a id="horoscope_2_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="13178" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.parvomai.net/index.php/horoscope/2/Telec" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_3" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.parvomai.net/index.php/horoscope/3/Bliznaci"><strong>Близнаци</strong> 
        <img src="/uploads/zodiac/2016/06/01/3.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Участието ви в предстоящите събития ще укрепи авторитета ви и не само това. Придобивките ще са добри и ще ви помогнат да се стабилизирате психически и финансово. Организмът ви се нуждае от повече витамини, диетите са изчерпали запасите ви от желязо. Новости, свързани с бизнеса или обучението ви.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_3_previous" onclick="widget_change_period(this, 'previous')" data-id="13179" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_3_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">21.12.2018</span> <a id="horoscope_3_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="13179" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.parvomai.net/index.php/horoscope/3/Bliznaci" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_4" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.parvomai.net/index.php/horoscope/4/Rak"><strong>Рак</strong> 
        <img src="/uploads/zodiac/2016/06/01/4.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Ако се колебаете относно лични взаимоотношения днес, това ще отнеме по-голямата част от деня ви. Затова надвийте нерешителността си и се опитайте да се изправите с лице към проблемите си. Има всички шансове да успеете да възстановите равновесието си.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_4_previous" onclick="widget_change_period(this, 'previous')" data-id="13180" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_4_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">21.12.2018</span> <a id="horoscope_4_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="13180" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.parvomai.net/index.php/horoscope/4/Rak" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_5" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.parvomai.net/index.php/horoscope/5/Lav"><strong>Лъв</strong> 
        <img src="/uploads/zodiac/2016/06/01/5.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Днес се заредете с търпение от сутринта, защото ще ви се струва, че околните са против вас. Обмисляйте всяка своя стъпка. Ще чуете добри новини, които ще ви накарат да чертаете планове за бъдещи професионални проекти.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_5_previous" onclick="widget_change_period(this, 'previous')" data-id="13181" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_5_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">21.12.2018</span> <a id="horoscope_5_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="13181" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.parvomai.net/index.php/horoscope/5/Lav" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_6" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.parvomai.net/index.php/horoscope/6/Deva"><strong>Дева</strong> 
        <img src="/uploads/zodiac/2016/06/01/6.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Имате сили да посрещнете предизвикателствата и да постигнете това, което искате. Самостоятелните ви решения са продиктувани от засилен интерес към едно или друго нещо, което ви дава енергия и поддържа формата ви. Любовни вълнения ще стоплят изтерзаната ви душа, насладете се на мига.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_6_previous" onclick="widget_change_period(this, 'previous')" data-id="13182" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_6_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">21.12.2018</span> <a id="horoscope_6_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="13182" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.parvomai.net/index.php/horoscope/6/Deva" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_7" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.parvomai.net/index.php/horoscope/7/Vezni"><strong>Везни</strong> 
        <img src="/uploads/zodiac/2016/06/01/7.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Обръщайте внимание на подробностите в живота си, те ще имат важна роля за развитието на делата ви. Не подценявайте и идеите, които ще ви осенят и работете по тях. Интересна личност ще ви помогне да се разтоварите от стреса, изпълвайки ви с очаквания. Ще получите добри резултати от проект, върху който работите.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_7_previous" onclick="widget_change_period(this, 'previous')" data-id="13183" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_7_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">21.12.2018</span> <a id="horoscope_7_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="13183" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.parvomai.net/index.php/horoscope/7/Vezni" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_8" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.parvomai.net/index.php/horoscope/8/Skorpion"><strong>Скорпион</strong> 
        <img src="/uploads/zodiac/2016/06/01/8.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Днес можете да очаквате благоприятно разрешение на възникнал проблем на работното си място. Ще отпаднат и доста притеснения, свързани с ваш личен проект. Ще ви се отдаде възможност да контактувате с личност, която може да ви бъде много полезна за в бъдеще. За да се радвате на разбирателство в личния си живот - не се опитвайте да променяте близките си.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_8_previous" onclick="widget_change_period(this, 'previous')" data-id="13184" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_8_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">21.12.2018</span> <a id="horoscope_8_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="13184" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.parvomai.net/index.php/horoscope/8/Skorpion" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_9" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.parvomai.net/index.php/horoscope/9/Strelec"><strong>Стрелец</strong> 
        <img src="/uploads/zodiac/2016/06/01/9.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Нужно ви е да се заредите с нови сили за предстоящите ви делови задачи. Добре бихте се чувствали и сред природата, още повече, че това ще подобри значително тонуса ви. Пак заради него приемайте повече пресни плодове и зеленчуци, защото умората е изтощила организма ви.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_9_previous" onclick="widget_change_period(this, 'previous')" data-id="13185" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_9_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">21.12.2018</span> <a id="horoscope_9_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="13185" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.parvomai.net/index.php/horoscope/9/Strelec" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_10" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.parvomai.net/index.php/horoscope/10/Kozirog"><strong>Козирог</strong> 
        <img src="/uploads/zodiac/2016/06/01/10.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">В случай на нужда потърсете съвет от специалист, било в служебен, личен или социален план. Ще си спестите ценно време и нерви, защото е ясно, че не може да знаете всичко. Дискретността ви по отношение на нечия връзка ще помогне, но вие бъдете искрени с партньора си. Ако имате съмнения ги споделете.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_10_previous" onclick="widget_change_period(this, 'previous')" data-id="13186" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_10_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">21.12.2018</span> <a id="horoscope_10_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="13186" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.parvomai.net/index.php/horoscope/10/Kozirog" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_11" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.parvomai.net/index.php/horoscope/11/Vodoley"><strong>Водолей</strong> 
        <img src="/uploads/zodiac/2016/06/01/11.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">С професионалното изпълнение на поетите ангажименти, ще отворите път за нови поръчки и проекти. Наред с това ще разширите сътрудничеството си с нови партньори, от което доходите ви ще растат, а с тях и удобствата в бита ви. Изразете уважението си към хората, които безкористно ви подкрепят, за да укрепите връзката помежду ви.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_11_previous" onclick="widget_change_period(this, 'previous')" data-id="13187" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_11_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">21.12.2018</span> <a id="horoscope_11_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="13187" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.parvomai.net/index.php/horoscope/11/Vodoley" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_12" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.parvomai.net/index.php/horoscope/12/Ribi"><strong>Риби</strong> 
        <img src="/uploads/zodiac/2016/06/01/12.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Придържайте се плътно към плановете си за действие и не се поддавайте на провокации от страна на недоброжелатели. Късметът е на ваша страна, така че бъдете спокойни за инициативите си. Хората ви ценят и авторитета ви непрекъснато расте. Усилията, които сте положили в личните си отношения дават резултата и скоро ще го забележите.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_12_previous" onclick="widget_change_period(this, 'previous')" data-id="13188" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_12_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">21.12.2018</span> <a id="horoscope_12_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="13188" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.parvomai.net/index.php/horoscope/12/Ribi" class="more active">Виж подробна информация</a>
      </div>
          </div>
  </div>
</div>
	<div class='widget'>
  <h4 class="box_header">Случаен виц</h4>
  <div>
    <ul class="list" style='border:0px; margin-top:0px'>
      <li class="style_1" style="margin: 0; line-height: 1.45;">
        <a id="display_random_joke" href="http://www.parvomai.net/index.php/jokes/read/51739" title="ДПС = Държавна и Партийна Сигурност" style="text-decoration: none;">ДПС = Държавна и Партийна Сигурност</a>
      </li>
      <li class="style_1">
        <div style="display:flex;justify-content:center;align-items:center;">
          <button type="button" class="more active" onclick="change_joke()">Покажи друг виц</button>
      </div>
      </li>
    </ul>
  </div>
</div>
	<div class="widget simple square-banner">
		<ins data-revive-zoneid="12" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	</div>
</div>

	<div class='arrow_prev'>
		<div class='left2 prevnews-icon'>
			<a href='http://www.parvomai.net/index.php/news/463867/V-uchilisthe-%E2%80%9CVasil-Levski%E2%80%9D-zamesiha-obredni-hlyabove'>
				<i class="fa fa-chevron-left"></i>
			</a>
		</div>
		<a class="left2 prevnews" href='http://www.parvomai.net/index.php/news/463867/V-uchilisthe-%E2%80%9CVasil-Levski%E2%80%9D-zamesiha-obredni-hlyabove'>В училище &ldquo;Васил Левски&rdquo; замесиха обредни хлябове</a>
	</div>

	<div class='arrow_next'>
		<div class='left2 nextnews'>
			<a href='http://www.parvomai.net/index.php/news/463882/Haskovska-oblast-sas-slabo-ikonomichesko-i-nezadovolitelno-socialno-razvitie'>Хасковска област със слабо икономическо и незадоволително социално развитие</a>
		</div>
		<div class='left2 nextnews-icon'>
			<a href='http://www.parvomai.net/index.php/news/463882/Haskovska-oblast-sas-slabo-ikonomichesko-i-nezadovolitelno-socialno-razvitie'>
				<i class="fa fa-chevron-right"></i>
			</a>
		</div>
	</div>

 <link rel="stylesheet" type="text/css" href="/css/popup.css">
 <link rel="stylesheet" type="text/css" href="/css/news_table.css">
 <div style="display:none">
	<div id="exestylepopups" style="padding:10px; background:#fff;">
		<center>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/ParvomaiNET/309754702393900&amp;width=370&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23ffffff&amp;stream=false&amp;header=false&amp;height=258" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:370px; height:258px;" allowtransparency="true"></iframe>
		</center>
	</div>
</div>
<style>
.thumb_opacity
{
	opacity:0.3;
}
.thumb_opacity:hover
{
	opacity:1;
}
.tumb_float
{
	float:left; margin-right:5px;
}
</style>
            </div>
          </div>
        </div>
        <div class="footer_container">
          <div class="footer clearfix">
            <p style="padding: 0px;    text-align: right;    font-size: 14px;    margin: 0px !important;    padding-bottom: 30px;"><em>Обожавам простите удоволствия, те са последно убежище на сложните личности. - Оскар Уайлд 	</em></p>
            <div class="row">
              <div class="column column_1_3 announces-column" data-mbc-title="Последни обяви">
  <h4 class="box_header">Последни обяви</h4>
  <div class="vertical_carousel_container clearfix">
    <ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
            <li class="post">
        <a href="http://www.parvomai.net/index.php/announces/53277" title="" style="background-image:url(/images/noimg.jpg);" class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a href="http://www.parvomai.net/index.php/announces/53277" title="Продавам прасета" class="link-with-text">Продавам прасета</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 4 дни
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a href="http://www.parvomai.net/index.php/announces/53267" title="" style="background-image:url(/images/noimg.jpg);" class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a href="http://www.parvomai.net/index.php/announces/53267" title="Продавам прасета" class="link-with-text">Продавам прасета</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 4 дни
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a href="http://www.parvomai.net/index.php/announces/53091" title="" style="background-image:url(/uploads/announces/2018/11/28/26336.normal.jpeg);" class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a href="http://www.parvomai.net/index.php/announces/53091" title="КЪЩА с ДВОР в общ. Първомай, обл. Хасково.&nbsp;" class="link-with-text">КЪЩА с ДВОР в общ. Първомай, обл. Хасково.&nbsp;</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 3 седмици
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a href="http://www.parvomai.net/index.php/announces/53070" title="" style="background-image:url(/images/noimg.jpg);" class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a href="http://www.parvomai.net/index.php/announces/53070" title="Купувам пиано" class="link-with-text">Купувам пиано</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 3 седмици
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a href="http://www.parvomai.net/index.php/announces/52997" title="" style="background-image:url(/uploads/announces/2018/11/17/26147.normal.jpeg);" class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a href="http://www.parvomai.net/index.php/announces/52997" title="Продавам естествени обвивки-овчи,свински,телешки,изкуствени ,и подправки за месни продукти " class="link-with-text">Продавам естествени обвивки-овчи,свински,телешки,изкуствени ,и подправки за месни продукти </a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 4 седмици
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a href="http://www.parvomai.net/index.php/announces/52978" title="" style="background-image:url(/images/noimg.jpg);" class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a href="http://www.parvomai.net/index.php/announces/52978" title="Продажба на нива" class="link-with-text">Продажба на нива</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 1 месец
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a href="http://www.parvomai.net/index.php/announces/52890" title="" style="background-image:url(/uploads/announces/2018/11/05/25818.normal.jpeg);" class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a href="http://www.parvomai.net/index.php/announces/52890" title="Комплекс&quot;Бряговски язовир&quot;" class="link-with-text">Комплекс&quot;Бряговски язовир&quot;</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 1 месец
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a href="http://www.parvomai.net/index.php/announces/52868" title="" style="background-image:url(/images/noimg.jpg);" class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a href="http://www.parvomai.net/index.php/announces/52868" title="Купувам къща" class="link-with-text">Купувам къща</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 1 месец
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a href="http://www.parvomai.net/index.php/announces/52800" title="" style="background-image:url(/uploads/announces/2018/10/28/25541.normal.jpeg);" class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a href="http://www.parvomai.net/index.php/announces/52800" title="Изгубено куче - бял,мъжки пекинез в района на град Първомай" class="link-with-text">Изгубено куче - бял,мъжки пекинез в района на град Първомай</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 1 месец
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a href="http://www.parvomai.net/index.php/announces/52766" title="" style="background-image:url(/images/noimg.jpg);" class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a href="http://www.parvomai.net/index.php/announces/52766" title="Магазин под наем Рила" class="link-with-text">Магазин под наем Рила</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 1 месец
            </li>
          </ul>
        </div>
      </li>
          </ul>
  </div>
</div>                            <div class="column column_1_3 recipe-column">
  <h4 class="box_header">Случайна рецепта </h4>
  <div class="horizontal_carousel_container big page_margin_top">
      <ul class="blog ">
      <li class="post single">
        <a href="http://www.parvomai.net/index.php/recipes/14537" title="Пресни картофчета с млечен сос">
          <img src="http://www.parvomai.net/index.php/uploads/recipes/2015/04/02/14537.jpg" style="width:330px;height:auto;" alt="img">
        </a>
        <h5 class="with_number">
          <a href="http://www.parvomai.net/index.php/recipes/14537" title="Пресни картофчета с млечен сос">Пресни картофчета с млечен сос</a>
        </h5>
      </li>
      <li class="post single">
        <br />
        <form method="GET" action="http://www.parvomai.net/index.php/recipes/search" accept-charset="UTF-8" id="recipes_search">
          <input placeholder="Търсене на рецепти" class="text_input" style="padding-top: 13px; padding-bottom: 13px;color:#000 !important;" name="title_search" type="text">
          <button type="submit" class="more active" style="margin: 0; display: inline-block !important;">Търси</button>
        </form>
        </li>
      </ul>
          </div>
  </div>
              <div class="column column_1_3 about-column">
  <h4 class="box_header">За Parvomai.NET</h4>
  <p class="padding_top_bottom_25">Parvomai.NET е собственост на ЕСКОМ МЕДИА ГРУП ООД. Всички статии, репортажи, интервюта и други текстови, графични и видео материали, публикувани в сайта, са собственост на Parvomai.NET, освен ако изрично е посочено друго.
  </p>
  <div class="row">
    <div class="column column_1_2 about-col-1" style="border-right: 1px solid #6e6e6e;">
      <h5>Главен редактор</h5>
      <p> Теодора Кирякова </p>
    </div>
    <div class="column column_1_2 about-col-2" style="padding-left: 10px;">
      <h5>Телефони</h5>
      <p> 0892 207 350 <br> 0336/ 95606 </p>
    </div>
  </div>
  <h4 class="box_header page_margin_top">Последвай ни</h4>
  <ul class="social_icons dark page_margin_top clearfix">
    <li>
      <a target="_blank" title="Facebook" href="https://www.facebook.com/pages/ParvomaiNET/309754702393900" class="social_icon facebook">&nbsp;</a>
    </li>
    <li>
      <a target="_blank" title="Twitter" href="https://twitter.com/Haskovo_NET" class="social_icon twitter">&nbsp;</a>
    </li>
    <li>
      <a target="_blank" href="https://plus.google.com/+%D1%85%D0%B0%D1%81%D0%BA%D0%BE%D0%B2%D0%BE%D0%BD%D0%B5%D1%82/posts" class="social_icon googleplus" title="Google Plus" rel='publisher'>&nbsp;</a>
    </li>
    <li>
      <a target="_blank" href="http://www.parvomai.net/index.php/feed/news" class="social_icon rss" title="RSS">&nbsp;</a>
    </li>
  </ul>
</div>            </div>
            <div class="row page_margin_top_section">
              <div class="column column_3_4 footer-last-menu-first-cont">
                <ul class="footer_menu footer-last-menu-first">
                  <li>
                    <h4><a href="http://www.parvomai.net/index.php/news/category/80/%D0%9F%D1%8A%D1%80%D0%B2%D0%BE%D0%BC%D0%B0%D0%B9" title="Първомай">Първомай</a></h4>
                  </li>
                  <li>
                    <h4><a href="http://www.parvomai.net/index.php/news/category/all" title="Новини">Новини</a></h4>
                  </li>
                  <li>
                    <h4><a href="http://www.parvomai.net/index.php/videos/all" title="Health">Видео</a></h4>
                  </li>
                  <li>
                    <h4><a href="http://www.parvomai.net/index.php/announces/all" title="Sports">Обяви</a></h4>
                  </li>
                  <li>
                    <h4><a href="http://www.etv.bg" title="еТВ" target="_blank">еТВ</a></h4>
                  </li>
                  <li>
                    <h4><a href="http://www.parvomai.net/index.php/send-news" title="Изпрати ни новина">Изпрати ни новина</a></h4>
                  </li>
                </ul>
              </div>
              <div class="column column_1_4">
                              </div>
            </div>
            <div class="row copyright_row">
              <div class="column column_1_1" style="margin: 0px;">
                <span class="float:left;">
                  &copy; Copyright <a href="http://escom.bg" title="Haskovo.NET" target="_blank">Haskovo.NET</a>
                </span>
                <ul class="footer_menu footer-last-menu-second">
                  <li>
                                          <h6><a class="layout-v" href="http://www.parvomai.net/index.php/desktop-layout">Пълна версия</a></h6>
                                      </li>
                  <li>
                    <h6><a href="/kodeks" title="Етичен кодекс">Етичен кодекс</a></h6>
                  </li>
                  <li>
                    <h6><a href="/privacy" title="Етичен кодекс">Поверителност</a></h6>
                  </li>
                  <li>
                    <h6><a href="http://www.parvomai.net/index.php/advertisment" title="За реклама">За реклама</a></h6>
                  </li>
                                    <li>
                    <h6><a href="http://www.parvomai.net/index.php/contacts" title="Свържи се с нас">Свържи се с нас</a></h6>
                  </li>
                </ul>
              </div>
            </div>
            <a href="http://www.tyxo.bg/?6314" title="Tyxo.bg counter" target="_blank">
                      <script language="JavaScript" type="text/javascript">
<!--
var d=document;d.write('<img width=1 height=1 border=0 alt="Tyxo.bg counter"');
d.write(' src="http://cnt.tyxo.bg/6314?rnd='+Math.round(Math.random()*2147483647));
d.write('&sp='+screen.width+'x'+screen.height+'&r='+escape(d.referrer)+'" />');
//-->
                </script>
        <img src="http://cnt.tyxo.bg/6314" width=1 height=1 border=0 alt="Tyxo.bg counter"></a> 
        

<!-- kardjali -->
<!-- smolyan -->
<!-- pyrvomai -->
<!-- NACHALO NA TYXO.BG BROYACH -->
<script type="text/javascript">
<!--
d=document;d.write('<a href="https://www.tyxo.bg/?127681" title="Tyxo.bg counter"><img width="1" height="1" border="0" alt="Tyxo.bg counter" src="'+location.protocol+'//cnt.tyxo.bg/127681?rnd='+Math.round(Math.random()*2147483647));
d.write('&sp='+screen.width+'x'+screen.height+'&r='+escape(d.referrer)+'"></a>');
//-->
</script><noscript><a href="http://www.tyxo.bg/?127681" title="Tyxo.bg counter"><img src="https://cnt.tyxo.bg/127681" width="1" height="1" border="0" alt="Tyxo.bg counter" /></a></noscript>
<!-- KRAI NA TYXO.BG BROYACH -->
<!-- asenovgrad-->
<!-- dimtirovgrad -->

<!-- haskovo.net -->

<!-- pernik -->
          </div>
        </div>
      </div>
      <div class="background_overlay"></div>
      <a href="#" class="back-to-top"></a>
    </div>
  
    <div class='cookie_message'>
    <div class='text'>
      Ние използваме „бисквитки“, за да улесним вашето сърфиране. <a href='https://bg.wikipedia.org/wiki/HTTP-%D0%B1%D0%B8%D1%81%D0%BA%D0%B2%D0%B8%D1%82%D0%BA%D0%B0' target="_blank">Научете повече</a>.
    </div>
    <div class="accept-cookie-msg-btn">
      <button type="button" class='more active cookie_button'>Приемам</button>
    </div>
  </div>
    
    <div class='latest_news' data-mbc-title="Последни новини">
    <div class='header_lastest_news'>
      <div class="latest_news_header">Последни новини</div>
      <div class='latest_news_close'>
        <a class="ln-close-link">
          <img src='/images/Close-icon.png'>
        </a>
      </div>
    </div>
    <div class='latest-news-items-hugger'>
    </div>
  </div>
    
    <div id="media-popup-controls">
    <i class="fa fa-close mpc-close" title="Затвори"></i>
    <a href="" class="mpc-open-link" title="Отвори цялата новина"><i class="fa fa-external-link"></i></a>
    <h3></h3>
  </div>
  <div id="media-popup-box-hugger">
    <div class="media-popup-box" data-prev="" data-next=""></div>
  </div>
  <div id="media-popup-nav">
    <div class="mpn-prev">
      <i class="fa fa-chevron-left"></i>
      <span class="mpnp-text"></span>
    </div>
    <div class="mpn-next">
      <span class="mpnp-text"></span>
      <i class="fa fa-chevron-right"></i>
    </div>
  </div>
    
        
    
    <script type="text/javascript" src="/js/jquery-migrate-1.2.1.min.js"></script>
  <script type="text/javascript" src="/js/jquery-ui-1.11.1.custom.min.js"></script>
  <script type="text/javascript" src="/js/jquery.carouFredSel-6.2.1-packed.js"></script>
    
      <script async src="//ads.haskovo.net/www/delivery/asyncjs.php"></script>
    <script async type="text/javascript" src="/js/jquery.ba-bbq.min.js"></script>
    <script async type="text/javascript" src="/js/jquery.easing.1.3.js"></script>
    <script async type="text/javascript" src="/js/jquery.touchSwipe.min.js"></script>
    <script async type="text/javascript" src="/js/jquery.transit.min.js"></script>
    <!-- <script type="text/javascript" src="/js/jquery.timeago.js"></script>-->
    <script async type="text/javascript" src="/js/jquery.hint.js"></script>
    <script async type="text/javascript" src="/js/jquery.prettyPhoto.js"></script>
    <!-- <script type="text/javascript" src="/js/jquery.qtip.min.js"></script> -->
    <script async type="text/javascript" src="/js/jquery.blockUI.js"></script>
    <script async type="text/javascript" src="/js/odometer.min.js"></script>
    
  <script type="text/javascript" src="/js/jquery-extend-lib.js?v=1540823108"></script>
  <script async type="text/javascript" src="/js/jquery.sliderControl.js"></script>
  <script async type="text/javascript" src="/js/main.js?v=1519394372"></script>
  <script async type="text/javascript" src="/js/main_in.js?v=1541584901"></script>
  <script async src="/js/js.cookie.js"></script>
  <script src="/js/cookies.js"></script>
  
  						<script src='https://www.google.com/recaptcha/api.js?hl=bg&onload=onloadRecaptchaCallback' async defer></script>
				<script type="text/javascript" src="http://www.parvomai.net/js/recaptcha2.js?v=1541673256"></script>
		<script type="text/javascript">
		// jQuery objects
		var oCommentsHugger = $( '#comments_list' );
		var oCommentForm = $( '#comment-form' );
		var oSubmitBtn = $( '.send_comment_button' );
		var oCommentText = $( '#comment_text_input' );
		var oCreatorName = $( '#creator_name_input' );
		var oRecaptchaTokenHolder = $( '#g-recaptcha-response' );
		var oRecaptchaCanvas = null;
		var bOldCaptcha = false;
		var oOldCaptcha = null;
		
		// CONST
		var RE_CAPTCHA2_PUBLIC = '6Le11XYUAAAAABqdmjd02xFJdDH8YG-Nca1a0pG4'; // RE_CAPTCHA2_PUBLIC
		var TOKEN = 'UXkSv4vm03HvW9ar9rFNTp4gnDHma7ZdVsuUURHx';
		
		// Functions
		var resetSubmitButtonAndTakeActionToProvideOldCaptchaBox = function( co ) {
			if( co != 0 ) {
				if( confirm( 'Неуспех при удостоверяването на reCAPTCHA защитата. Генериране на код за въвеждане?' ) ) {
					activateOldCaptcha.call( );
				} else {
					oSubmitBtn
						.removeClass( 'in-progress' )
						.text( 'Изпрати' );
				}
			} else {
				activateOldCaptcha.call( );
			}
		};
		
		var textFieldsCheckHandler = function( ) {
			var oO = $( this );
			
			if( oO.val( ).replace( /\s+/g, '' ) == '' ) {
				oO.addClass( 'rqrd-empty' );
			} else {
				oO.removeClass( 'rqrd-empty' );
			}
		};

		var checkEmptyFields = function( ) {
			return ( oCommentText.val( ).replace( /\s+/g, '' ) == ''
			|| oCreatorName.val( ).replace( /\s+/g, '' ) == '' );
		};
		
		var activateOldCaptcha = function( ) {
			bOldCaptcha = true;
			
			oSubmitBtn
				.addClass( 'in-progress' )
				.removeClass( 'recaptcha' )
				.text( 'Генериране на код...' );
			
			oRecaptchaTokenHolder
				.add( '.recaptcha-note' )
				.hide( );
			
			var oData = {
				'_token': TOKEN
			};
			
			$.post( '/ajax/get-captcha-image', oData, function( res, stat ) {
				oSubmitBtn
					.removeClass( 'in-progress' )
					.text( 'Изпрати' );
				
				if( res.status == 200 ) {
					oRecaptchaTokenHolder
						.add( '.recaptcha-note' )
						.remove( );
					
					var oTmpCont = $( '<label/>' )
						.addClass( 'old-captcha-holder' )
						.insertBefore( oSubmitBtn );
					
					$( '<label/>' )
						.attr( 'for', 'captcha' )
						.text( 'Код *' )
						.insertBefore( oTmpCont );
					
					$( '<img/>', {
							'src': res.data
						})
						.appendTo( oTmpCont );
					
					$( '<span/>' )
						.html( ' &#x2192; ' )
						.addClass( 'captcha-arrow' )
						.appendTo( oTmpCont );
					
					oOldCaptcha = $( '<input/>', {
							'id': 'captcha',
							'name': 'captcha',
							'size': 30,
							'placeholder': 'Въведете кода...',
							'autocomplete': 'off'
						})
						.appendTo( oTmpCont );
				} else {
					oSubmitBtn
						.addClass( 'recaptcha' );
					
					$( '.recaptcha-note' )
						.show( );
				}
			});
		};
		
		$( function( ) {
			// Init
			( function( ) {
				oSubmitBtn
					.click( submitBtnClickHandler );
				
				oCommentText
					.add( oCreatorName )
					.blur( textFieldsCheckHandler );
			})( );
		});
		</script>
	<script type="text/javascript" src="http://www.parvomai.net/index.php/bower_components/fingerprintjs2/dist/fingerprint2.min.js"></script>
<script>
var $res = false;
var _token = 'UXkSv4vm03HvW9ar9rFNTp4gnDHma7ZdVsuUURHx';
var news_id = "463879";

try{new Fingerprint2({excludeAvailableScreenResolution:true,excludeScreenResolution:true,excludeAdBlock:true}).get(function(result,components){$('[name="fprint"]').val(result);});}catch(e){}


var loading = new Array();
var sTID = '';

$(document).ready(function() {
	var oCommentFormHugger = $( '#comment-form-hugger' );
	var oCommentForm = $( '#commentForm' );
	
	$(".response_link").click(function() {
		var oO = $( this );
		var oP = oO.parents( '.comment' );
		var oRT = oP.find( ".reply_to" );
		var commentId = oO.attr( "data-id" );
		
		oRT
			.html( '' )
			.append( oCommentForm );
		
					try { grecaptcha.render( ); } catch (e) {}
				
		$( '#reply_to_' + commentId )
		.show( )
		.find( 'h4' )
		.text( 'Твоят отговор:' );
		
				
		$('#form_reply_to').val(commentId);
		
		oP.find( ".send_comment_cancel" )
		.show( )
		.click( function( ) {
			var oOo = $( this );
			oCommentFormHugger.append( oCommentForm );
			oOo.hide( );
			$( '#form_reply_to' ).val( '' );
		});
	})

	$(".report_icon").click(function() {
		$id = $(this).attr("data-id");
		$newsid = $("#post_title").attr("data-id");
		$html = $(".report_comment_form").html();
		bootbox.dialog({
			theme: "Докладване на коментар",
			message: $html,
			buttons: {
				cancel: {
				  label: "Отказ",
				  className: "btn-danger",
				  callback: function() {
				  }
				},
				success: {
				  label: "Изпрати",
				  className: "btn-success",
				  callback: function() {
					$comment_report_reason = $(".modal-body #comment_report_reason").val();
					$reporter_name = $(".modal-body #reporter_name").val();

					if ($comment_report_reason == "" || $reporter_name == '')
					{
						$(".modal-body #error").html('Моля попълнете всички полета!')
						return false
					} else {
						send_report($id,$newsid,$comment_report_reason,$reporter_name);
					}
				  }
				}
			  }
		});
	})

	function send_report(id,newsid,comment_report_reason,reporter_name)
	{
		if (id && newsid && comment_report_reason && reporter_name)
		{
			$.post("http://www.parvomai.net/index.php/comments/report",{id:id,newsid:newsid,comres:$comment_report_reason, repname:$reporter_name},function(data)
			{
				if (data.res == 1)
				{
					bootbox.confirm("Коментарът е докладван успешно!", function(result)
					{

					});
				} else {
					bootbox.confirm("Грешка при докладване на коментара!", function(result)
					{

					});
				}
			},'json')

		} else {
			bootbox.confirm("Грешка при докладване на коментара!", function(result)
			{

			});
		}
	}

	$(".vote_button").click(function()
	{
		$value = $(this).attr("data-value");
		$id = $(this).attr("data-id");
		
		if (loading[$id] != 2 || loading[$id] === undefined)
		{
			$img = "<img src='/images/loading.gif'>";

			if (are_cookies_enabled())
			{
				if (!Cookies.get('CommentVote'+$id))
					{
						loading[$id] = 2;
						$(".news_vote_loading"+$id).html($img).show();
					$.get('/commentVote/'+$id+'/'+$value,{},function(result)
					{
						if (result.success == 'register')
						{
							$(".news_vote_loading"+$id).html('<font style="color:red">Трябва да сте регистриран потребител!</font>').show().delay(1000).fadeOut();
						} else if(result.success)
						{
							Cookies.set('CommentVote'+$id, 'true', { expires: 365, path: '/' });
							if (result.vote == 1)
							{
								$v = 'up';
							} else {
								$v = 'down';
							}

							$('#comment-'+$id+'-vote-'+$v).html(result.voteTotal);
							loading[$id] = 1;
							$(".news_vote_loading"+$id).fadeOut();

						} else {

							$(".news_vote_loading"+$id).html('<font style="color:red">Вече сте гласували за този коментар!</font>').show().delay(1000).fadeOut();
						}
					},'json')
				} else {
					$(".news_vote_loading"+$id).html('<font style="color:red">Вече сте гласували за този коментар!</font>').show().delay(1000).fadeOut();
				}
			} else {
				alert("За да може да гласувате трябва да разрешите бисквитките на вашия браузър!")
			}
		}
	})
})
</script>




<script>

$( function( ) {
	// jQuery objects
	var oShowComment = $( ".show_comment");
	
	// Functions
	var showCommentClickHandler = function( ) {
		var oO = $( this );
		var oP = oO.parents( '.comment-paragraph' );
		var sId = oO.attr( 'id' );
		
		$( "#comment-" + sId + "-text" )
		.html( $("#orig_text_" + sId ).html( ) );
		
		oP.removeClass( 'partial-comment-text' )
	};
	
	var checkCommentsAddExpander = function( ) {
		var oComments = $( '.comment' );
		
		oComments.each( function( ) {
			var oOo = $( this );
			var oWrp = oOo.find( '.comment-paragraph' );
			var bIsScrollable = oWrp.isVScrollable( );
			
			if( bIsScrollable ) {
				$( '<div/>' )
					.addClass( 'expand-comment-wrapper' )
					.append(
						$( '<span/>' )
							.text( 'Покажи' )
							.addClass( 'expand-comment' )
							.click( expandContentClickHandler )
					)
					.insertAfter( oWrp );
				
				oWrp.addClass( 'expandable' );
			}
		});
	};
	
	var expandContentClickHandler = function( ) {
		var oO = $( this );
		var oG = oO.parents( '.comment' );
		var oPa = oO.parent( );
		var oPr = oG.find( '.comment-paragraph' );
		
		oPr.addClass( 'expanded' );
		oPa.remove( )
	};
	
	// Init
	( function( ) {
		oShowComment.click( showCommentClickHandler );
		checkCommentsAddExpander.call( );
	})( );
})
</script>

<script type="text/javascript">

function widget_change_period(caller, direction) {

  id = $(caller).data('id');
  $.ajax({
    url: '/horoscope/change_period/'+id+'/'+direction+'/widget',
    type: 'GET',
    success: function(result) {
      result = JSON.parse(result);
      if(result.success) {
        console.log(result);
        $('#horoscope_'+result.sign_id+' > .horoscope_text').html(result.text);
        if(result.next_id == 0) $('#horoscope_'+result.sign_id+'_next').css('visibility', 'hidden');
        else $('#horoscope_'+result.sign_id+'_next').css('visibility', 'visible');
        if(result.previous_id == 0) $('#horoscope_'+result.sign_id+'_previous').css('visibility', 'hidden');
        else $('#horoscope_'+result.sign_id+'_previous').css('visibility', 'visible');
        $('#horoscope_'+result.sign_id+'_date').html(result.date);
        $('#horoscope_'+result.sign_id+'_next').data('id', result.id);
        $('#horoscope_'+result.sign_id+'_previous').data('id', result.id);
      }
      //else alert('Грешка!');
    }
  });
}
function switch_zodiac_sign(sign_id) {
  $('#no_choice').hide();
  $('#horoscope_container > div').hide();
  $('#horoscope_container').show();
  $('#horoscope_'+sign_id).show();
  document.cookie="zodiac_id="+sign_id;
}
function getZodiacId() {
    var name = "zodiac_id=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
    }
    return "";
}
$(document).ready(function() {
  zodiac_id = getZodiacId();
  if(zodiac_id != 0) switch_zodiac_sign(zodiac_id);
});
</script>
<script type="text/javascript">
function change_joke() {
  $.ajax({
    url: '/jokes/change_random',
    type: 'GET',
    success: function(result) {
      result = JSON.parse(result);
      if(result.success) {
        console.log(result);
        console.log($('#display_random_joke').html());
        $('#display_random_joke').html(result.joke_text);
        $('#display_random_joke').attr('href', result.joke_href);
        $('#display_random_joke').attr('title', result.joke_text);
      }
      else alert('Грешка!');
    }
  });
}
</script>
		<link rel="stylesheet" href="/bootstrap/css/bootstrap.min.css">
		<!-- Latest compiled and minified JavaScript -->
		<script src="/bootstrap/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="/js/bootbox.min.js"></script>
		<!-- facebook like box popup-->
		<script src="/js/js.cookie.js"></script>
		<script src="/js/colorbox-master/jquery.colorbox-min.js"></script>
		<script type="text/javascript" src="/backend/plugins/magnific/js/jquery.magnific-popup.min.js"></script>
		<link rel="stylesheet" href="/backend/plugins/magnific/css/magnific-popup.min.css">
		<script type="text/javascript">
		$(function ($) {
			$('[data-toggle="tooltip"]').tooltip()
		})
		var current_loading = 0;
		$(function () {
			$("#post-gallery").magnificPopup({
						delegate: ".magnific",
						type: "image",
						gallery: {
								enabled: true
						}
				});
		});

			$(document).ready(function()
			{
			/*
				if (are_cookies_enabled())
				{
					if (!Cookies.get('visited'))
					{
						Cookies.set('visited', 'true', { expires: 30, path: '/' });
						$.colorbox({width:"400px", inline:true, href:"#exestylepopups"});
					}
			}
				 */

				$(".news_vote_button").click(function()
				{
					if (current_loading == 0)
					{
						if (are_cookies_enabled())
						{
							$id = $(this).attr("data-id");
							if (!Cookies.get('news_vote_'+$id))
							{
								current_loading = 1;
								$(".news_vote_loading").show();
								$value = $(this).attr("data-value");
								$.get('/newsVote/'+$id+'/'+$value,{},function(result)
								{
									if(result.success)
									{
										$("."+$value).removeClass("thumb_opacity");

										$('#news-vote-total').html(result.voteTotal);
										Cookies.set('news_vote_'+$id, 'true', { expires: 30, path: '/' });

										$(".news_vote_loading").fadeOut();
										current_loading = 0;

									 } else {
											$(".news_vote_already_voted").show().delay(1000).fadeOut();
									 }
								},'json')
							}  else {
								$(".news_vote_already_voted").show().delay(1000).fadeOut();
							}
						} else {
							alert('За да може да гласувате трябва да разрешите бисквитките на вашия браузър!');
						}
					}
				})
			});
		</script>

		<script type="text/javascript">
      $( function( )
      {
        $( '.like-button' )
        .click( function( )
        {
          var oO = $( this );
          var oData = {
            'id': oO.attr("data-id"),
            'model': oO.attr("data-model")
          }
          
          $.post( 'http://www.parvomai.net/index.php/ajax/toggle-favourite', oData, function( res )
          {
            if( res.status == 200 ) {
              if( res.favourite ) {
                oO.find( 'i.fa' )
                .addClass( 'fa-heart' )
                .removeClass( 'fa-heart-o' )
                .attr( 'title' , 'В любими' );
              } else {
                oO.find( 'i.fa' )
                .removeClass( 'fa-heart' )
                .addClass( 'fa-heart-o' )
                .attr( 'title' , 'Добави в любими' );
              }
            } else {
              console.log( res );
            }
          });
        });
      });
</script>		
<script src="/js/audiojs/audio.min.js"></script>
<script>
audiojs.events.ready(function() {
			var as = audiojs.createAll();

});
</script>

  
    <script src="http://www.google-analytics.com/urchin.js" type="text/javascript"></script>
  <script type="text/javascript">
  _uacct = "UA-3962997-1";
  urchinTracker();
  var gaJsHost = ( ( "https:" == document.location.protocol )
    ? "https://ssl."
    : "http://www."
  );
  
  document.write( unescape( "%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E" ) );
  
  try {
    var pageTracker = _gat._getTracker("UA-3962997-1");
    pageTracker._trackPageview();
  } catch(err) {}  </script>
      <script type="text/javascript" src="http://www.parvomai.net/js/googleAnalytics.js"></script>
      
  <script type="text/javascript">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</script>
</body>
</html>
